<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#">
<head>
	<meta http-equiv="content-type" content="text/html; charset=windows-1250" />

	<title>Astrologie: Pacatele fiecarei zodii in parte</title>
	<meta name="description" content="Afla care sunte cele mai mari pacate ale fiecarei zodii!" />
	<meta name="keywords" content="astrologie,horoscop,pacatele zodiilor,cele mai mari pacate ale zodiilor,pacate" />

	<meta name="robots" content="index,follow" />

	<meta name="REVISIT-AFTER" content="1 day" />
	<meta name="verify-v1" content="tVjn+KOuLlQtKOUmvoDubXnIkKZ7xXLq12ewg4hIaJ0=" />         
	<meta name="msvalidate.01" content="FFF405DFA91E4F058E582EDD01DE663A" />
	<meta name="msvalidate.01" content="3DA3C5B4790B51866433C51E551449DB" />

	<link rel="shortcut icon" type="image/x-icon" href="http://img.kudika.ro/images/new_favicon.ico" />
	<link rel="icon" href="http://img.kudika.ro/images/new_favicon.ico" type="image/x-icon"/>

		<link rel="canonical" href="http://horoscop.kudika.ro/articole/48356/pacatele-zodiei-tale.html" />
	
		<link rel="next" href="http://horoscop.kudika.ro/articole/48356/pacatele-zodiei-tale/pagina-2.html" />
	
	
		<link rel="alternate" type="application/rss+xml" href="http://horoscop.kudika.ro/feeds/horoscop.xml" title="Kudika Horoscop-articole" />
	
	<link rel="alternate" type="application/rss+xml" href="http://www.kudika.ro/feeds/horoscop-articole.xml" title="Kudika horoscop-articole" />

	<link href='http://fonts.googleapis.com/css?family=Share:300,400,400italic,700,700italic|Open+Sans+Condensed:700,300,300italic|Open+Sans:300,400,600,700,800' rel='stylesheet' type='text/css' />

	<link href="http://img.kudika.ro/css/facelift/old-lucid.css?v=130206" rel="stylesheet" type="text/css" />
	<link href="http://img.kudika.ro/css/facelift/facelift.css?v=151216" rel="stylesheet" type="text/css" />		
	<link href="http://img.kudika.ro/css/facelift/diete.css?v=130205" rel="stylesheet" type="text/css" />		
	<link href="http://img.kudika.ro/css/facelift/picondo.css?v=130205" rel="stylesheet" type="text/css" />

		<link href="http://img.kudika.ro/css/facelift/reviews_ribbon.css?v=130206" rel="stylesheet" type="text/css" />
	
	
		
	<link href="http://img.kudika.ro/css/culinar.css" rel="stylesheet" type="text/css" />

	
	
		
		<meta property="og:title" content="Horoscopul realist: Egoism, lacomie, desfrau - ce pacate ti- adus ZODIA ta?" />
	<meta property="og:description" content="Afla care sunte cele mai mari pacate ale fiecarei zodii!" />
	<meta property="og:image" content="http://img.kudika.ro/images/article_pictures/square/48356_thumb_560.jpg?v=1484837335" />
	<meta property="og:url" content="http://horoscop.kudika.ro/articole/48356/pacatele-zodiei-tale.html"/>
	<meta property="og:type" content="article"/>
		
	<meta property="fb:admins" content="1189600443,606022806,100001913124266,100002852873204" />
	<meta property="fb:app_id" content="149633695090777" />
	<meta property="og:site_name" content="Kudika"/>

	<link href="http://www.kudika.ro/pingback.html" rel="pingback" />


			<!--[if lt IE 7]>
			<style type="text/css">
										
			      .trans_png {behavior: url('http://horoscop.kudika.ro/css/lucid/pngbehavior.htc');border:0;}
			</style>
			<link href="http://img.kudika.ro/css/lucid/kudika-lucid-ie6.css" rel="stylesheet" type="text/css" />
			<![endif]-->

			<link href="http://img.kudika.ro/css/smoothness/jquery-ui-1.8.12.custom.css" rel="stylesheet" type="text/css" />

			<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>  
			<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
			<script type="text/javascript" src="http://img.kudika.ro/js/facelift/menu.js?v=171215"></script>

			<script type="text/javascript" src="http://img.kudika.ro/js/lucid.js?v=0.944"></script>

						
			
				

						<script type="text/javascript" src="http://img.kudika.ro/js/facelift/slider.js?v=20120405"></script>

			
			<script type="text/javascript">
			SITE_URL = "http://www.kudika.ro"; AJAX_URL = "http://www.kudika.ro/ajax.php"; IMG_URL  = "http://img.kudika.ro/images";
			function get_page_unique_id() { return "5b228ef88e561827f0a2485dd8fcdcac"; }
			</script>

			<script type="text/javascript" src="http://img.kudika.ro/js/jquery.tinyscrollbar.js"></script>


		
			
						
			
		
		
		
		<script src="http://img.kudika.ro/js/global.js?v=120424" type="text/javascript"></script>


								<script language="javascript" type="text/javascript" src="http://media.leftclick.ro/app/leftclick.js"></script>
		<link href="http://media.leftclick.ro/app/leftclick.css" rel="stylesheet" type="text/css" />
						
		
										
		<script language="javascript" type="text/javascript"><!--
		
		var _GPD = {
		
			SITE : {
				host		: 	'horoscop.kudika.ro',
				url			:	'http://horoscop.kudika.ro',
				static_url 	:	'http://img.kudika.ro',
				title		:	'Kudika',
				socials		: 	{"facebook":{"page_url":"https:\/\/www.facebook.com\/www.kudika.ro","page_name":"Kudika.ro","page_code":"www.kudika.ro","page_id":"104078702963895"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+kudika","page_name":"Kudika.ro","page_code":"+kudika","page_id":"114007811995303437566"},"twitter":{"page_url":"https:\/\/twitter.com\/Kudika_ro","page_name":"Kudika.ro","username":"Kudika_ro"}}
			},

			PAGE : {
				url			:	'http://horoscop.kudika.ro/articole/48356/pacatele-zodiei-tale.html',
				title		:	'Horoscopul realist: Egoism, lacomie, desfrau - ce pacate ti- adus ZODIA ta?',
				section 	: 	'horoscoparticole',
				opengraph	: 	{"title":"Horoscopul realist: Egoism, lacomie, desfrau - ce pacate ti- adus ZODIA ta?","description":"Afla care sunte cele mai mari pacate ale fiecarei zodii!","image":"http:\/\/img.kudika.ro\/images\/article_pictures\/square\/48356_thumb_560.jpg?v=1484837335","url":"http:\/\/horoscop.kudika.ro\/articole\/48356\/pacatele-zodiei-tale.html","short_url":"http:\/\/kudika.ro\/rd48356","hashtags":["Kudika","horoscop","astrologie"],"category":{"title":"Horoscop","url":"http:\/\/horoscop.kudika.ro"}}
			},

						USER : {
				url			:	'http://www.kudika.ro/comunitate/',
				user_id 	: 	0,
				username	: 	'',
				fb_id		: 	0,
				logged_out	: 	0
			}
			
		};
		
		if (_GPD.PAGE.url.indexOf('http://') == -1 && _GPD.PAGE.url.indexOf('https://') == -1) _GPD.PAGE.url = 'http://' + _GPD.SITE.host + _GPD.PAGE.url;
		
				
	//-->
	</script>


		<script type="text/javascript" src="http://ado.icorp.ro/files/js/ado.js"></script>
			<script src="http://stats.icorp.ro/?module=ado-user-config&stamp=1485144295"></script>
			
				<script type="text/javascript" language="JavaScript"> var IC_ADO_EXTRAVARS = { tagcampid:0, sky: 'l', box: 'r', itemtype:'articol', itemid:'48356', isarticle: '1', articleid:'48356' , blockadsenseonadocean:1, userimpressions: adoUserConfig.impressions} </script>
			
					<script type="text/javascript" language="JavaScript">
					    var cb = new Date().getTime();
					    var asiPqTag = false;
					    try {
					        document.write("<sc" + "ript type='text/javascript' language='JavaScript' src='//pq-direct.revsci.net/pql?placementIdList=PrrdWZ,F8Vi6r,cRfukF,9k3yMR,ZJV5uc,LbgBzK&cb=" + cb + "'></sc" + "ript>");
					    } catch (err) {}
					</script>
					 
					 
					<script type="text/javascript" language="JavaScript">
					    var ASAdO={
						    
					    };
					    if (typeof asiPlacements != "undefined") {
					        for (var p in asiPlacements) {
					            window["ASPQ_" + p] = "";
					            for (var key in asiPlacements[p].data) {
					                ASAdO["PQ_" + p] = key;
					                window["ASPQ_" + p] += "PQ_" + p + "=" + key;
					                IC_ADO_EXTRAVARS["PQ_" + p] = key;
					            }
					                                }
					    }
					  // console.log(IC_ADO_EXTRAVARS);
					</script>
					
				
			
			<script type="text/javascript">
				ord=Math.random()*10000000000000000;
				dbclick_rezolutie = screen.width +"x"+ screen.height;
				var user_source = 0;
				var __adsconfig = { blockadsenseonadocean:1 };
				var _key = "";
			/* (c)AdOcean 2003-2009 */
				if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
				ado.config({mode: "old", xml: false, characterEncoding: true, defer:true});
				ado.preview({enabled: true, emiter: "ado.icorp.ro", id: "qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});
			</script>

			<script type="text/javascript">
			/* (c)AdOcean 2003-2009, MASTER: internetcorp_test_ro.Kudika.Horoscop */
			ado.master({id: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7', server: 'ado.icorp.ro', vars: IC_ADO_EXTRAVARS , keys: {sky: 'l',box: 'l',itemtype: 'articol',itemid: '48356',module: 'article'} });
			</script>
			<script src="http://storage.icorp.ro/storage/reclame/ado_lib/ado_lib_less_jquery.js?ord=20150731"></script>
			<script src="http://storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script>
			
			
		
			<script src="http://img.kudika.ro/js/user_ident.js?v=151217" type="text/javascript"></script>
			<link href="http://img.kudika.ro/css/facelift/user_ident.css?v=151217" rel="stylesheet" type="text/css" />
	
	<script src="http://img.kudika.ro/js/user_profile_menu.js?v=151217" type="text/javascript"></script>
	
	<script src="http://img.kudika.ro/js/quick_recommend.js?v=151217" type="text/javascript"></script>
	
	
	<script type="text/javascript">

	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-152994-17']);
	_gaq.push(['_setDomainName', 'kudika.ro']);
	
	
		
	_gaq.push(['_setCustomVar', 1, 'Logged User', '0' ]);
	_gaq.push(['_setCustomVar', 2, 'SitePath', 'content/horoscoparticole' ]);
	
	
	
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		//ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();

	</script>
	
		
		<!--[if IE]>
			<link href="http://img.kudika.ro/css/facelift/ie.css?v=151217" rel="stylesheet" type="text/css" />
		<![endif]-->
		
				
        
        <!-- Facebook Conversion Code for Kudika -->
		<script>(function() {
          var _fbq = window._fbq || (window._fbq = []);
          if (!_fbq.loaded) {
            var fbds = document.createElement('script');
            fbds.async = true;
            fbds.src = '//connect.facebook.net/en_US/fbds.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(fbds, s);
            _fbq.loaded = true;
          }
        })();
        window._fbq = window._fbq || [];
        window._fbq.push(['track', '6025189613581', {'value':'0.00','currency':'EUR'}]);
        </script>
        <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6025189613581&amp;cd[value]=0.00&amp;cd[currency]=EUR&amp;noscript=1" /></noscript>
        
        <!-- BRAT 2013 -->
        
<script type="text/javascript">
	var springq = springq || [], br_sitecode = "kudika", br_sitepath = "content/horoscoparticole"; 
	springq.push({ "s":"kudikaro", "cp":"content/horoscoparticole", "url": document.location.href  });
</script>

<noscript>
	<img src="http://kudikaro.count.brat-online.ro/j0=,,,;+,cp=content/horoscoparticole;;;" width="1" height="1" alt="" />
</noscript>        <!-- /BRAT 2013 -->
		
		</head>

		
<body >
				<script type="text/javascript"><!--//--><![CDATA[//><!--
				var pp_gemius_identifier = 'B8NFXSbqPZKBnzV.J1rsLdVqTBj1LXf1xNkbJOuf7Y7..7';
				function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
				gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
				(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
				gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
				//--><!]]>
				</script>
		
			<div style="height: 1px; font-size: 0%; position: absolute;">
				 
				<script>	 
                (function() {
                    var scr = document.createElement('script'); 
                    scr.type = 'text/javascript'; scr.async = true;
                    scr.src = 'http://img.kudika.ro/js/brat_spring_js_1.6/spring.js';
                    var s = document.getElementsByTagName('script')[0]; 
                    s.parentNode.insertBefore(scr, s);
                })();
                </script>
                
						
		</div>
								<div id="fb-root"></div>
		
		<script type="text/javascript">
		
		window.fbAsyncInit = function() {
			FB.init({
				appId      : '149633695090777',
				xfbml      : true,
          		version    : 'v2.3'
			});
			
			IC_user_ident.track_facebook_events();
		};
		
		</script>
		

				<script type="text/javascript">
		<!--
		window.google_analytics_uacct = "UA-152994-17";
		-->
		</script>

		
						<div style="height: 1px; font-size: 0%;">		
						
					<div id="adoceanicorprozpiimrrmdh"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.Kudika.Horoscop.1x1 */
					ado.slave('adoceanicorprozpiimrrmdh', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});
					</script>
									
			     

		</div>
		   
					
		<div id="header">

			<div id="page-header">
				
				<div id="usermenu-and-search">	
					<div id="usermenu" style="text-align: right;">		
										
												<a href="http://www.kudika.ro/register.html" rel="nofollow" id="user_ident_register" class="usermenu-button button">creeaza cont</a>
						<a class="usermenu-button button" href="http://www.kudika.ro/comunitate/login.html" rel="nofollow" id="user_ident_login">intra in cont</a>
						<a class="usermenu-facebook-connect" href="http://www.kudika.ro/comunitate/login.html" rel="nofollow" onclick="IC_user_ident.submit('facebook'); return false;" ><span>f</span>Connect</a>
							
											</div>	
					
					<div id="page-search">
						<form action="http://www.kudika.ro/search.html" method="post" onsubmit="return validate_search(this);">
							<input id="search_txt" type="text" name="keyword" value="cauta articole..."  onfocus="if ($(this).val()=='cauta articole...')$(this).val('');$(this).css('color','#111')" onblur="if ($(this).val()=='')$(this).val('cauta articole...');$(this).css('color','#ccc')"/>
							<input id="search_btn" class="ps_submit" type="submit" value="" name="submit" />
						</form>
					</div>						
				</div>

				<div id="page-logo">					
										<a href="http://www.kudika.ro"><img src="http://img.kudika.ro/images/facelift/slim-logo2.png" alt="Kudika"/></a>						
						
				</div>
								
				<script type="text/javascript">
				$(document).ready(function(){
					var ifeel= $('#i-feel').text();				
					$('.section').mouseenter(function(){								
						$('#i-feel').text('Fii '+ $(this).find('a.section-title').text());
					}).mouseleave(function(){
						$('#i-feel').text(ifeel);
					});
					
				});
				</script>
				
												
				<a name="dmh"></a>
<div id="GemiusXYMap:menu">
<div id="page_menu">	
	<p id="i-feel">Fii tu insati!</p>
	<ul id="sections_menu">		
						<li class="section
		" id="sexy_section">
			<a href="http://www.kudika.ro/sexy/index.html" class="section-title">sexy</a>
						<div class="subsections" id="sexy_subsections">
								<div class="subsections-list">
							
													<a href="http://www.kudika.ro/articol/frumusete/index.html" class="subsection-title" rel="sexy_section">Frumusete</a>	
									
							
													<a href="http://www.kudika.ro/articol/moda/index.html" class="subsection-title" rel="sexy_section">Moda</a>	
									
							
													<a href="http://www.kudika.ro/articol/lux/index.html" class="subsection-title" rel="sexy_section">Lux</a>	
									
							
													<a href="http://www.kudika.ro/articol/news/index.html" class="subsection-title" rel="sexy_section">News</a>	
									
							
													<a href="http://healthy.kudika.ro/articol/healthy~ladycare/index.html" class="subsection-title" rel="sexy_section">LadyCare</a>	
									
							
													<a href="http://www.kudika.ro/hairstyle.html" class="subsection-title" rel="sexy_section">Coafor virtual</a>	
									
							
													<a href="http://diete.kudika.ro/" class="subsection-title" rel="sexy_section">Diete</a>	
									
							
									
							
									
									</div>
												<div class="menu-editors-pick">
					<a href="http://www.kudika.ro/articol/frumusete~tips/22542/tipar-de-frumusete-10-semne-ca-esti-femeia-perfecta.html">
						<img src="http://img.kudika.ro/images/article_pictures/square/22542_thumb_150.jpg" alt="10 Semne ca esti femeia perfecta" width="150" align="left" />
						<span class="editors-pick-title">10 Semne ca esti femeia perfecta</span>
											</a>
				</div>
								<div style="clear:both"><!-- --></div>
			</div>
					</li>		
								<li class="section
		" id="smart_section">
			<a href="http://www.kudika.ro/smart/index.html" class="section-title">smart</a>
						<div class="subsections" id="smart_subsections">
								<div class="subsections-list">
							
													<a href="http://www.kudika.ro/articol/cariera/index.html" class="subsection-title" rel="smart_section">Cariera</a>	
									
							
													<a href="http://condo.kudika.ro" class="subsection-title" rel="smart_section">Home Deco</a>	
									
							
													<a href="http://www.kudika.ro/articol/expertii-kudika/index.html" class="subsection-title" rel="smart_section">Expertii Kudika</a>	
									
							
													<a href="http://tv.kudika.ro" class="subsection-title" rel="smart_section">KudikaTV</a>	
									
							
													<a href="http://healthy.kudika.ro" class="subsection-title" rel="smart_section">Sanatate</a>	
									
							
													<a href="http://healthy.kudika.ro/articol/healthy~Summer-Health/index.html" class="subsection-title" rel="smart_section">Summer Health</a>	
									
							
													<a href="http://www.kudika.ro/articol/entertainment/index.html" class="subsection-title" rel="smart_section">Entertainment</a>	
									
							
													<a href="http://www.kudika.ro/pareri/" class="subsection-title" rel="smart_section">Pareri</a>	
									
							
									
							
									
									</div>
												<div class="menu-editors-pick">
					<a href="http://www.kudika.ro/articol/expertii-kudika/22554/cum-sa-reeduci-barbatul-de-langa-tine.html">
						<img src="http://img.kudika.ro/images/article_pictures/square/22554_thumb_150.jpg" alt="Cum sa reeduci barbatul de langa tine" width="150" align="left" />
						<span class="editors-pick-title">Cum sa reeduci barbatul de langa tine</span>
											</a>
				</div>
								<div style="clear:both"><!-- --></div>
			</div>
					</li>		
								<li class="section
		" id="indragostita_section">
			<a href="http://www.kudika.ro/indragostita/index.html" class="section-title">indragostita</a>
						<div class="subsections" id="indragostita_subsections">
								<div class="subsections-list">
							
													<a href="http://www.kudika.ro/articol/relatii/index.html" class="subsection-title" rel="indragostita_section">Relatii</a>	
									
							
													<a href="http://mirese.kudika.ro" class="subsection-title" rel="indragostita_section">Mirese</a>	
									
							
									
							
									
									</div>
												<div class="menu-editors-pick">
					<a href="http://www.kudika.ro/articol/relatii~tips/22283/test-ce-destin-are-dragostea-ta.html">
						<img src="http://img.kudika.ro/images/article_pictures/square/22283_thumb_150.jpg" alt="Test: Care este destinul iubirii tale?" width="150" align="left" />
						<span class="editors-pick-title">Test: Care este destinul iubirii tale?</span>
											</a>
				</div>
								<div style="clear:both"><!-- --></div>
			</div>
					</li>		
								<li class="section
		" id="independenta_section">
			<a href="http://www.kudika.ro/independenta/index.html" class="section-title">independenta</a>
						<div class="subsections" id="independenta_subsections">
								<div class="subsections-list">
							
													<a href="http://www.kudika.ro/articol/celebritati/index.html" class="subsection-title" rel="independenta_section">Barfe / Celebritati</a>	
									
							
													<a href="http://www.kudika.ro/articol/timp-liber/index.html" class="subsection-title" rel="independenta_section">Timp Liber</a>	
									
							
													<a href="http://travel.kudika.ro" class="subsection-title" rel="independenta_section">Calatorii</a>	
									
							
													<a href="http://inoras.kudika.ro" class="subsection-title" rel="independenta_section">kudika in oras</a>	
									
							
									
							
									
									</div>
												<div class="menu-editors-pick">
					<a href="http://www.kudika.ro/articol/celebritati~stiri-despre-vedete/40452/video-noul-videoclip-al-innei-este-diferit-de-tot-ce-ai-vazut-pana-acum.html">
						<img src="http://img.kudika.ro/images/article_pictures/square/40452_thumb_150.jpg" alt="Video: Noul videoclip al Innei este diferit de tot ce ai vazut pana acum" width="150" align="left" />
						<span class="editors-pick-title">Video: Noul videoclip al Innei este diferit de tot ce ai vazut pana acum</span>
											</a>
				</div>
								<div style="clear:both"><!-- --></div>
			</div>
					</li>		
								<li class="section
		" id="speciala_section">
			<a href="http://www.kudika.ro/speciala/index.html" class="section-title">speciala</a>
						<div class="subsections" id="speciala_subsections">
								<div class="subsections-list">
							
													<a href="http://www.kudika.ro/articol/eco/index.html" class="subsection-title" rel="speciala_section">Eco</a>	
									
							
													<a href="http://www.kudika.ro/articol/capricii-culinare/index.html" class="subsection-title" rel="speciala_section">Capricii culinare</a>	
									
							
													<a href="http://horoscop.kudika.ro" class="subsection-title" rel="speciala_section">Horoscop</a>	
									
							
													<a href="http://www.kudika.ro/tag/ladypharma.html" class="subsection-title" rel="speciala_section">Lady Pharma</a>	
									
							
													<a href="http://www.kudika.ro/articol/special/index.html" class="subsection-title" rel="speciala_section">Special</a>	
									
							
									
									</div>
												<div class="menu-editors-pick">
					<a href="http://www.kudika.ro/articol/special/32650/test-de-cultura-generala.html">
						<img src="http://img.kudika.ro/images/article_pictures/square/32650_thumb_150.jpg" alt="Test de cultura generala!" width="150" align="left" />
						<span class="editors-pick-title">Test de cultura generala!</span>
											</a>
				</div>
								<div style="clear:both"><!-- --></div>
			</div>
					</li>		
								<li class="section
		" id="curioasa_section">
			<a href="http://www.kudika.ro/curioasa" class="section-title">curioasa</a>
						<div class="subsections" id="curioasa_subsections">
								<div class="subsections-list">
							
													<a href="http://www.kudika.ro/comunitate" class="subsection-title" rel="curioasa_section">Comunitate</a>	
									
							
													<a href="http://www.kudika.ro/comunitate/forum.html" class="subsection-title" rel="curioasa_section">Forum</a>	
									
							
													<a href="http://felicitari.kudika.ro" class="subsection-title" rel="curioasa_section">Felicitari</a>	
									
							
													<a href="http://www.kudika.ro/quiz" class="subsection-title" rel="curioasa_section">Quiz</a>	
									
							
													<a href="http://www.kudika.ro/articol/virale/index.html" class="subsection-title" rel="curioasa_section">Virale</a>	
									
							
									
									</div>
												<div class="menu-editors-pick">
					<a href="http://www.kudika.ro/articol/special/32551/quiz-ce-personaj-din-carti-esti.html">
						<img src="http://img.kudika.ro/images/article_pictures/square/32551_thumb_150.jpg" alt="Quiz: Ce personaj din literatura universala te reprezinta?" width="150" align="left" />
						<span class="editors-pick-title">Quiz: Ce personaj din literatura universala te reprezinta?</span>
											</a>
				</div>
								<div style="clear:both"><!-- --></div>
			</div>
					</li>		
								<li class="section
		" id="shopping_section">
			<a href="http://www.kudika.ro/shopping/index.html" class="section-title">shopping</a>
					</li>		
													</ul>

		
</div>

</div>		
				 	
				
				<div style="clear:both"><!-- --></div>			
			</div>		

		</div> 
		 
		<div id="kmsb"><!-- --></div>
		<div id="ado_brandings_after_this"><!-- --></div>

				

						
				<div id="adoceanicorprollorhsgrqd"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2009, internetcorp_test_ro.Kudika.Horoscop.Brandings */
				ado.slave('adoceanicorprollorhsgrqd', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});
				</script>
				
										
		
				<script type="text/javascript">
		

		if (typeof site_config !== 'undefined') {
			var header_height = 134;
			
			if (document.getElementById('ado_center')) {
				document.getElementById('ado_center').style.top = parseInt(document.getElementById('ado_center').style.top) + header_height+'px';
			}
			
			if (document.getElementById('ado_left')) {
				document.getElementById('ado_left').style.top = parseInt(document.getElementById('ado_left').style.top) + header_height+'px';
			}
			
			if (document.getElementById('ado_right')) {
				document.getElementById('ado_right').style.top = parseInt(document.getElementById('ado_right').style.top) +  header_height+'px';
			}
			
			
		}

		
		</script>


			
		<div id="site">			<div id="GemiusXYMap:wrapper">
			<div id="page_wrapper">		
												
								<div style="clear:both"><!-- --></div>
				<div style="text-align:center;margin:0 auto;">
					
				<div id="adoceanicorprotbhfdmfgzb"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2009, internetcorp_test_ro.Kudika.Horoscop.Ribbon */
				ado.slave('adoceanicorprotbhfdmfgzb', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});
				</script>
				
				</div>
								<div style="clear:both"><!-- --></div>

								
				<div id="header_adds" style="height: auto;">
															<div id="small-box" style="right: 0; position: absolute;">
						<script type="text/javascript" src="http://img.kudika.ro/images/celebritati_kudika/script.js?v=2"></script>
														
					</div>

										<div id="page-lead" style=" position: relative;">	
						
					<div id="adoceanicorprosndfckepls"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.Kudika.Horoscop.728x90 */
					ado.slave('adoceanicorprosndfckepls', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});
					</script>
									
					</div>
								

					<div style="clear:both"><!-- --></div>
						
									</div>
								<div style="width:1000px">
															
					<div id="page-container">
																								<div style="clear:both"><!-- --></div>
						
							
							
		<p class="breadcrumbs"><a href="http://www.kudika.ro" title="Kudika">Kudika</a>&nbsp;&raquo;&nbsp;<a href="http://horoscop.kudika.ro" title="Horoscop">Horoscop</a>&nbsp;&raquo;&nbsp;Horoscopul realist: Egoism, lacomie, desfrau - ce pacate ti- adus ZODIA ta?  </p>
							



    <script type="text/javascript">
        var ARTICLE_ID = 48356;
    </script>

        	    <script type="text/javascript" src="http://img.kudika.ro/js/facebook_like_overlayer.js?v=20131021a"></script>
	        
    <div class="page_content section_horoscop-articole" itemscope itemtype="http://schema.org/WebPage">
                
        
        
        		

        
        <div class="article-heading">
            <h1 class="main-title">Horoscopul realist: Egoism, lacomie, desfrau - ce pacate ti- adus ZODIA ta?</h1>

            <div class="author-date">
                 Vladimir,&nbsp;                 23 Ianuarie 2017
            </div>

            <p class="article-excerpt">Afla care sunte cele mai mari pacate ale fiecarei zodii!</p>
        </div>

		 						
                
        <div class="article-text">

            				<div id="recommend_allover" class="share-box"> 
	<div class="fb-like" data-href="http://horoscop.kudika.ro/articole/48356/pacatele-zodiei-tale.html" data-send="false" data-layout="button_count" data-height="22" data-show-faces="false"></div>
	
	<div class="share-buttons" style="float:right;">	
		
				<div class="recommend-button comments-button" >
			<a href="#comments_href" title="Comentari pe articolul Horoscopul realist: Egoism, lacomie, desfrau - ce pacate ti- adus ZODIA ta?" class="comm-btn">comentarii</a>
				
		</div>
				
		<div id="fb_share_button" class="recommend-button"></div>
		
		<div class="recommend-button gplus">
			<g:plusone size="small" width="100" class="gplus"></g:plusone>
		</div>		
		
		<div class="recommend-button tweet">
			<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
			
		</div>
        
                        		
		
					
	</div>
	<div style="clear: both;"><!-- --></div>
</div>

<script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

                                            <div class="textlink">
				<div id="adoceanicorpropoklfxntzn"></div>
				<script type="text/javascript">
				/* (c)AdOcean 2003-2009, internetcorp_test_ro.Kudika.Horoscop.Linktext */
				ado.slave('adoceanicorpropoklfxntzn', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});
				</script>
				</div>
                            
            <div  id="intertext_intertext1" >
			
                            
<!-- INSERT RUN @1485143916 -->
<p>Se spune ca si cel mai drept om greseste de sapte ori pe zi. In functie de semnul zodiacal, unii abuzeaza de acest &bdquo;privilegiu&ldquo; si sunt mai tot timpul ba din cale-afara de mandri, ba avari, maniosi sau iubareti... si nu in patul conjugal. Tu ce pacate ai?</p><h2>Care sunt pacatele zodiei tale</h2> <div id="photoAdDiv"><img src="http://img.kudika.ro/images/article_pictures/back/pacate zodii.jpg" alt="pacatele zodiilor" title="pacatele zodiilor" height="394" align="middle" width="590" /></div><i>Foto: AlexAnnaButs, Shutterstock<br /> </i></p><h3>Berbec</h3> <p>Nu esti nici pe departe un sfintisor. Nervos, certaret, egoist, lista ta de pacate e cam lunga. Si sa nu uitam ca trisezi fara mustrari de constiinta in competitii de orice fel, oricum nimeni nu merita mai mult decat tine primul loc, nu-i asa? Cel mai mult gresesti la manie, cand esti nervos ranesti fara menajamente.</p><h3>Taur</h3> <p>Lacomia e pacatul tau capital. Nu stii ce inseamna cumpatarea. Arunci banii pe tot felul de lucruri scumpe, luxoase, fara sa-ti fie neaparat necesare. Iti place calitatea si investesti in ea. Nu la fel de usor cheltuiesti cand vine vorba sa-i ajuti pe cei nevoiasi. Dragostea pentru lucrurile materiale iti alunga multi prieteni.</p><h3>Gemeni</h3> <p>Tu esti mereu nemultumita, iarba ti se pare mai verde in curtea vecinului si capra lui mai frumoasa. Invidia e pacatul care te defineste, dar nici mandria si lacomia nu-ti sunt straine. Fidelitatea nu e punctul tau forte. Fire duala, alunecoasa, ispitesti si te lasi ispitita cu mare placere, chiar daca esti asteptata acasa.</p><h3>Rac</h3> <p>Crezi in Dumnezeu, dar porunca iubirii aproapelui o duci la extrem. Atat de mult ii iubesti, incat vrei sa-i controlezi zi si noapte, iar asta numai dragoste nu se cheama. Foarte iscoditoare, ii descosi pe ceilalti pentru ca mai apoi sa-i prinzi cu garda jos si sa-i invingi cu propriile... secrete. Ai mereu toane si poti fi agasanta.</p></p><p><!-- INSERT300 NOTSET: ADV0 OR SPS0 OR NOT 1/5 FOUND --><!-- ADV:0 | SPS:0 -->
                        </div>			
			
			
						
				
													
                                    
             
            
                        <div class="page-navigation-container">
                <div class="page_nav">
                                                                
                                            <div class="center">
                                                                                <span class="page">1.</span>
                                                                                                            <a href="http://horoscop.kudika.ro/articole/48356/pacatele-zodiei-tale/pagina-2.html" class="page">2.</a>
                                                                                                            <a href="http://horoscop.kudika.ro/articole/48356/pacatele-zodiei-tale/pagina-3.html" class="page">3.</a>
                                                                            </div>
                                            <a href="http://horoscop.kudika.ro/articole/48356/pacatele-zodiei-tale/pagina-2.html" class="right">Pagina Urmatoare</a>
                                        <div style="clear:both"><!-- --></div>
                </div>
                <div style="clear:both"><!-- --></div>
            </div>
                        						<div></div>
			            <div id="like-article-initiator"></div>
<div id="like-article-overlay"></div>
<div id="like-article-window" data-fbpage="HoroscopNumerologie">
    <div id="like-article-text">
        <span data-text="t1" style="font-size:23px">Iti plac previziunile realizate de astrologul Vladimir?<br />Citeste in fiecare zi articole si previziuni pentru fiecare zodie pe Facebook!</span>
    </div>
    <div class="fb-like-box" data-href="https://www.facebook.com/HoroscopNumerologie" data-width="425" data-height="200" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="true"></div>
    <div style="clear:both"></div>
    <button id="btn-like-article-close">X</button>
    <button id="btn-like-article-allready-liked">Sunt deja fan!</button>
</div>

            <div class="user_ident_share_box" style="">
    
		<strong>Iti place acest articol?</strong> Recomanda-l prietenilor: <br />
    <a href="#facebook-share" class="user_ident_share_button user_ident_facebook_share" data-network="facebook">Facebook</a>
    <a href="#google-share" class="user_ident_share_button user_ident_google_share" data-network="google">Google</a>
    <a href="#twitter-share" class="user_ident_share_button user_ident_twitter_share" data-network="twitter">Twitter</a>
    <div style="clear:both;"></div>
    <hr />
		
		    <a href="#inregistrare" class="user_ident_register">Aboneaza-te la Kudika</a> sau <a class="user_ident_connect" href="#inregistrare">conecteaza-te prin Facebook</a> pentru a primi periodic articole similare.
	<hr />
			
                                                    <small>In lipsa unui acord scris din partea Internet Corp, puteti prelua maxim 500 de caractere din acest articol daca precizati sursa si daca inserati vizibil linkul articolului <a rel="bookmark" target="_blank" href="http://horoscop.kudika.ro/articole/48356/pacatele-zodiei-tale.html">Horoscopul realist: Egoism, lacomie, desfrau - ce pacate ti- adus ZODIA ta?</a>.</small>
        </div>			
						
			                                    
			                        <!-- ADSENSE REMOVED: ADSENSE_BLOCK_WAS_HERE: MATCHED 2 WORDS -->
                        
                       <div class="article_discussions" style="width:600px; margin-left:-25px">
                            </div>
                        						<div style="width:560px;margin:0 auto;clear:both;">
					<div id="adoceanicorprorjqebidihn"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.Kudika.Horoscop.560x150 */
					ado.slave('adoceanicorprorjqebidihn', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});
					</script>
					</div>
			                        <div class="recomended-articles">
            <h2 class="title-tag"><span>Recomandari</span></h2>
                            <div class="column columned4">

                    <div class="column-photo">
                        <a onClick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Lucrurile pe care o femeie inteligenta nu i le va cere niciodata partenerului ei intr-o relatie',2,true]); return true;" href="http://teotrandafir.com/relatii-sex/relatii/lucrurile-pe-care-o-femeie-inteligenta-nu-le-va-cere-niciodata-135118?utm_source=kudika&utm_medium=link&utm_content=content-horoscoparticole-from-text&utm_campaign=crosspromo" target="_blank">
                            <img src="http://img.kudika.ro/images/crosspromo/6341_210.jpg" title="Lucrurile pe care o femeie inteligenta nu i le va cere niciodata partenerului ei intr-o relatie"  alt="Lucrurile pe care o femeie inteligenta nu i le va cere niciodata partenerului ei intr-o relatie" target="_blank">
                        </a>
                    </div>
                    <a onClick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Lucrurile pe care o femeie inteligenta nu i le va cere niciodata partenerului ei intr-o relatie',2,true]); return true;" class="column-title" href="http://teotrandafir.com/relatii-sex/relatii/lucrurile-pe-care-o-femeie-inteligenta-nu-le-va-cere-niciodata-135118?utm_source=kudika&utm_medium=link&utm_content=content-horoscoparticole-from-text&utm_campaign=crosspromo" title="Lucrurile pe care o femeie inteligenta nu i le va cere niciodata partenerului ei intr-o relatie" target="_blank">Lucrurile pe care o femeie inteligenta nu i le va cere niciodata partenerului ei intr-o relatie</a>
                </div>
                                            <div class="column columned4">

                    <div class="column-photo">
                        <a onClick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Tipuri de sarut si mesajele pe care ti le transmite iubitul',2,true]); return true;" href="http://teotrandafir.com/relatii-sex/relatii/tipuri-de-sarut-si-mesajele-pe-care-ti-le-transmite-iubitul-140168?utm_source=kudika&utm_medium=link&utm_content=content-horoscoparticole-from-text&utm_campaign=crosspromo" target="_blank">
                            <img src="http://img.kudika.ro/images/crosspromo/6340_210.jpg" title="Tipuri de sarut si mesajele pe care ti le transmite iubitul"  alt="Tipuri de sarut si mesajele pe care ti le transmite iubitul" target="_blank">
                        </a>
                    </div>
                    <a onClick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Tipuri de sarut si mesajele pe care ti le transmite iubitul',2,true]); return true;" class="column-title" href="http://teotrandafir.com/relatii-sex/relatii/tipuri-de-sarut-si-mesajele-pe-care-ti-le-transmite-iubitul-140168?utm_source=kudika&utm_medium=link&utm_content=content-horoscoparticole-from-text&utm_campaign=crosspromo" title="Tipuri de sarut si mesajele pe care ti le transmite iubitul" target="_blank">Tipuri de sarut si mesajele pe care ti le transmite iubitul</a>
                </div>
                                            <div class="column columned4">

                    <div class="column-photo">
                        <a onClick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Fiul ei si-a facut un SELFIE dar a INCREMENIT cand s-a uitat la poza. Cine apare in spatele baiatului',2,true]); return true;" href="https://goo.gl/d1Fntk?utm_source=kudika&utm_medium=link&utm_content=content-horoscoparticole-from-text&utm_campaign=crosspromo" target="_blank">
                            <img src="http://img.kudika.ro/images/crosspromo/6344_210.jpg" title="Fiul ei si-a facut un SELFIE dar a INCREMENIT cand s-a uitat la poza. Cine apare in spatele baiatului"  alt="Fiul ei si-a facut un SELFIE dar a INCREMENIT cand s-a uitat la poza. Cine apare in spatele baiatului" target="_blank">
                        </a>
                    </div>
                    <a onClick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Fiul ei si-a facut un SELFIE dar a INCREMENIT cand s-a uitat la poza. Cine apare in spatele baiatului',2,true]); return true;" class="column-title" href="https://goo.gl/d1Fntk?utm_source=kudika&utm_medium=link&utm_content=content-horoscoparticole-from-text&utm_campaign=crosspromo" title="Fiul ei si-a facut un SELFIE dar a INCREMENIT cand s-a uitat la poza. Cine apare in spatele baiatului" target="_blank">Fiul ei si-a facut un SELFIE dar a INCREMENIT cand s-a uitat la poza. Cine apare in spatele baiatului</a>
                </div>
                                            <div class="last column columned4">

                    <div class="column-photo">
                        <a onClick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Ce este uscaciunea vaginala si care sunt cauzele ei',2,true]); return true;" href="http://teotrandafir.com/relatii-sex/educatie-sexuala/ce-este-uscaciunea-vaginala-si-care-sunt-cauzele-ei-142464?utm_source=kudika&utm_medium=link&utm_content=content-horoscoparticole-from-text&utm_campaign=crosspromo" target="_blank">
                            <img src="http://img.kudika.ro/images/crosspromo/6339_210.jpg" title="Ce este uscaciunea vaginala si care sunt cauzele ei"  alt="Ce este uscaciunea vaginala si care sunt cauzele ei" target="_blank">
                        </a>
                    </div>
                    <a onClick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Ce este uscaciunea vaginala si care sunt cauzele ei',2,true]); return true;" class="column-title" href="http://teotrandafir.com/relatii-sex/educatie-sexuala/ce-este-uscaciunea-vaginala-si-care-sunt-cauzele-ei-142464?utm_source=kudika&utm_medium=link&utm_content=content-horoscoparticole-from-text&utm_campaign=crosspromo" title="Ce este uscaciunea vaginala si care sunt cauzele ei" target="_blank">Ce este uscaciunea vaginala si care sunt cauzele ei</a>
                </div>
                <div style="clear:both"></div>                            <div class="column columned4">

                    <div class="column-photo">
                        <a onClick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Semnele care arata ca esti aproape de divort',2,true]); return true;" href="http://teotrandafir.com/relatii-sex/relatii/semnele-care-arata-ca-esti-aproape-de-divort-143463?utm_source=kudika&utm_medium=link&utm_content=content-horoscoparticole-from-text&utm_campaign=crosspromo" target="_blank">
                            <img src="http://img.kudika.ro/images/crosspromo/6338_210.jpg" title="Semnele care arata ca esti aproape de divort"  alt="Semnele care arata ca esti aproape de divort" target="_blank">
                        </a>
                    </div>
                    <a onClick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Semnele care arata ca esti aproape de divort',2,true]); return true;" class="column-title" href="http://teotrandafir.com/relatii-sex/relatii/semnele-care-arata-ca-esti-aproape-de-divort-143463?utm_source=kudika&utm_medium=link&utm_content=content-horoscoparticole-from-text&utm_campaign=crosspromo" title="Semnele care arata ca esti aproape de divort" target="_blank">Semnele care arata ca esti aproape de divort</a>
                </div>
                                            <div class="column columned4">

                    <div class="column-photo">
                        <a onClick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'MARE ATENTIE! Daca vezi ASTA nu plati in niciun caz cu CARDUL - ASA te feresti de HOTI',2,true]); return true;" href="https://goo.gl/dRFVtD?utm_source=kudika&utm_medium=link&utm_content=content-horoscoparticole-from-text&utm_campaign=crosspromo" target="_blank">
                            <img src="http://img.kudika.ro/images/crosspromo/6343_210.jpg" title="MARE ATENTIE! Daca vezi ASTA nu plati in niciun caz cu CARDUL - ASA te feresti de HOTI"  alt="MARE ATENTIE! Daca vezi ASTA nu plati in niciun caz cu CARDUL - ASA te feresti de HOTI" target="_blank">
                        </a>
                    </div>
                    <a onClick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'MARE ATENTIE! Daca vezi ASTA nu plati in niciun caz cu CARDUL - ASA te feresti de HOTI',2,true]); return true;" class="column-title" href="https://goo.gl/dRFVtD?utm_source=kudika&utm_medium=link&utm_content=content-horoscoparticole-from-text&utm_campaign=crosspromo" title="MARE ATENTIE! Daca vezi ASTA nu plati in niciun caz cu CARDUL - ASA te feresti de HOTI" target="_blank">MARE ATENTIE! Daca vezi ASTA nu plati in niciun caz cu CARDUL - ASA te feresti de HOTI</a>
                </div>
                                            <div class="column columned4">

                    <div class="column-photo">
                        <a onClick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Cum recunosti uleiul de masline adevarat de cel contrafacut',2,true]); return true;" href="http://teotrandafir.com/lifestyle/cum-recunosti-uleiul-de-masline-adevarat-de-cel-contrafacut-141850?utm_source=kudika&utm_medium=link&utm_content=content-horoscoparticole-from-text&utm_campaign=crosspromo" target="_blank">
                            <img src="http://img.kudika.ro/images/crosspromo/6337_210.jpg" title="Cum recunosti uleiul de masline adevarat de cel contrafacut"  alt="Cum recunosti uleiul de masline adevarat de cel contrafacut" target="_blank">
                        </a>
                    </div>
                    <a onClick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Cum recunosti uleiul de masline adevarat de cel contrafacut',2,true]); return true;" class="column-title" href="http://teotrandafir.com/lifestyle/cum-recunosti-uleiul-de-masline-adevarat-de-cel-contrafacut-141850?utm_source=kudika&utm_medium=link&utm_content=content-horoscoparticole-from-text&utm_campaign=crosspromo" title="Cum recunosti uleiul de masline adevarat de cel contrafacut" target="_blank">Cum recunosti uleiul de masline adevarat de cel contrafacut</a>
                </div>
                                            <div class="column columned4">

                    <div class="column-photo">
                        <a onClick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Zodia feminina care poate avea orice barbat isi doreste',2,true]); return true;" href="http://teotrandafir.com/horoscop/fun/zodia-feminina-care-poate-avea-orice-barbat-isi-doreste-101022?utm_source=kudika&utm_medium=link&utm_content=content-horoscoparticole-from-text&utm_campaign=crosspromo" target="_blank">
                            <img src="http://img.kudika.ro/images/crosspromo/6336_210.jpg" title="Zodia feminina care poate avea orice barbat isi doreste"  alt="Zodia feminina care poate avea orice barbat isi doreste" target="_blank">
                        </a>
                    </div>
                    <a onClick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Zodia feminina care poate avea orice barbat isi doreste',2,true]); return true;" class="column-title" href="http://teotrandafir.com/horoscop/fun/zodia-feminina-care-poate-avea-orice-barbat-isi-doreste-101022?utm_source=kudika&utm_medium=link&utm_content=content-horoscoparticole-from-text&utm_campaign=crosspromo" title="Zodia feminina care poate avea orice barbat isi doreste" target="_blank">Zodia feminina care poate avea orice barbat isi doreste</a>
                </div>
                                        </div>
			
            <div style="clear:both"></div>

                                
            

                
                                                        						
						<div id="ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7"></div>
						<script type="text/javascript">
						/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext */
						ado.placement({id:'ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });
						</script>
					
							<div id="ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7"></div>
							<script type="text/javascript">
							/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.contextual */
							ado.placement({id:'ado-OP4xvwEMXKIdtkcDFqCU6Pr_s6fTajI74xiZfE1RQ1n.b7', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });
							
							
							</script>
							
					                
            </div>

            <div id="article-suggestion"></div>

			            <div class="article_discussions">
                                 
            <div class="banda_comentarii" id="comments_href">
            
			<script language="Javascript" type="text/javascript">
				function isFilled(who) {
					return (who.value!='');
				}

				function check(obj) {
					var fil = '';
					var ret = '';
					if (!isFilled(obj.topic_title)){
						fil=fil+'-Titlul temei\n';
					}
					if (!isFilled(obj.topic_text)){
						fil=fil+'-Descrierea temei\n';
					}

					if (fil!=''){
						ret='Campuri necompletate:\n'+fil;
					}
					return ret;
				}
			</script>
            
			
                        			                        
						<h2>Discutii despre Horoscopul realist: Egoism, lacomie, desfrau - ce pacate ti- adus ZODIA ta?</h2>				
			
			<p style="font-size:11px; color:#666; line-height:1.4em;" class="comments-disclaimer">Opinia cititorilor nostri este importanta pentru noi, Kudika incurajand publicarea comentariilor voastre. Pe site urmeaza sa isi gaseasca locul <strong> numai comentariile pertinente, on-topic, prezentate intr-un limbaj civilizat, fara atacuri la persoane / institutii.</strong> Ne rezervam dreptul de a elimina orice comentariu care nu corespunde acestor principii, precum si de a restrictiona accesul la comentarii utilizatorilor care comit abuzuri grave sau repetate.</p>
			
						
            			
						
			<div style="position: relative; padding: 10px 0;">
				<div style="width: 63px; right: 0; position: absolute; float: right; z-index: 1;"><g:plusone size="medium" data-href="http://horoscop.kudika.ro/articole/48356/pacatele-zodiei-tale.html"></g:plusone></div>
				<div style="margin-right: 63px;"><div class="fb-like" data-href="http://horoscop.kudika.ro/articole/48356/pacatele-zodiei-tale.html" data-send="true" data-width="590" data-show-faces="true" data-action="recommend"></div></div>
				<div style="clear: both;"></div>
			</div>
			
            <div class="fb-comments" data-href="http://horoscop.kudika.ro/articole/48356/pacatele-zodiei-tale.html" data-num-posts="30" data-width="590"></div>
			
						
            			
                        
															
        </div>

                                                </div>
            
            
            
            <div id="cuvinte_cheie">				
	<b>Alte articole despre:</b>
			<a title="Articole despre astrologie" href="http://www.kudika.ro/tag/astrologie.html">astrologie</a>
			<a title="Articole despre pacate" href="http://www.kudika.ro/tag/pacate.html">pacate</a>
			<a title="Articole despre pacatele zodiilor" href="http://www.kudika.ro/tag/pacatele-zodiilor.html">pacatele zodiilor</a>
			<a title="Articole despre cele mai mari pacate ale zodiilor" href="http://www.kudika.ro/tag/cele-mai-mari-pacate-ale-zodiilor.html">cele mai mari pacate ale zodiilor</a>
	</div>

                       
                            
		<div class="afiliate_products">
		<div class="afiliate_products_title title-tag"><span>Produse recomandate</span></div>
		
		<script type="text/javascript">
		
		
			function open_affiliate_product_link(product_link, product_title, product_id) {
				IC_user_ident.track_event('Affiliate Product', 'Order now', product_title+' ('+product_id+')');
				var fAPW = window.open(product_link);
				fAPW.focus();
			}
		
		
		</script>
		
				<div class="affiliate_product">
		
			<a class="affiliate_product_link" href="javascript:void(0);" onclick="open_affiliate_product_link('//event.2parale.ro/events/click?ad_type=product_store&unique=178341c49&aff_code=3f472301f&campaign_unique=07d9155d7&st=catalogue-kudika-62871', 'Crema antivergeturi 250ml Viva Natura', 62871); return false;">
				<span class="affiliate_product_price">47,90 ron</span>
				<span class="affiliate_product_image"><img src="http://img.kudika.ro/shopping/images/shopping__products/62871_180.jpg" alt="Crema antivergeturi 250ml Viva Natura"/></span>
				<span class="affiliate_product_title">Crema antivergeturi 250ml Viva Natura</span>
			</a>
		
		</div>
				<div class="affiliate_product">
		
			<a class="affiliate_product_link" href="javascript:void(0);" onclick="open_affiliate_product_link('//event.2parale.ro/events/click?ad_type=product_store&unique=d2be10869&aff_code=3f472301f&campaign_unique=7c0960f13&st=catalogue-kudika-64720', 'Epilator Braun Silk-epil 9961 SkinSpa, Wet and Dry, Fara fir', 64720); return false;">
				<span class="affiliate_product_price">696,00 ron</span>
				<span class="affiliate_product_image"><img src="http://img.kudika.ro/shopping/images/shopping__products/64720_180.jpg" alt="Epilator Braun Silk-epil 9961 SkinSpa, Wet and Dry, Fara fir"/></span>
				<span class="affiliate_product_title">Epilator Braun Silk-epil 9961 SkinSpa, Wet and Dry, Fara fir</span>
			</a>
		
		</div>
				<div class="affiliate_product">
		
			<a class="affiliate_product_link" href="javascript:void(0);" onclick="open_affiliate_product_link('', 'ZARA', 1969); return false;">
				<span class="affiliate_product_price">0,00 </span>
				<span class="affiliate_product_image"><img src="http://img.kudika.ro/shopping/images/shopping__brands/1969_180.jpg" alt="ZARA"/></span>
				<span class="affiliate_product_title">ZARA</span>
			</a>
		
		</div>
				<div class="affiliate_product">
		
			<a class="affiliate_product_link" href="javascript:void(0);" onclick="open_affiliate_product_link('http://event.2parale.ro/events/click?ad_type=product_store&unique=91bf85812&aff_code=3f472301f&campaign_unique=ef43ae563&st=catalogue-kudika-50277', 'Placa de intins parul Braun ES2 Satin Hair 7, IONOTEC - Jet de ioni activi, Reglare temperatura 130-200 grade, Timp de incalzire 40 secunde, Lungime cablu 2m', 50277); return false;">
				<span class="affiliate_product_price">219,00 ron</span>
				<span class="affiliate_product_image"><img src="http://img.kudika.ro/shopping/images/shopping__products/50277_180.jpg" alt="Placa de intins parul Braun ES2 Satin Hair 7, IONOTEC - Jet de ioni activi, Reglare temperatura 130-200 grade, Timp de incalzire 40 secunde, Lungime cablu 2m"/></span>
				<span class="affiliate_product_title">Placa de intins parul Braun ES2 Satin Hair 7, IONOTEC - Jet...</span>
			</a>
		
		</div>
				<div class="last affiliate_product">
		
			<a class="affiliate_product_link" href="javascript:void(0);" onclick="open_affiliate_product_link('http://event.2parale.ro/events/click?ad_type=quicklink&aff_code=3f472301f&unique=07fb23845&redirect_to=http%253A%252F%252Fbookcity.ro%252F', 'BookCity.ro', 1095); return false;">
				<span class="affiliate_product_price">0,00 </span>
				<span class="affiliate_product_image"><img src="http://img.kudika.ro/shopping/images/shopping__shops/1095_180.jpg" alt="BookCity.ro"/></span>
				<span class="affiliate_product_title">BookCity.ro</span>
			</a>
		
		</div>
				
		<div style="clear: both"><!-- --></div>
		
		<p class="afiliate_products_more"><a href="">Mai multe produse recomandate din  &raquo;</a></p>
	
	</div>
	            
                        <div>
                <h2 class="title-tag" style="text-align:left;"><span>Articole similare din Horoscop</span></h2>
                						

				
		<div class="listed-articles" style="width:300">				
							
			<div class="listed-article">						
				<a title="Top 10 previziuni astrologice pentru Fecioara in 2017" href="http://horoscop.kudika.ro/articole/48364/10-previziuni-astrologice-pentru-fecioara-in-2017.html">
				<img src="http://img.kudika.ro/images/article_pictures/thumbs/48364/48364_70.jpg" alt="Top 10 previziuni astrologice pentru Fecioara in 2017" align="top" class="listed-article-image"/>
				<span class="listed-article-title">Top 10 previziuni astrologice pentru Fecioara in 2017</span>
									<span class="listed-article-excerpt">Horoscop 2017: Afla ce ii asteapta pe nativii in Fecioara</span>
								</a>
				<div class="clearfloat"><!-- --></div>
			</div>			
					
							
			<div class="listed-article">						
				<a title="Astrologie: Zodii de femei care-ti fura iubitul fara sa stea pe ganduri" href="http://horoscop.kudika.ro/articole/48276/zodii-de-femei-care-ti-fura-iubitul-fara-sa-stea-pe-ganduri.html">
				<img src="http://img.kudika.ro/images/article_pictures/thumbs/48276/48276_70.jpg" alt="Astrologie: Zodii de femei care-ti fura iubitul fara sa stea pe ganduri" align="top" class="listed-article-image"/>
				<span class="listed-article-title">Astrologie: Zodii de femei care-ti fura iubitul fara sa stea pe ganduri</span>
									<span class="listed-article-excerpt">Fii cu bagare de seama mai ales daca rivala apartine uneia dintre...</span>
								</a>
				<div class="clearfloat"><!-- --></div>
			</div>			
					
							
			<div class="last listed-article">						
				<a title="Numerologie: 2017, anul schimbarii! Cum te influenteaza cifra destinului tau?" href="http://horoscop.kudika.ro/articole/48299/numerologie-2017-anul-schimbarii-cum-te-influenteaza-cifra-destinului-tau.html">
				<img src="http://img.kudika.ro/images/article_pictures/thumbs/48299/48299_70.jpg" alt="Numerologie: 2017, anul schimbarii! Cum te influenteaza cifra destinului tau?" align="top" class="listed-article-image"/>
				<span class="listed-article-title">Numerologie: 2017, anul schimbarii! Cum te influenteaza cifra destinului tau?</span>
									<span class="listed-article-excerpt">Numerologia tine cu noi si vine cu vesti bune in 2017!</span>
								</a>
				<div class="clearfloat"><!-- --></div>
			</div>			
					
					</div>		
		
	
                                <!-- ADSENSE REMOVED: ADSENSE_BLOCK_WAS_HERE: MATCHED 2 WORDS -->
                
            </div>

            <div class="clearfloat"><!-- --></div>
			
			
            <div class="recomended-articles">
                <h2 class="title-tag"><span>Articole recomandate din Horoscop</span></h2>

                                																
	

						
				
						
				<div class="column columned4">	
									
					<div class="column-photo">
						 
						
						<a href="http://horoscop.kudika.ro/articole/3362/slideshow/horoscopul-defectelor-de-caracter.html" title="Horoscop-articole: Horoscopul defectelor: Latura ascunsa a personalitatii">
							<img src="http://img.kudika.ro/images/article_pictures/square/29621_thumb_210.jpg" alt="Horoscopul defectelor: Latura ascunsa a personalitatii" title="Horoscop-articole: Horoscopul defectelor: Latura ascunsa a personalitatii"/>										
						</a>		
						
								
							<img alt="Galerie foto" src="http://img.kudika.ro/images/facelift/lupa.png" class="lupa"/>				
								
										
										
						
											</div>	
									
					<a class="column-title" href="http://horoscop.kudika.ro/articole/3362/slideshow/horoscopul-defectelor-de-caracter.html" title="Horoscop-articole: Horoscopul defectelor: Latura ascunsa a personalitatii">Horoscopul defectelor: Latura ascunsa a personalitatii</a>	
					
					                    			
		
				</div>
					
				
						
				
						
				<div class="column columned4">	
									
					<div class="column-photo">
						 
						
						<a href="http://horoscop.kudika.ro/articole/2109/slideshow/Astrologie-Ce-replici-de-agatat-folosesc-barbatii-zodiacului.html" title="Horoscop-articole: Astrologie: Ce replici de agatat folosesc barbatii zodiacului">
							<img src="http://img.kudika.ro/images/article_pictures/front/17144_lucid_240.jpg" alt="Astrologie: Ce replici de agatat folosesc barbatii zodiacului" title="Horoscop-articole: Astrologie: Ce replici de agatat folosesc barbatii zodiacului"/>										
						</a>		
						
								
							<img alt="Galerie foto" src="http://img.kudika.ro/images/facelift/lupa.png" class="lupa"/>				
								
										
										
						
											</div>	
									
					<a class="column-title" href="http://horoscop.kudika.ro/articole/2109/slideshow/Astrologie-Ce-replici-de-agatat-folosesc-barbatii-zodiacului.html" title="Horoscop-articole: Astrologie: Ce replici de agatat folosesc barbatii zodiacului">Astrologie: Ce replici de agatat folosesc barbatii zodiacului</a>	
					
					                    			
		
				</div>
					
				
						
				
						
				<div class="column columned4">	
									
					<div class="column-photo">
						 
						
						<a href="http://horoscop.kudika.ro/articole/2101/slideshow/Astrologie-Cum-se-despart-zodiile.html" title="Horoscop-articole: Astrologie: Cum se despart zodiile">
							<img src="http://img.kudika.ro/images/article_pictures/front/17110_lucid_240.jpg" alt="Astrologie: Cum se despart zodiile" title="Horoscop-articole: Astrologie: Cum se despart zodiile"/>										
						</a>		
						
								
							<img alt="Galerie foto" src="http://img.kudika.ro/images/facelift/lupa.png" class="lupa"/>				
								
										
										
						
											</div>	
									
					<a class="column-title" href="http://horoscop.kudika.ro/articole/2101/slideshow/Astrologie-Cum-se-despart-zodiile.html" title="Horoscop-articole: Astrologie: Cum se despart zodiile">Astrologie: Cum se despart zodiile</a>	
					
					                    			
		
				</div>
					
				
						
				
						
				<div class="last column columned4">	
									
					<div class="column-photo">
						 
						
						<a href="http://horoscop.kudika.ro/articole/2076/slideshow/Horoscopul-lunii-iunie-pentru-toate-zodiile.html" title="Horoscop-articole: Horoscopul lunii iunie pentru toate zodiile">
							<img src="http://img.kudika.ro/images/article_pictures/front/16977_lucid_240.jpg" alt="Horoscopul lunii iunie pentru toate zodiile" title="Horoscop-articole: Horoscopul lunii iunie pentru toate zodiile"/>										
						</a>		
						
								
							<img alt="Galerie foto" src="http://img.kudika.ro/images/facelift/lupa.png" class="lupa"/>				
								
										
										
						
											</div>	
									
					<a class="column-title" href="http://horoscop.kudika.ro/articole/2076/slideshow/Horoscopul-lunii-iunie-pentru-toate-zodiile.html" title="Horoscop-articole: Horoscopul lunii iunie pentru toate zodiile">Horoscopul lunii iunie pentru toate zodiile</a>	
					
					                    			
		
				</div>
					
						<div style="clear:both"><!-- --></div>
				
				<div style="clear:both"><!-- --></div>
	                            </div>

            <div class="clearfloat"><!-- --></div>
			
            
            <div class="clearfloat"><!-- --></div>
            			
        </div>

        <div id="sidebar">

	    <div class="sidebar-box">
       
    </div>
	    
        
    
	    <div class="sidebar-box sidebar-add">
        
    </div>
		
	
	
    
		

		
	   
																		<div class="sidebar-box">
			<div class="sidebar-title-tag"><span>Topul lunii</span></div>			<div class="padding_10">
				<ul class="sidebar-article-list">
									<li style="color:rgb(159,39,183);" ><a href="http://horoscop.kudika.ro/articole/48120/horoscop-2017-cu-bune-si-rele-in-functie-de-zodie.html" title="Horoscop-articole: Astrologie: Horoscop 2017 cu bune si rele in functie de zodie">Astrologie: Horoscop 2017 cu bune si rele in functie de zodie</a></li>
									<li style="color:rgb(151,73,195);" ><a href="http://horoscop.kudika.ro/articole/48056/horoscop-lunar-previziuni-pentru-luna-ianuarie-2017.html" title="Horoscop-articole: Astrologie: Horoscopul lunii ianuarie pentru toate zodiile">Astrologie: Horoscopul lunii ianuarie pentru toate zodiile</a></li>
									<li style="color:rgb(146,57,168);" ><a href="http://horoscop.kudika.ro/articole/48299/numerologie-2017-anul-schimbarii-cum-te-influenteaza-cifra-destinului-tau.html" title="Horoscop-articole: Numerologie: 2017, anul schimbarii! Cum te influenteaza cifra destinului tau?">Numerologie: 2017, anul schimbarii! Cum te influenteaza cifra destinului tau?</a></li>
									<li style="color:rgb(164,97,168);" ><a href="http://horoscop.kudika.ro/articole/48064/horoscopul-dragostei-pentru-luna-ianuarie-2017.html" title="Horoscop-articole: Astrologie: Horoscopul dragostei pentru luna ianuarie 2017">Astrologie: Horoscopul dragostei pentru luna ianuarie 2017</a></li>
									<li style="color:rgb(142,47,191);" class="last"><a href="http://horoscop.kudika.ro/articole/48014/horoscopul-dragostei-afla-ce-planeta-iti-guverneaza-viata-sentimentala-in-2017.html" title="Horoscop-articole: Horoscopul dragostei: Afla ce planeta iti guverneaza viata sentimentala in 2017!">Horoscopul dragostei: Afla ce planeta iti guverneaza viata sentimentala in 2017!</a></li>
								</ul>
			</div>
		</div>
								
		
		


		
				

	   

	   
	   
								<div class="sidebar-box sidebar-add">
			
					<div id="adoceanicorprouijonkjtro"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.Kudika.Horoscop.300x250 */
					ado.slave('adoceanicorprouijonkjtro', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});
					</script>
					
		</div>
						

		
		
		
								<div class="sidebar-box sidebar-add">
			<div id="textlink_insert"></div>
		</div>
					
		
		
				
						<div class="sidebar-box">	</div>
						
		<div style="clear:both"><!-- --></div>
		
		
				
				<div class="sidebar-box sidebar-add">

			
												

		</div>
			
		
			

		
		
		
		
				
				<div class="sidebar-box">
			<div class="online-users">
															</div>

			<div class="sidebar-add sidebar-160-add">
												
					<div id="adoceanicorproqcolgjpkyw"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.Kudika.Horoscop.160x600 */
					ado.slave('adoceanicorproqcolgjpkyw', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});
					</script>
					
					</div>
			<div style="clear:both"><!-- --></div>
		</div>
				
	
				<div class="sidebar-box sidebar-add">
			<script src="http://storage.icorp.ro/storage/retail/ads/rad-300x250x.js"></script>
		</div>
		
				<div class="sidebar-box sidebar-add">
						
				<!--InternetCorp Feed2Widget Kudika 300x300 -->
				<script type="text/javascript">
					var F2W_PARAMS = { domain: 'www.kudika.ro', site: 'kudika', section: '', unique: '547edc3ea856a', width: 300, height: 250, version: 150113014219 };
					document.writeln('<scr'+'ipt type="text/javascript" src="http://storage.icorp.ro/storage/ICSMS/feed2weed/serve.js?v=150113014219"><'+'/scr'+'ipt>');
				</script>
			
		</div>
		
				<div class="sidebar-box sidebar-add">
			
						<div id="ado-YH_swmyBTTNZXjR1x5fQdPFqHSlHREc1VrBIprUjfQ7.v7"></div>
						<script type="text/javascript">
						/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.box4 */
						ado.placement({id:'ado-YH_swmyBTTNZXjR1x5fQdPFqHSlHREc1VrBIprUjfQ7.v7', server: 'ado.icorp.ro' });
						</script>
					
		</div>
				
		
		
				
		
		
		
		

				
				
				
		<div class="sidebar-box sidebar-add">
			<script src="http://storage.icorp.ro/storage/9am/news-300x250.js"></script>
		</div>
				<!-- ADSENSE REMOVED: ADSENSE_BLOCK_WAS_HERE: MATCHED 2 WORDS -->
		
		
				<div class="sidebar-box sidebar-add">
			
					<div id="adoceanicorproxnnkeniihr"></div><script type="text/javascript">
					/* (c)AdOcean 2003-2009, internetcorp_test_ro.Kudika.Horoscop.Box3 */
					ado.slave('adoceanicorproxnnkeniihr', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});
					</script>
					
		</div>
				
			
		 
		<div class="sidebar-box sidebar-add crosspromo">
		<div class="sidebar-title-tag"><span>CITESTE SI</span></div>    
		<ul class="sidebar-article-list">
					<li ><a onClick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'MELANIA TRUMP a starnit reactii controversate cu tinuta de la investirea presedintelui! Ce spune stilistul: Isi asuma...',2,true]); return true;" href="https://goo.gl/ilQJQ3?utm_source=kudika&utm_medium=sidebar&utm_content=content-horoscoparticole-from-text&utm_campaign=crosspromo" target="_blank"><img src="http://img.kudika.ro/images/crosspromo/6346_210.jpg" title="MELANIA TRUMP a starnit reactii controversate cu tinuta de la investirea presedintelui! Ce spune stilistul: Isi asuma..."  alt="MELANIA TRUMP a starnit reactii controversate cu tinuta de la investirea presedintelui! Ce spune stilistul: Isi asuma..." /> MELANIA TRUMP a starnit reactii controversate cu tinuta de la investirea presedintelui! Ce spune stilistul: Isi asuma...</a></li>
					<li ><a onClick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Hit-ul momentului: rochia purtata peste jean?i! Vedetele ?i bloggeritele adora aceasta combinatie!',2,true]); return true;" href="https://goo.gl/bytmAs?utm_source=kudika&utm_medium=sidebar&utm_content=content-horoscoparticole-from-text&utm_campaign=crosspromo" target="_blank"><img src="http://img.kudika.ro/images/crosspromo/6345_210.jpg" title="Hit-ul momentului: rochia purtata peste jean?i! Vedetele ?i bloggeritele adora aceasta combinatie!"  alt="Hit-ul momentului: rochia purtata peste jean?i! Vedetele ?i bloggeritele adora aceasta combinatie!" /> Hit-ul momentului: rochia purtata peste jean?i! Vedetele ?i bloggeritele adora aceasta combinatie!</a></li>
					<li ><a onClick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Se poarta fundele maxi! Tinute chic cu detalii surprinzatoare!',2,true]); return true;" href="https://goo.gl/MnfGLy?utm_source=kudika&utm_medium=sidebar&utm_content=content-horoscoparticole-from-text&utm_campaign=crosspromo" target="_blank"><img src="http://img.kudika.ro/images/crosspromo/6342_210.jpg" title="Se poarta fundele maxi! Tinute chic cu detalii surprinzatoare!"  alt="Se poarta fundele maxi! Tinute chic cu detalii surprinzatoare!" /> Se poarta fundele maxi! Tinute chic cu detalii surprinzatoare!</a></li>
					<li ><a onClick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'STOP, REDUCERI! 10 articole sub 100 de lei pe care chiar merita sa dai banii',2,true]); return true;" href="https://goo.gl/3GVeBO?utm_source=kudika&utm_medium=sidebar&utm_content=content-horoscoparticole-from-text&utm_campaign=crosspromo" target="_blank"><img src="http://img.kudika.ro/images/crosspromo/6335_210.jpg" title="STOP, REDUCERI! 10 articole sub 100 de lei pe care chiar merita sa dai banii"  alt="STOP, REDUCERI! 10 articole sub 100 de lei pe care chiar merita sa dai banii" /> STOP, REDUCERI! 10 articole sub 100 de lei pe care chiar merita sa dai banii</a></li>
					<li ><a onClick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Educatie de elita: cate mii de euro platesc parintii romani pentru a-si trimite copiii in tabara in Elvetia',2,true]); return true;" href="http://www.wall-street.ro/articol/Lifestyle/206633/educatie-de-elita-cate-mii-de-euro-platesc-parintii-romani-pentru-a-si-trimite-copiii-in-tabara-in-elvetia.html?utm_source=kudika&utm_medium=sidebar&utm_content=content-horoscoparticole-from-text&utm_campaign=crosspromo" target="_blank"><img src="http://img.kudika.ro/images/crosspromo/6333_210.jpg" title="Educatie de elita: cate mii de euro platesc parintii romani pentru a-si trimite copiii in tabara in Elvetia"  alt="Educatie de elita: cate mii de euro platesc parintii romani pentru a-si trimite copiii in tabara in Elvetia" /> Educatie de elita: cate mii de euro platesc parintii romani pentru a-si trimite copiii in tabara in Elvetia</a></li>
					<li ><a onClick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Cardiganul - cum il porti stylish in acest sezon!',2,true]); return true;" href="https://goo.gl/1LoZ1A?utm_source=kudika&utm_medium=sidebar&utm_content=content-horoscoparticole-from-text&utm_campaign=crosspromo" target="_blank"><img src="http://img.kudika.ro/images/crosspromo/6334_210.jpg" title="Cardiganul - cum il porti stylish in acest sezon!"  alt="Cardiganul - cum il porti stylish in acest sezon!" /> Cardiganul - cum il porti stylish in acest sezon!</a></li>
					<li ><a onClick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'TOP Cele mai apreciate orase din Europa: iata de ce sa le vezi si tu',2,true]); return true;" href="http://www.wall-street.ro/articol/Lifestyle/206604/top-cele-mai-apreciate-orase-din-europa-iata-de-ce-sa-le-vezi-si-tu.html?utm_source=kudika&utm_medium=sidebar&utm_content=content-horoscoparticole-from-text&utm_campaign=crosspromo" target="_blank"><img src="http://img.kudika.ro/images/crosspromo/6332_210.jpg" title="TOP Cele mai apreciate orase din Europa: iata de ce sa le vezi si tu"  alt="TOP Cele mai apreciate orase din Europa: iata de ce sa le vezi si tu" /> TOP Cele mai apreciate orase din Europa: iata de ce sa le vezi si tu</a></li>
					<li ><a onClick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Indrazneste sa porti pasteluri in sezonul rece! Iata look-urile noastre preferate!',2,true]); return true;" href="https://goo.gl/JQ1f5O?utm_source=kudika&utm_medium=sidebar&utm_content=content-horoscoparticole-from-text&utm_campaign=crosspromo" target="_blank"><img src="http://img.kudika.ro/images/crosspromo/6331_210.jpg" title="Indrazneste sa porti pasteluri in sezonul rece! Iata look-urile noastre preferate!"  alt="Indrazneste sa porti pasteluri in sezonul rece! Iata look-urile noastre preferate!" /> Indrazneste sa porti pasteluri in sezonul rece! Iata look-urile noastre preferate!</a></li>
					<li ><a onClick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Feminina in hanorac? DA! Inspira-te din tinutele vedetelor si ale bloggerilor!',2,true]); return true;" href="https://goo.gl/OkWk0b?utm_source=kudika&utm_medium=sidebar&utm_content=content-horoscoparticole-from-text&utm_campaign=crosspromo" target="_blank"><img src="http://img.kudika.ro/images/crosspromo/6327_210.jpg" title="Feminina in hanorac? DA! Inspira-te din tinutele vedetelor si ale bloggerilor!"  alt="Feminina in hanorac? DA! Inspira-te din tinutele vedetelor si ale bloggerilor!" /> Feminina in hanorac? DA! Inspira-te din tinutele vedetelor si ale bloggerilor!</a></li>
					<li class="last"><a onClick="_gaq.push(['_trackEvent', 'CrossPromo', 'click', 'Trend allert! Item-ul cool ce nu trebuie sa-ti lipseasca din dressing: camasa din denim!',2,true]); return true;" href="https://goo.gl/JG1Eod?utm_source=kudika&utm_medium=sidebar&utm_content=content-horoscoparticole-from-text&utm_campaign=crosspromo" target="_blank"><img src="http://img.kudika.ro/images/crosspromo/6326_210.jpg" title="Trend allert! Item-ul cool ce nu trebuie sa-ti lipseasca din dressing: camasa din denim!"  alt="Trend allert! Item-ul cool ce nu trebuie sa-ti lipseasca din dressing: camasa din denim!" /> Trend allert! Item-ul cool ce nu trebuie sa-ti lipseasca din dressing: camasa din denim!</a></li>
				</ul>
		</div>
				
					<div class="sidebar-box sidebar-add">
			   <!--InternetCorp Feed2Widget Kudika 300x300 -->
			   
				<script type="text/javascript">
					var F2W_PARAMS = { domain: 'www.kudika.ro', site: 'kudika', section: '', unique: '04f900abd80b73', width: 300, height: 250, version: 141030110818 };
					document.writeln('<scr'+'ipt type="text/javascript" src="http://storage.icorp.ro/storage/ICSMS/feed2weed/serve.js?v=141030110818"><'+'/scr'+'ipt>');
				</script>
				
			</div>
				
		

	   
				<div class="sidebar-box">
			<!--InternetCorp Feed2Widget Kudika 300x300 Antena1 -->
			
			<script type="text/javascript">
				var F2W_PARAMS = { domain: 'www.kudika.ro', site: 'kudika', section: '', unique: '504726b1d23cc', width: 300, height: 250, version: 131108102943 };
				document.writeln('<scr'+'ipt type="text/javascript" src="http://storage.icorp.ro/storage/ICSMS/feed2weed/serve.js?v=131108102943"><'+'/scr'+'ipt>');
			</script>
			
		</div>
		
		
						<div class="borderless-sidebar-box">
			
			<!--InternetCorp Feed2Widget Kudika 300x300 Bucataras -->
			<script type="text/javascript">
				var F2W_PARAMS = { domain: 'www.kudika.ro', site: 'kudika', section: '', unique: '52de3c3f784e2', width: 300, height: 250, version: 140121012835 };
				document.writeln('<scr'+'ipt type="text/javascript" src="http://storage.icorp.ro/storage/ICSMS/feed2weed/serve.js?v=140121012835"><'+'/scr'+'ipt>');
			</script>
			
		</div>
		
		<div style="clear:both"><!-- --></div>

		
				<div class="sidebar-box" style="min-height:220px">
			<div class="fb-page" data-href="http://www.facebook.com/HoroscopNumerologie" data-width="300" data-height="260" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="http://www.facebook.com/HoroscopNumerologie"><a href="http://www.facebook.com/HoroscopNumerologie">Horoscop si Numerologie</a></blockquote></div></div>
		</div>
		
		<div class="sidebar-box" style="border:0px">
						<g:page href="https://plus.google.com/105341726664466899950" data-layout="portrait" theme="light"></g:page>
			 		</div>
		
		<div class="sidebar-box sidebar-add">
			<script src="http://storage.icorp.ro/storage/wall-street/viral-300x250.js"></script>
		</div>
		
	
    	
</div>

														<div style="clear:both"><!-- --></div>
			</div>			
									<div style="margin: 15px auto; clear: both;width:970px;">
				
						<div id="ado-awerP1cIqDCE6AhJx5ntqKr973QzuM9mWl7XPxQTuAD.t7"></div>
						<script type="text/javascript">
						/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.ribbon_2 */
						ado.placement({id:'ado-awerP1cIqDCE6AhJx5ntqKr973QzuM9mWl7XPxQTuAD.t7', server: 'ado.icorp.ro' });
						</script>
									
			</div>
					</div>		
	</div>	
		
	        	
	
	<div id="footer">
		<div class="page_centerer">
		
					
				<ul class="footer-social">
					<li class="footer-title">Social</li>	
					<li><a href="http://www.facebook.com/www.kudika.ro" title="Kudika pe Facebook" rel="nofollow" target="_blank"><img src="http://img.kudika.ro/images/facelift/icons/fb.png" alt="Kudika pe Facebook"/> Kudika pe Facebook</a></li>	
                    					<li><a href="https://plus.google.com/105341726664466899950"
 title="Kudika pe Google+" rel="publisher" target="_blank"><img src="http://img.kudika.ro/images/facelift/icons/g.png" alt="Kudika pe Google+"/> Kudika pe Google+</a></li>
 										<li><a href="http://www.twitter.com/Kudika_ro" title="Kudika pe Twitter" rel="nofollow" target="_blank"><img src="http://img.kudika.ro/images/facelift/icons/twit.png" alt="Kudika pe Twitter"/> Kudika pe Twitter</a></li>							
					<li><a href="http://www.kudika.ro/feeds/index.xml" title="Urmareste Kudika prin feed-ul rss"><img src="http://img.kudika.ro/images/facelift/icons/rss.png"  alt="Kudika prin Rss" /> Kudika prin Rss</a></li>					
					<li class="last"><a href="http://www.kudika.ro/contact.html" class="user_ident_contact" rel="nofollow">Contact Redactie</a>
					<a href="http://www.kudika.ro/terms.html" rel="nofollow">Termeni si conditii</a>
					<a href="http://www.kudika.ro/acord.html" rel="nofollow">Confidentialitate</a>
					<a href="http://m.kudika.ro/" >Versiunea de mobil</a>
					</li>
				</ul>
		
								<div class="footer-article">
					<div class="footer-article-image">
						<a href="http://www.kudika.ro/articol/Virale/48289/de-ce-oamenii-cu-ochii-verzi-sunt-speciali.html" title="De ce oamenii cu ochii verzi sunt speciali?">
							<img src="http://img.kudika.ro/images/article_pictures/front/48289_lucid_240.jpg" alt="De ce oamenii cu ochii verzi sunt speciali?" width="100%" />
						</a>
						<div class="fb-like footer-article-like" data-href="http://www.kudika.ro/articol/Virale/48289/de-ce-oamenii-cu-ochii-verzi-sunt-speciali.html" data-send="false" data-layout="button_count" data-width="155" data-show-faces="false" style="margin:4px 0;"></div>		
					</div>	
					<a class="footer-article-title" href="http://www.kudika.ro/articol/Virale/48289/de-ce-oamenii-cu-ochii-verzi-sunt-speciali.html" title="De ce oamenii cu ochii verzi sunt speciali?">De ce oamenii cu ochii verzi sunt speciali?</a>				
				</div>
								
				<div class="footer-column">	
					<h4 class="footer-title">Recomandari:</h4>
					<a target="_blank" href="http://www.kudika.ro/horoscop-2016" title="Horoscop gratuit pentru 2017">Horoscop 2017 Gratuit</a>
					<a target="_blank" href="http://www.wall-street.ro/tag/black-friday.html" title="Totul despre Black Friday 2017">Black Friday 2017</a>
					<a target="_blank" href="http://www.kudika.ro/shopping/index.html" title="Shopping Kudika">Shopping</a>
					<a target="_blank" href="http://www.9am.ro" title="Cele mai importante stiri ale zilei">Stirile zilei</a>
					<a target="_blank" href="http://horoscop.garbo.ro" title="Horoscop zilnic">Horoscop zilnic</a>
					<a target="_blank" href="http://horoscop.garbo.ro/zodiac" title="Horoscop saptamanal">Horoscopul iubirii</a>
					<a target="_blank" href="http://numerologie.garbo.ro" title="Numerologie 2017">Numerologie</a>
					<a target="_blank" href="http://delly.garbo.ro/articol/Retete-culinare" title="Retete culinare">Retete culinare</a>
					<a target="_blank" href="http://felicitari.kudika.ro" title="Felicitari">Felicitari</a>
        			<a target="_blank" href="https://www.cashout.ro " title="Cumperi inteligent. Primesti bani inapoi">CashOut: bani online</a>
					<a target="_blank" href="http://www.retail.ro " title="Retail: Cataloage si brosuri promotii magazine">Cataloage oferte</a>
					<a target="_blank" href="http://www.rochii365.ro " title="Rochia zilei">O rochie pe zi</a>
					<a target="_blank" href="http://www.citate365.ro " title="Citatul zilei">Un citat pe zi</a>
				</div>				
				
								
                							
	<div class="footer-column" >
		<h4 class="footer-title">Forumurile Kudika</h4>
		<div style="float:left; width:120px;">
										<a href="http://www.kudika.ro/comunitate/forum/view_forum/123/concurs-Kudika.html" title="Forum: concurs Kudika" >concurs Kudika</a>
								<a href="http://www.kudika.ro/comunitate/forum/view_forum/133/Healthy.html" title="Forum: Healthy" >Healthy</a>
								<a href="http://www.kudika.ro/comunitate/forum/view_forum/132/Kudilife.html" title="Forum: Kudilife" >Kudilife</a>
								<a href="http://www.kudika.ro/comunitate/forum/view_forum/158/Condo.html" title="Forum: Condo" >Condo</a>
								<a href="http://www.kudika.ro/comunitate/forum/view_forum/168/Travel.html" title="Forum: Travel" >Travel</a>
								<a href="http://www.kudika.ro/comunitate/forum/view_forum/181/Mirese.html" title="Forum: Mirese" >Mirese</a>
								<a href="http://www.kudika.ro/comunitate/forum/view_forum/190/Tnuva.html" title="Forum: Tnuva" >Tnuva</a>
				</div><div style="width:160px; float:left;">				<a href="http://www.kudika.ro/comunitate/forum/view_forum/321/.html" title="Forum: " ></a>
								<a href="http://www.kudika.ro/comunitate/forum/view_forum/333/.html" title="Forum: " ></a>
								<a href="http://www.kudika.ro/comunitate/forum/view_forum/1/Moda.html" title="Forum: Moda" >Moda</a>
								<a href="http://www.kudika.ro/comunitate/forum/view_forum/2/Frumusete-Wellness.html" title="Forum: Frumusete &amp; Wellness" >Frumusete &amp; Wellness</a>
								<a href="http://www.kudika.ro/comunitate/forum/view_forum/4/Relatii.html" title="Forum: Relatii" >Relatii</a>
								<a href="http://www.kudika.ro/comunitate/forum/view_forum/7/Dieta.html" title="Forum: Dieta" >Dieta</a>
								<a href="http://www.kudika.ro/comunitate/forum/view_forum/120/Horoscop.html" title="Forum: Horoscop" >Horoscop</a>
						</div><div style="float:left;">		<a href="http://www.kudika.ro/comunitate/forum/view_forum/5/Entertainment.html" title="Forum: Entertainment" >Entertainment</a>
								<a href="http://www.kudika.ro/comunitate/forum/view_forum/6/Portret.html" title="Forum: Portret" >Portret</a>
								<a href="http://www.kudika.ro/comunitate/forum/view_forum/9/Special.html" title="Forum: Special" >Special</a>
								<a href="http://www.kudika.ro/comunitate/forum/view_forum/10/News.html" title="Forum: News" >News</a>
								<a href="http://www.kudika.ro/comunitate/forum/view_forum/11/Cariera.html" title="Forum: Cariera" >Cariera</a>
								<a href="http://www.kudika.ro/comunitate/forum/view_forum/12/Roman.html" title="Forum: Roman" >Roman</a>
								<a href="http://www.kudika.ro/comunitate/forum/view_forum/25/Generalitati.html" title="Forum: Generalitati" >Generalitati</a>
								<a href="http://www.kudika.ro/comunitate/forum/view_forum/73/Sport.html" title="Forum: Sport" >Sport</a>
								<a href="http://www.kudika.ro/comunitate/forum/view_forum/109/Sanatate.html" title="Forum: Sanatate" >Sanatate</a>
						</div>
		<div style="clear:both"><!-- --></div>
	</div>
	

								
								
													
																	
						
				
				
								<div class="footer-suplements">
					<h4 class="footer-title">Suplimente:</h4>
					&bull; 
										<a href="http://www.kudika.ro/articol/timp-liber" title="Timp liber">
						Timp liber
					</a> &bull; 
										<a href="http://condo.kudika.ro/" title="Condo">
						Condo
					</a> &bull; 
										<a href="http://healthy.kudika.ro/" title="Healthy">
						Healthy
					</a> &bull; 
										<a href="http://travel.kudika.ro/" title="Travel">
						Travel
					</a> &bull; 
										<a href="http://mirese.kudika.ro/" title="Mirese">
						Mirese
					</a> &bull; 
						
				</div>
								
				<div class="users-alphabet">
				<h4 class="footer-title" >Catalog utilizatori</h4>		
									<a href="http://www.kudika.ro/comunitate/catalog/litera-A" title="Utilizatori cu litera A" >A</a>
									<a href="http://www.kudika.ro/comunitate/catalog/litera-B" title="Utilizatori cu litera B" >B</a>
									<a href="http://www.kudika.ro/comunitate/catalog/litera-C" title="Utilizatori cu litera C" >C</a>
									<a href="http://www.kudika.ro/comunitate/catalog/litera-D" title="Utilizatori cu litera D" >D</a>
									<a href="http://www.kudika.ro/comunitate/catalog/litera-E" title="Utilizatori cu litera E" >E</a>
									<a href="http://www.kudika.ro/comunitate/catalog/litera-F" title="Utilizatori cu litera F" >F</a>
									<a href="http://www.kudika.ro/comunitate/catalog/litera-G" title="Utilizatori cu litera G" >G</a>
									<a href="http://www.kudika.ro/comunitate/catalog/litera-H" title="Utilizatori cu litera H" >H</a>
									<a href="http://www.kudika.ro/comunitate/catalog/litera-I" title="Utilizatori cu litera I" >I</a>
									<a href="http://www.kudika.ro/comunitate/catalog/litera-J" title="Utilizatori cu litera J" >J</a>
									<a href="http://www.kudika.ro/comunitate/catalog/litera-K" title="Utilizatori cu litera K" >K</a>
									<a href="http://www.kudika.ro/comunitate/catalog/litera-L" title="Utilizatori cu litera L" >L</a>
									<a href="http://www.kudika.ro/comunitate/catalog/litera-M" title="Utilizatori cu litera M" >M</a>
									<a href="http://www.kudika.ro/comunitate/catalog/litera-N" title="Utilizatori cu litera N" >N</a>
									<a href="http://www.kudika.ro/comunitate/catalog/litera-O" title="Utilizatori cu litera O" >O</a>
									<a href="http://www.kudika.ro/comunitate/catalog/litera-P" title="Utilizatori cu litera P" >P</a>
									<a href="http://www.kudika.ro/comunitate/catalog/litera-Q" title="Utilizatori cu litera Q" >Q</a>
									<a href="http://www.kudika.ro/comunitate/catalog/litera-R" title="Utilizatori cu litera R" >R</a>
									<a href="http://www.kudika.ro/comunitate/catalog/litera-S" title="Utilizatori cu litera S" >S</a>
									<a href="http://www.kudika.ro/comunitate/catalog/litera-T" title="Utilizatori cu litera T" >T</a>
									<a href="http://www.kudika.ro/comunitate/catalog/litera-U" title="Utilizatori cu litera U" >U</a>
									<a href="http://www.kudika.ro/comunitate/catalog/litera-V" title="Utilizatori cu litera V" >V</a>
									<a href="http://www.kudika.ro/comunitate/catalog/litera-W" title="Utilizatori cu litera W" >W</a>
									<a href="http://www.kudika.ro/comunitate/catalog/litera-X" title="Utilizatori cu litera X" >X</a>
									<a href="http://www.kudika.ro/comunitate/catalog/litera-Y" title="Utilizatori cu litera Y" >Y</a>
									<a href="http://www.kudika.ro/comunitate/catalog/litera-Z" title="Utilizatori cu litera Z" >Z</a>
								</div>
                
<div style="font-size:10px;" id="footer_internetcorp">
	<div style="font-size:10px;" id="footer_internetcorp_inhouse">
		<b>Site din reteaua:</b> <a target="_blank" href="http://www.internetcorp.ro" title="internetCorp">INTERNETCORP</a> 
		&nbsp;&bull;&nbsp;
		<a target="_blank" href="http://www.wall-street.ro" title="Wall-Street - cel mai citit cotidian online de business din Romania">Wall-Street</a> |           
           
        <a target="_blank" href="http://www.Garbo.ro" title="Ghidul tau si al familiei tale">Garbo</a> |          <a target="_blank" href="http://www.envy.ro" title="Envy - Fashion Guide">Envy</a> | 		<a target="_blank" href="http://www.urbo.ro" title="Urbo.ro - Restaurante, moda">Urbo.ro</a> | 
		<a target="_blank" href="http://www.kuponiada.ro/?a_aid=news" title="Kuponiada - vouchere, promotii, reduceri de grup, oferte, cupoane si reduceri">Kuponiada</a> | 
        <a target="_blank" href="https://www.cashout.ro" title="Cumperi inteligent. Bani inapoi la cumparaturi online">CashOut</a> | 
		<a target="_blank" href="http://www.retail.ro " title="Cataloage si oferte">Retail</a>
		<a target="_blank" href="http://start-up.ro " title="Totul despre antreprenoriat">Start-up</a>
		
                  
	</div>
	<div style="clear:both;"><!-- --></div>
</div>
<div style="clear:both;"><!-- --></div>				
							
				<div style="clear:both"><!-- --></div>

				<div id="ic-footer">
	<a href="http://www.internetcorp.ro/" id="ic-logo" title="internetcorp BrandNewMedia" target="_blank"></a>
	<span class="copyright"><a href="http://www.internetcorp.ro" rel="nofollow" target="_blank">&copy; 2005-2017 Internet Corp SRL</a> Toate drepturile rezervate </span>	
</div>

<script language="javascript" type="text/javascript">
var BDICStatic_title ="Horoscopul realist: Egoism, lacomie, desfrau - ce pacate ti- adus ZODIA ta?  " , BDICStatic_tags = ["astrologie","pacate","pacatele zodiilor","cele mai mari pacate ale zodiilor"];
</script>

		<!--START BDIC-->
		<script language="javascript" type="text/javascript">
		       var BDICVar = BDICVar || []; 
			   BDICVar.push({s: "Kudika", uid:"0" ,u: document.location.href, othervars: [], title: BDICStatic_title, tags:BDICStatic_tags  });     
		 </script>
		 <script type="text/javascript">  (function() {
				var scr = document.createElement('script'); 
				scr.type = 'text/javascript'; scr.async = true;
				scr.src = '//storage.icorp.ro/storage/BDIC/dbicscript.js';
				var s = document.getElementsByTagName('script')[0]; 
				s.parentNode.insertBefore(scr, s);
				})();	 
			</script>
		<!--END BDIC-->
		
                 
					
		</div>

	</div>
</div>

	
	
								
		
						
	
	
	
	<script type="text/javascript" src="http://img.kudika.ro/js/facelift/general-stuff.js?v=1204051"></script>
	
	
		
	<div id="overlay"><!-- --></div><div id="dialog_window"><!-- --></div><div id="dialog_preloader"><!-- --></div>
	
	<script type="text/javascript">(function(){
	var avandor = document.createElement('script');
	avandor.type = 'text/javascript';
	avandor.async = true;
	avandor.src = '//profiling.avandor.com/track.js';
	(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(avandor);
	})();
	</script>
	
   
            <script type="text/javascript">(new Image()).src = '//eu-gmtdmp.gd1.mookie1.com/tagr/v1/learn?acid=52&inst=EU&tagid=3703702860&src.rand='+Math.random()+'&src.id=kudikaro';</script>
    
    <script>
		(function(d, s, id){
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) {return;}
         js = d.createElement(s); js.id = id;
         js.src = "//connect.facebook.net/en_US/sdk.js";
         fjs.parentNode.insertBefore(js, fjs);
       }(document, 'script', 'facebook-jssdk'));
	</script>
    

    
		
	
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = 'B8NFXSbqPZKBnzV.J1rsLdVqTBj1LXf1xNkbJOuf7Y7..7';
	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
	gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
	</script>
	
	
        
	<!-- BEGIN Tynt Script -->
	<script type="text/javascript">
		</script>
	<!-- END Tynt Script -->
	
		
				
		<script src="http://img.kudika.ro/js/treasure-hunt/server.js"></script>
		
		
	<script src="http://storage.icorp.ro/storage/9am/breakingnews.js"></script>
<script>(function(e){var t=document,n=t.createElement("script");n.async=!0,n.defer=!0,n.src=e,t.getElementsByTagName("head")[0].appendChild(n)})("//c.flx1.com/78-8985.js?id=8985&m=78")</script><script src="https://pacontainer.s3.amazonaws.com/ro/kudika.js" type="text/javascript"></script><script type="text/javascript">function DM_prepClient(csid,client) {client.DM_addEncToLoc("as_age", "");client.DM_addEncToLoc("as_gender", "");client.DM_addEncToLoc("as_cat","");} </script><script>(function() { var csid = "F09828";var bpid = "internetcorp";var e = document.createElement("script");var s = document.getElementsByTagName("script")[0];e.src = "//js.revsci.net/gateway/gw.js?auto=t&csid=" + csid + "&bpid=" + bpid;e.async = true;s.parentNode.insertBefore(e, s);})();</script></body>
</html>