<!DOCTYPE html><html lang="ro"><head><meta name="verification" content="92fd92fe49af752c1b72b01915c1bca4" /> <meta http-equiv="content-type" content="text/html; charset=windows-1250" /><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1, maximum-scale=1" /> <meta name="theme-color" content="#ffffff"><title>5 zodii care nu stiu sa iubeasca. Evita sa te indragostesti de ele</title><meta name="description" content="Daca te afli intr-o realtie cu un natv din cele 5 zodii cel mai bine ar fi sa ii citesti horoscopul saptamanal." /><meta name="keywords" content="zodii care nu stiu sa iubeasca,zodii dificile,horoscop,zodii" /><link rel="manifest" href="/manifest.json"><meta name="REVISIT-AFTER" content="1 day" /><meta name="verify-v1" content="tVjn+KOuLlQtKOUmvoDubXnIkKZ7xXLq12ewg4hIaJ0=" /> <meta name="msvalidate.01" content="FFF405DFA91E4F058E582EDD01DE663A" /><meta name="msvalidate.01" content="3DA3C5B4790B51866433C51E551449DB" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.kudika.ro/images//fav-icons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://img.kudika.ro/images//fav-icons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://img.kudika.ro/images//fav-icons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://img.kudika.ro/images//fav-icons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://img.kudika.ro/images//fav-icons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://img.kudika.ro/images//fav-icons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://img.kudika.ro/images//fav-icons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://img.kudika.ro/images//fav-icons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://img.kudika.ro/images//fav-icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://img.kudika.ro/images//fav-icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://img.kudika.ro/images//fav-icons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://img.kudika.ro/images//fav-icons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://img.kudika.ro/images//fav-icons/favicon-16x16.png"><link rel="manifest" href="https://img.kudika.ro/images//fav-icons/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://img.kudika.ro/images//fav-icons/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><link rel="shortlink" href="https://kudika.ro/rd52639" /><link rel="amphtml" href="https://horoscop.kudika.ro/articole/52639/zodii-care-nu-stiu-sa-iubeasca-evita-sa-te-indragostesti-de-ele.html-amp"><link rel="canonical" href="https://horoscop.kudika.ro/articole/52639/zodii-care-nu-stiu-sa-iubeasca-evita-sa-te-indragostesti-de-ele.html" /><meta property="fb:admins" content="1189600443" /><meta property="fb:admins" content="606022806" /><meta property="fb:admins" content="100001913124266" /><meta property="fb:admins" content="100002852873204" /><meta property="fb:app_id" content="149633695090777" /><meta property="og:site_name" content="Kudika"/><meta property="og:description" content="Oamenii au uneori asteptari nerealiste de la ce inseamna o relatie." /><meta property="og:image" content="https://img.kudika.ro/storage/articles_share/52639/1514987380.jpg" /><meta property="og:url" content="https://horoscop.kudika.ro/articole/52639/zodii-care-nu-stiu-sa-iubeasca-evita-sa-te-indragostesti-de-ele.html" /><meta property="og:type" content="article" /><meta property="og:title" content="5 zodii care nu stiu sa iubeasca. Evita sa te indragostesti de ele" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="625" /><style>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</style><script>var CONFIGAPP = {"static_url":"https:\/\/img.kudika.ro\/","site_url":"https:\/\/www.kudika.ro","name":"Kudika","ajax_url":"https:\/\/www.kudika.ro\/action.json","socials":{"facebook":{"page_url":"https:\/\/www.facebook.com\/www.kudika.ro","page_name":"Kudika.ro","page_code":"www.kudika.ro","page_id":"104078702963895"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+kudika","page_name":"Kudika.ro","page_code":"+kudika","page_id":"114007811995303437566"},"twitter":{"page_url":"https:\/\/twitter.com\/Kudika_ro","page_name":"Kudika.ro","username":"Kudika_ro"},"instagram":{"page_url":"https:\/\/www.instagram.com\/kudika.ro\/","page_name":"Kudika.ro","username":"kudika.ro"},"rss":{"page_url":"https:\/\/www.kudika.ro\/feed.xml","page_name":"RSS","username":"kudika.ro"}},"img_url":"https:\/\/img.kudika.ro\/images\/","fb_api_id":"149633695090777","pushnotification_public_key":"BGPV1Rf3kEV1hTQ6bddG5Xv7qOPuGre6WfsQhLNuk72cxqftxmaD51V12nUyxdyPfVIGyRdsMxXzDWGS6RCcuyE"};	var USERDATA = {"id":0};	var APPREPORT = "";</script><!-- [ADOCEAN:START] --><!-- [ADOCEAN:START] --> <script type="text/javascript" src="//cdn.cxense.com/cx.js"></script><script type="text/javascript" src="//ado.icorp.ro/files/js/ado.js" ></script><script src="//stats.icorp.ro/?module=ado-user-config"></script><script src="//storage.icorp.ro/storage/reclame/ado_lib/ado_lib_less_jquery.js?ord=20150731"></script><script type="text/javascript" language="JavaScript"> var IC_ADO_EXTRAVARS = {is_article : 1,item_id : 52639,loggedin : 0,blockadsenseonadocean : 1}; </script><script type="text/javascript">var _key = "";	/* (c)AdOcean 2003-2018 */	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}	ado.config({mode: "old", xml: false, characterEncoding: true, defer:true});	ado.preview({enabled: true, emiter: "ado.icorp.ro", id: "qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});	/* (c)AdOcean 2003-2018, MASTER: INTERNETCORP - Kudika.Horoscop */</script><script type="text/javascript">ado.master({id: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7', server: 'ado.icorp.ro', vars: IC_ADO_EXTRAVARS , keys: cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString() });</script><script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script> <!-- [ADOCEAN:END] --><!-- [ADOCEAN:END] --><script>(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');	ga('provide', 'adblockTracker', function(tracker, opts) {	var ad = document.createElement('ins');	ad.className = 'AdSense';	ad.style.display = 'block';	ad.style.position = 'absolute';	ad.style.top = '-1px';	ad.style.height = '1px';	document.body.appendChild(ad);	tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);	document.body.removeChild(ad);	});	ga('create', 'UA-152994-17', 'auto');	ga('require', 'adblockTracker', { dimensionIndex: 2 });	ga('send', 'pageview');</script> <script> var ONESIGNAL = {"appid":"e6961d85-90c0-4aa1-b932-a39665fa140a","safari_web_id":"web.onesignal.auto.32866db8-e87d-48d6-8bf4-a7b54cca5ee4"}; var ONESIGNAL_TAG = 'horoscop'; var SITE = {'title' : 'Kudika', 'socials' : {'facebook' : {'page_name' : 'Kudika.ro'}}}; var PAGE = {'title' : 'Kudika - wear a smile'}; </script> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script src="https://img.kudika.ro/js/OneSignal/onesignal.js" async='async'></script> <!-- Neustar Publisher Data Collection --> <script type="text/javascript"> function setUpAgknTag(tag) { tag.setBpId("internetcorp"); } </script><!-- Neustar Publisher Data Collection --> <script src="//js.agkn.com/prod/v0/tag.js" async></script><!-- Cxense SATI script begin --><script type="text/javascript">window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];	cX.callQueue.push(['setSiteId', '1138479773402378602']);	cX.callQueue.push(['sendPageViewEvent']);</script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><!-- Cxense SATI script end --></head><body><script type="text/javascript">var pp_gemius_identifier = 'B8NFXSbqPZKBnzV.J1rsLdVqTBj1LXf1xNkbJOuf7Y7..7';	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');	gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><!-- BRAT 2013 --><!-- /BRAT 2013 --><script>(function() {var scr = document.createElement('script');scr.type = 'text/javascript'; scr.async = true;scr.src = 'https://img.kudika.ro/js/brat_spring_js_1.6/spring.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(scr, s);})();</script><div style="position: absolute;"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.1x1 --><div id="adoceanicorprozpiimrrmdh"></div><script type="text/javascript">ado.slave('adoceanicorprozpiimrrmdh', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.1x1 */</script> <!-- [ADOCEAN:END] --></div> <div class="header-placeholder"></div> <header id="main-header" class="affix-top" ><nav id="menu" class="white navbar"> <div class="container-fluid"><button class="shift-to-close collapsed categories-collapser" data-toggle="collapse" data-parent="#header-accordion" href="#header-categories" aria-expanded="false" aria-controls="header-register"><span class="zmdi zmdi-menu zmdi-hc-fw"></span></button><a class="brand" href="https://www.kudika.ro"><img src="https://img.kudika.ro//images/logo.svg"></a><div id="menu-groups" class="navbar-collapse collapse in hidden-xs hidden-sm" aria-expanded="true"> <ul class="nav navbar-nav"><li><a href="https://www.kudika.ro/inspirational/index.html" title="Mai multe din Inspirational" data-group="inspirational">Inspirational</a></li><li><a href="https://www.kudika.ro/lifestyle/index.html" title="Mai multe din Lifestyle" data-group="lifestyle">Lifestyle</a></li><li><a href="https://www.kudika.ro/echipa/index.html" title="Mai multe din Echipa" data-group="echipa">Echipa</a></li> </ul> </div><div class="nav navbar-nav text-right"><span class="header-socials hidden-xs hidden-sm"><a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a><a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a><a href="https://plus.google.com/+kudika" title="Kudika pe Kudika.ro" rel="publisher" target="_blank"><span class="zmdi zmdi-google-plus"></span></a><a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a></span><a class="shift-to-close collapsed" data-toggle="collapse" data-parent="#header-accordion" href="#header-search" aria-expanded="false" aria-controls="header-search"><span class="zmdi zmdi-search zmdi-hc-fw"></span></a><a class="userdata " data-userelem="subscribe" href="https://www.kudika.ro/account/subscribe.html" data-toggle="modal" data-target="#login-modal" ><span class="zmdi zmdi-email zmdi-hc-fw hidden-md hidden-lg"></span><span class="hidden-xs hidden-sm">Aboneaza-te</span></a><a class="userdata hidden" data-userelem="profile" href="https://www.kudika.ro/account/profile.html" data-toggle="modal" data-target="#profile-modal" ><span class="zmdi zmdi-account-circle zmdi-hc-fw"></span><span class="picture hidden"><img class="img-circle" height="32" /></span> <span class="hidden-xs hidden-sm"><span class="name"></span></span></a></div> </div></nav><div class="panel-group" id="header-accordion" role="tablist" aria-multiselectable="true"><div class="panel panel-default"><div id="header-categories" class="panel-collapse collapse" role="tabpanel"><div id="submenu" class="container flex-box"><div id="group-sections"><div id="inspirational-sections" class="group-sections-list active"><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/inspirational/index.html" title="Inspirational"><small class="hidden-xs hidden-sm">mai multe din</small><span>Inspirational</span></a></li><li><a href="https://www.kudika.ro/articol/good-vibes/index.html" title="good vibes"><span>good vibes</span></a></li><li><a href="https://www.kudika.ro/articol/believe/index.html" title="believe"><span>believe</span></a></li><li><a href="https://www.kudika.ro/articol/spiritual/index.html" title="spiritual"><span>spiritual</span></a></li><li><a href="https://www.kudika.ro/articol/beautiful-minds/index.html" title="beautiful minds"><span>beautiful minds</span></a></li><li><a href="https://www.kudika.ro/quiz/index.html" title="quiz"><span>quiz</span></a></li><li><a href="http://horoscop.kudika.ro" title="astro"><span>astro</span></a></li><li><a href="https://www.kudika.ro/tag/kudikavibe.html" title="scoala increderii"><span>scoala increderii</span></a></li></ul></div><div id="lifestyle-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/lifestyle/index.html" title="Lifestyle"><small class="hidden-xs hidden-sm">mai multe din</small><span>Lifestyle</span></a></li><li><a href="https://www.kudika.ro/articol/beauty/index.html" title="beauty"><span>beauty</span></a></li><li><a href="https://www.kudika.ro/articol/fashion/index.html" title="fashion"><span>fashion</span></a></li><li><a href="https://www.kudika.ro/articol/green/index.html" title="green"><span>green</span></a></li><li><a href="https://www.kudika.ro/articol/wellness/index.html" title="wellness"><span>wellness</span></a></li><li><a href="https://www.kudika.ro/articol/love/index.html" title="love"><span>love</span></a></li><li><a href="https://www.kudika.ro/articol/art-fun/index.html" title="art & fun"><span>art & fun</span></a></li><li><a href="https://www.kudika.ro/articol/travel/index.html" title="travel"><span>travel</span></a></li><li><a href="https://www.kudika.ro/jobs/" title="jobs"><span>jobs</span></a></li><li><a href="https://www.kudika.ro/vibeparty/2017/" title="Vibe Party"><span>Vibe Party</span></a></li></ul></div><div id="echipa-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/echipa/index.html" title="Echipa"><small class="hidden-xs hidden-sm">vezi toata</small><span>Echipa</span></a></li><li><a href="" title=""><span></span></a></li></ul></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div id="group-articles" class="flex-item hidden-xs hidden-sm"><div id="inspirational-articles" class="articles-list two-columns group-articles-list active"><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/52626/8-lucruri-pe-care-le-poti-face-chiar-acum-pentru-a-atrage-energiile-pozitive-in-casa-ta.html" title="8 Lucruri pe care le poti face chiar acum pentru a atrage energiile pozitive in casa ta"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/ec48303a0ed581918a52a505bd2707aa/280x200-10-75.jpg?v=1514890509" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">8 Lucruri pe care le poti face chiar acum pentru a atrage energiile...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/52627/cum-sa-ramai-calma-in-timpul-situatiilor-limita.html" title="Cum sa ramai calma in timpul situatiilor limita?"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2102a62262ccd46983a8f11944722ee2/280x200-10-75.jpg?v=1514894332" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Cum sa ramai calma in timpul situatiilor limita?</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/52629/melodia-care-iti-va-aduce-fericire-si-prosperitate-in-acest-an.html" title="Melodia care iti va aduce fericire si prosperitate in acest an"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/7f61bad7eb32b6d3eca04cc9637f88c1/280x200-10-75.jpg?v=1514899649" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Melodia care iti va aduce fericire si prosperitate in acest an</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/52630/vrei-sa-treci-peste-resentimente-invata-sa-ierti-cu-adevarat.html" title="Vrei sa treci peste resentimente? Invata sa ierti cu adevarat!"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/ab6761ed40c7ddc8cf9382b4d9c138e8/280x200-10-75.jpg?v=1514899889" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Vrei sa treci peste resentimente? Invata sa ierti cu adevarat!</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/52631/furia-ne-afecteaza-extrem-de-mult-sanatatea-cum-ne-putem-controla.html" title="Furia ne afecteaza extrem de mult sanatatea. Cum ne putem controla?"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/8203e5720de7d972d03d52e4763fbaa3/280x200-10-75.jpg?v=1514900274" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Furia ne afecteaza extrem de mult sanatatea. Cum ne putem controla?</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/52621/20-de-citate-motivationale-cu-care-sa-iti-incepi-anul-2018.html" title="20 de citate motivationale cu care sa iti incepi anul 2018"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/6697fa57c5a9b8df6f01cea5f00fa030/280x200-10-75.jpg?v=1514822825" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">20 de citate motivationale cu care sa iti incepi anul 2018</h4></div></a></li></ul></div><div id="lifestyle-articles" class="articles-list two-columns group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/shopping/masti-citrice-par-cadere-matreata-52445.html" title="Este bine sa folosesti masti citrice pentru par sau nu?"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/8db2c83471d6b20a8ff505a8a966a578/280x200-10-75.jpg?v=1513191978" class="img-responsive"/></div><div class="details"><small>beauty, Iulia Claudia Dumitru</small><h4 class="title">Este bine sa folosesti masti citrice pentru par sau nu?</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/wellness/52560/legatura-dintre-transpiratie-si-acnee-mit-sau-realitate.html" title="Legatura dintre transpiratie si acnee – mit sau realitate?"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/20d2949a109fc5c8d8bb9a226c958ea7/280x200-10-75.jpg?v=1513868248" class="img-responsive"/></div><div class="details"><small>wellness, Kudika</small><h4 class="title">Legatura dintre transpiratie si acnee – mit sau realitate?</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/shopping/sacouri-moderne-modele-52570.html" title="Cele mai altfel sacouri pe care ai face bine sa le ai"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f87acf3fa27d292da6508cc4be49cdcd/280x200-10-75.jpg?v=1513939954" class="img-responsive"/></div><div class="details"><small>fashion, Mia</small><h4 class="title">Cele mai altfel sacouri pe care ai face bine sa le ai</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/shopping/haine-aplicatii-pene-tinute-diva-52578.html" title="Fii o diva in haine cu aplicatii din pene"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/efc143b3943d20d7c12505b827725c90/280x200-10-75.jpg?v=1513944165" class="img-responsive"/></div><div class="details"><small>fashion, Mia</small><h4 class="title">Fii o diva in haine cu aplicatii din pene</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/shopping/bluze-care-avantajeaza-silueta-52441.html" title="Bluze care avantajeaza silueta: aceste topuri te fac sa pari mai slaba"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bdc06a95e8579b28e8d9348cae4e33c2/280x200-10-75.jpg?v=1513189139" class="img-responsive"/></div><div class="details"><small>fashion, Iulia Claudia Dumitru</small><h4 class="title">Bluze care avantajeaza silueta: aceste topuri te fac sa pari mai slaba</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/fashion/52462/reguli-vestimentare-pe-care-trebuie-sa-incepi-sa-le-incalci.html" title="8 reguli vestimentare pe care trebuie sa incepi sa le incalci"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/1b77bd2416460833c49eba5efae0b103/280x200-10-75.jpg?v=1513331344" class="img-responsive"/></div><div class="details"><small>fashion, Kudika</small><h4 class="title">8 reguli vestimentare pe care trebuie sa incepi sa le incalci</h4></div></a></li></ul></div><div id="echipa-articles" class="editors-list group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/echipa/oana.html" title="Oana Bulzan (Trifu)" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/23dc57cd30a7f6fc0d1dbffa39851ab1/300x300-10-75.jpg?v=1485095719" alt="Oana Bulzan (Trifu)" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Oana Bulzan (Trifu)</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-dibu.html" title="Iulia Dibu" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/82cd1075436344e91f92386ce489e415/300x300-10-75.jpg?v=1484826405" alt="Iulia Dibu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Dibu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/amelia.html" title="Amelia Ciurica" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/955ad8a3fb01b8918d1743d12ac7f10f/300x300-10-75.jpg?v=1484826827" alt="Amelia Ciurica" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Amelia Ciurica</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-sima.html" title="Iulia Sima" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/236ed1d574253f409e47f381b86a1dfb/300x300-10-75.jpg?v=1484827930" alt="Iulia Sima" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Sima</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/noemi.html" title="Noemi" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fd68b6107be36a1895686d193b5b2733/300x300-10-75.jpg?v=1484828103" alt="Noemi" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Noemi</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/vladimir.html" title="Vladimir" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/61a33d833021c1ad14a6813227eaeff1/300x300-10-75.jpg?v=1484828164" alt="Vladimir" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Vladimir</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/carmen.html" title="Carmen" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f8b3cc2f005524857898c0793a76e8a8/300x300-10-75.jpg?v=1484828744" alt="Carmen" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Carmen</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/mirela-nicolescu.html" title="Mia" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bda78af9cbba2fc4dcc1a1c6130859b1/300x300-10-75.jpg?v=1478706708" alt="Mia" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Mia</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/radu-buzuianu.html" title="Radu Buzaianu" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/50a75737f18cfcab2106cdad5b6791d6/300x300-10-75.jpg?v=1484829231" alt="Radu Buzaianu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Radu Buzaianu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-claudia-dumitru.html" title="Iulia Claudia Dumitru" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f9681688e278fd5a6d8e469f5b7d3a62/300x300-10-75.jpg?v=1484829109" alt="Iulia Claudia Dumitru" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Claudia Dumitru</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andreea-billig.html" title="A.G. Billig" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2cb326d12ad511f7e9fd56b50749e55b/300x300-10-75.jpg?v=1484832878" alt="A.G. Billig" class="img-responsive img-circle" /></div><div class="editor-details"><strong>A.G. Billig</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andreea-radulescu.html" title="Andreea R" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3247f0b389efdbccb9b990b20d8af9f5/300x300-10-75.jpg?v=1484829669" alt="Andreea R" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Andreea R</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/dana-negoita.html" title="Dana Negoita" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f74dd11ca7c3ee97617f48918e0f3de4/300x300-10-75.jpg?v=1484830164" alt="Dana Negoita" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Dana Negoita</strong></div></a></li></ul></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></div></div><div class="panel panel-default"><div id="header-search" class="panel-collapse collapse" role="tabpanel"><div class="panel-flex"><div class="container m-t-16"><form method="post" action="https://www.kudika.ro/search.html" id="form_menu_search_input" class="search-form"> <div class="row"><div class="col-xs-10 col-sm-8 col-md-10"><div class="form-group form-group-lg"><input id="menu_search_input" type="text" class="form-control" placeholder="keyword" name="keyword" value="" /></div></div><div class="col-xs-2 col-sm-4 col-md-2"><button type="submit" class="btn btn-lg btn-block btn-primary"><span class="zmdi zmdi-search"></span> <span class="hidden-xs">Cauta</span></button></div></div></form><div id="search-results" class="articles-list two-columns"><ul class="type-articles items-list"></ul><p class="text-right"><a href="#" class="more-results btn btn-ghost bt-sm hidden"/>Mai multe</a></p></div></div></div></div></div></div></header> <!-- [ADAPTATIVE:START:HIDE_MOBILE|HIDE_TABLET] --><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.Brandings --><div id="adoceanicorprollorhsgrqd"></div><script type="text/javascript">ado.slave('adoceanicorprollorhsgrqd', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.Brandings */</script> <!-- [ADOCEAN:END] --><div id="ado_brandings_after_this"><!-- --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE|HIDE_TABLET] --><div id="site"><div id="site-wrapper" class="container article-view"> <script type="text/javascript"> var ARTICLE_ID = 52639; </script><script type="application/ld+json">{	"@context": "http://schema.org",	"@type": "Article",	"mainEntityOfPage": {	"@type": "WebPage",	"@id": "https://horoscop.kudika.ro/articole/52639/zodii-care-nu-stiu-sa-iubeasca-evita-sa-te-indragostesti-de-ele.html"	},	"author": "Echipa Kudika",	"name": "5 zodii care nu stiu sa iubeasca. Evita sa te indragostesti de ele",	"publisher": {	"@type": "Organization",	"name" : "Kudika.ro",	"logo": {	"@type": "ImageObject",	"url": "https://img.kudika.ro/images/kudika-dark-logo.png",	"width": 195,	"height": 50	}	},	"datePublished": "0000-00-00 00:00:00",	"headline" :"Oamenii au uneori asteptari nerealiste de la ce inseamna o relatie.",	"image": {	"@type": "ImageObject",	"url": "https://img.kudika.ro/storage/articles_share/52639/1514987380.jpg",	"height": 627,	"width": 1200	},	"dateModified" : "2018-01-03 17:09:22"	}</script><article class="container" itemscope itemtype="http://schema.org/WebPage"><header	class="article-header"><h1>5 zodii care nu stiu sa iubeasca. Evita sa te indragostesti de ele</h1><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div class="excerpt">Oamenii au uneori asteptari nerealiste de la ce inseamna o relatie.<div class="clearfix"></div><div class="fb-like" style="margin-top:16px; display: inline-block;" data-href="https://horoscop.kudika.ro/articole/52639/zodii-care-nu-stiu-sa-iubeasca-evita-sa-te-indragostesti-de-ele.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div></div><div><div style="height:20px;" class="clearfix"></div><div class="details">Kudika<small>3 Ianuarie 2018</small></div></div></header><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div id="billboard"><div class="add-container"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.Ribbon --><div id="adoceanicorprotbhfdmfgzb"></div><script type="text/javascript">ado.slave('adoceanicorprotbhfdmfgzb', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.Ribbon */</script> <!-- [ADOCEAN:END] --></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><section class="article-body"><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="textlink"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.Linktext --><div id="adoceanicorpropoklfxntzn"></div><script type="text/javascript">ado.slave('adoceanicorpropoklfxntzn', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.Linktext */</script> <!-- [ADOCEAN:END] --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div class="article-content" id="article_content"><p><img alt="horoscop" src="https://img.kudika.ro/storage/articles-content/8/7/2/1514987249/1514987249_horoscop.jpg" title="horoscop" />Sa gasesti persoana potrivita pentru tine pare tot mai dificil. Oamenii au asteptari nerealiste de la ce inseamna o relatie, de la partenerul de cuplu, iar cand au senzatia ca aceste asteptari le-au fost inselate, nu stau pe ganduri si rup relatia. Iar in cazul zodiilor de mai jos, lucrurile se complica din cauza firii lor fie prea posesive, fie prea nestatornice. Daca te afli intr-o relatie cu unul dintre ei, singura sansa este sa le citesti <a href="https://www.horoscop.ro/horoscop-saptamanal/" target="_blank" ><strong>horoscopul saptamanal</strong></a>, astfel incat sa stii cum sa te porti cu ei, de la o saptamana la alta.<div class="in-article-recommendation"><a href="https://healthy.kudika.ro/articol/healthy~preventie/38077/horoscop-ce-ti-rezerva-astrele-in-aceasta-saptamana.html" class="flex-row" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'HOROSCOP: Ce-ti rezerva ASTRELE in aceasta saptamana[38077]' }); return true;"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bfbed71453f092986747c2dee8096412/120x120-10-85.jpg?v=1485767597"/><span class="col">HOROSCOP: Ce-ti rezerva ASTRELE in aceasta saptamana</span></a><script>ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'view',eventLabel: 'HOROSCOP: Ce-ti rezerva ASTRELE in aceasta saptamana[38077]', nonInteraction: true });</script></div><p><strong>Berbecii </strong>sunt gelosi, posesivi si se plictisesc repede de partenerul de cuplu. Ei sunt cei pentru care micile defecte pe care le adorau la partener se transforma repede in lucruri pe care nu le suporta. Nu se tem de certuri si isi pot epuiza persoana iubita cu discutii interminabile despre problemele pe care berbecul crede ca le are in relatie. De asemenea, le place foarte mult joaca de-a soarecele si pisica si pun adeseori in scena adevarate jocuri psihologice pentru partener, din dorinta de a mentine vie pasiunea. Insa nu orice persoana poate tine pasul cu schimbatorul berbec, asa ca multi vor iesi din relatie epuizati si cu sentimentul ca trebuie sa se fereasca de persoanele impulsive pe viitor.</p><p><strong>Leii </strong>au probleme in dragoste pentru ca le plac situatiile dramatice si traiesc pentru atentia de care au parte atunci cand apare un conflict cu partenerul de cuplu. O relatie care merge bine si in care lucrurile sunt simple li se pare prea plictisitoare. Ei au mereu nevoie de pasiune si artificii, pentru ca asa au sentimentul ca traiesc cu adevarat. Leii isi doresc ca partenerul sa ii puna pe un piedestal, sa ii adore si sa le intampine orice nevoie. Si pentru ca sunt obisnuiti sa domine in relatie si sa detina intotdeauna controlul, le este greu sa isi gaseasca pe cineva care sa le accepte toate toanele si sa lase de la ei pentru ca relatia sa mearga.</p><div class="article-invix"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.300x250_2 --><div id="adoceanicorprovmmoomkkux"></div><script type="text/javascript">ado.slave('adoceanicorprovmmoomkkux', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.300x250_2 */</script> <!-- [ADOCEAN:END] --></div><strong>Scorpionii </strong>sunt cei mai razbunatori si neiertatori din tot zodiacul. Sunt extrem de pasionali, dar odata cu pasiunea apar gelozia si posesivitatea. Scorpionul uraste ca partenerul de cuplu sa ii ascunda lucruri si va descoperi toate secretele persoanei iubite, fara sa tina cont de dreptul acesteia la intimitate. In momentul in care i-ai gresit cu ceva unui scorpion, el va avea grija sa iti plateasca inzecit si chiar daca reuseste sa treaca peste ce ai facut, nu va uita niciodata. Pentru un scorpion, iubirea inseamna ca partenerul sa se daruiasca total lor, dar ei sunt rareori dispusi sa faca acelasi lucru pentru persoana iubita, iar de aici apar toate problemele in relatiile lor. Odata incheiata relatia insa, scorpionul va dezvolta o obsesie pentru fostului partener si se va gandi ani de zile la persoana cu care au fost, chiar daca nu s-au mai vazut cu ea de foarte mult timp.</p><p><strong>Sagetatorii </strong>au o problema cu angajamentele pe termen lung si sunt cunoscuti pentru usurinta cu care sar dintr-o relatie in alta. Se plictisesc repede, iar criteriile dupa care isi aleg partenerul de cuplu pot fi destul de superficiale. Ei au nevoie de o persoana cu simt de aventura, care sa ii surprinda neincetat si sa le mentina treaz interesul. De obicei, ei se sperie cand simt ca relatia devine serioasa si incearca sa se retraga in mod brutal. Sagetatorii sunt cei care incheie relatii prin mesaje sau disparand pur si simplu, pentru ca incearca sa evite certurile si conflictele cu orice pret.</p><p><strong>Taurii </strong>se indragostesc foarte greu pentru ca sunt extrem de duri in criticile la adresa partenerului si gasesc mereu motive pentru a pune punct unei relatii. Cu toate acestea, ei au impresia ca se protejeaza pe ei insisi si ca asteapta sa intalneasca persoana potrivita, fara sa isi dea seama ca asteptarile lor ar putea fi complet nerealiste. La fel ca scorpionii, si taurii sunt destul de neiertatori, insa ei nu se razbuna, ci isi parasesc partenerul fara prea multe explicatii si discutii.</p><p>Sursa foto: Shutterstock/Copyright: <a href="https://www.shutterstock.com/g/digitalvision" target="_blank" ><strong>Photosani</strong></a></p><div class="in-article-recommendation"><a href="https://healthy.kudika.ro/articol/healthy~preventie/31277/horoscopul-sanatatii-in-saptamana-9-15-decembrie.html" class="flex-row" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Horoscopul Sanatatii in saptamana 9-15 decembrie[31277]' }); return true;"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/a5ded842074deb8da5cea2cdd4cc7d32/120x120-10-85.jpg?v=1485785858"/><span class="col">Horoscopul Sanatatii in saptamana 9-15 decembrie</span></a><script>ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'view',eventLabel: 'Horoscopul Sanatatii in saptamana 9-15 decembrie[31277]', nonInteraction: true });</script></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div class="retail_insert_in_article"><script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js"></script></div></div><div class="article-body-footer"><div class="article-social"><span>Iti place acest articol? Recomanda-l prietenilor:</span> <div class="social-box"><a data-shareurl="https://horoscop.kudika.ro/articole/52639/zodii-care-nu-stiu-sa-iubeasca-evita-sa-te-indragostesti-de-ele.html" href="#" data-share="facebook" class="btn facebook-btn toolbox_share"><i class="zmdi zmdi-facebook"></i> <span class="hidden-xs">Share pe facebook</span></a><a data-shareurl="https://horoscop.kudika.ro/articole/52639/zodii-care-nu-stiu-sa-iubeasca-evita-sa-te-indragostesti-de-ele.html" data-shareimage="https://img.kudika.ro/storage/articles_share/52639/1514987380.jpg" href="#" data-share="pinterest" class="btn pinterest-btn toolbox_share"><i class="zmdi zmdi-pinterest"></i></a><a data-shareurl="https://horoscop.kudika.ro/articole/52639/zodii-care-nu-stiu-sa-iubeasca-evita-sa-te-indragostesti-de-ele.html" href="#" data-share="google" class="btn google-plus-btn toolbox_share"><i class="zmdi zmdi-google-plus"></i></a></div></div><script id="ICKudikaJbList" type="text/javascript" src="//storage.icorp.ro/storage/kudikajb/widget_jobs_list_new.js?v=20170707"></script></div><!-- ADSENSE_BLOCK_STARTS --><div style="margin: 15px auto; width: 336px;"><!-- ADSENSE_CODE_STARTS --><!-- ADSENSE_CODE_INFO: kudika.ro: Kudika_ArticoleEnd_336x280 336x280 T --><ins class="adsbygoogle" style="display: inline-block; width: 336px; height: 280px" data-ad-client="ca-pub-7359363350701209" data-ad-slot="5792026231"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script><!-- ADSENSE_CODE_ENDS --></div><!-- ADSENSE_BLOCK_ENDS --><div class="bfs-articles clearfix"><a href="https://www.blackfridaysales.ro/" target="_blank" class="bfs-logo"><img src="https://storage.icorp.ro/storage/html5/170926_3430_r1506418019/bfs-custom-logo_0555f96ea0998ac48a84e0bae93a35fa.png" alt=""></a><h2>ARTICOLE RECOMANDATE BLACK FRIDAY SALES</h2><div class="block-content "><a title="Masini electrice de tocat la oferta: pentru chiftelute si sarmalute gustoase" href="https://www.blackfridaysales.ro/black-friday/masini-electrice-de-tocat-la-oferta-pentru-chiftelute-si-sarmalute-gustoase-1621.html?utm_source=kudika&utm_medium=link&utm_campaign=inhouse" target="_blank"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/6e44b5858755500f1f45ea4ca8d6c112/120x120-10-75.jpg?v=1510725603"><h4 class="title">Masini electrice de tocat la oferta: pentru chiftelute si sarmalute gustoase</h4><p class="excerpt"> Daca te gandesti ca iarna asta te vei chinui iar sa faci carnatii aia gustosi, noi iti spunem ca nu este cazul. De asta iti recomandam ca la editia de anul asta de Black Friday 2017 sa urmaresti promotiile la&nbsp; masinile electrice de tocat...</p></a></div><div class="block-content "><a title="Rochii romanesti la reducere iarna aceasta" href="https://www.blackfridaysales.ro/reduceri-oferte/rochii-romanesti-la-reducere-iarna-aceasta-1618.html?utm_source=kudika&utm_medium=link&utm_campaign=inhouse" target="_blank"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bca86e3dbb95a41ff47f96cb3e11ac85/120x120-10-75.jpg?v=1512540004"><h4 class="title">Rochii romanesti la reducere iarna aceasta</h4><p class="excerpt"> Atunci cand te afli in cautarea unei rochii, vrei ca aceasta sa atraga privirile asupra ei, sa impresioneze si, evident, sa-ti reprezinte stilul tau personal. Ca sa alegi corect o rochie, insa, e foarte important sa tii cont de o serie de cerinte...</p></a></div><div class="block-content "><a title="Lentile de contact colorate in oferta de Black Friday toata luna noiembrie!" href="https://www.blackfridaysales.ro/black-friday/lentile-de-contact-colorate-in-oferta-de-black-friday-toata-luna-noiembrie-1614.html?utm_source=kudika&utm_medium=link&utm_campaign=inhouse" target="_blank"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/0d3420b6882daa32da9997a2f05841e1/120x120-10-75.jpg?v=1511503205"><h4 class="title">Lentile de contact colorate in oferta de Black Friday toata luna noiembrie!</h4><p class="excerpt"> Lentilele de contact colorate sunt o varianta prin care poti sa-ti schimbi look-ul, experimentand cu variate nuante si culori pe care le ai la dispozitie. Cu astfel de produse poti sa-ti schimbi culoarea ochilor in cea pe care ti-o doresti,...</p></a></div></div></section><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><aside class="sidebar article-sidebar"><div class="add-container"><script id="ICKudikaJb" type="text/javascript" src="//storage.icorp.ro/storage/kudikajb/widget.js"></script></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="add-container"><div class="add add300x250"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.300x250 --><div id="adoceanicorprouijonkjtro"></div><script type="text/javascript">ado.slave('adoceanicorprouijonkjtro', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.300x250 */</script> <!-- [ADOCEAN:END] --></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><!-- ADSENSE_BLOCK_STARTS --><div class="add-container"><!-- ADSENSE_CODE_STARTS --><!-- ADSENSE_CODE_INFO: kudika.ro: Kudika_Mobile_300x100 300x100 T --><ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 100px" data-ad-client="ca-pub-7359363350701209" data-ad-slot="4500808139"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script><!-- ADSENSE_CODE_ENDS --></div><!-- ADSENSE_BLOCK_ENDS --><div><div class="article-block "><a target="_blank" href="https://www.kudika.ro/vibeparty/2017/" title="#kudikavibe Cum sa te incarci cu energii pozitive" class="article-block"></a><div class="article-image"><img src="https://img.kudika.ro/images/kdk-article-3.jpg" alt="#kudikavibe Cum sa te incarci cu energii pozitive" class="img-responsive " /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a target="_blank" href="https://www.kudika.ro/vibeparty/2017/" title="#kudikavibe"/>#kudikavibe Cum sa te incarci cu energii pozitive</a></h3></div></div></div><div><fb:like-box href="http://www.facebook.com/www.kudika.ro" width="300" height="260" show_faces="true" stream="false" header="false"></fb:like-box></div><div class="add-container"><script src="//storage.icorp.ro/storage/retail/servim/rad-300x250x.js"></script></div><div class="add-container"> </div><div class="article-sidebar-recomandations"><div class="articles-list"><ul class="items-list "><li class="item square"><a href="https://horoscop.kudika.ro/articole/52569/de-ce-se-tem-barbatii-intr-o-relatie-in-functie-de-zodie.html" title="Astrologie: De ce se tem barbatii intr-o relatie in functie de zodie" class="square"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f2baa5856ee8ffcd731f55105ba1b51e/240x240-10-75.jpg?v=1513938418" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Astrologie: De ce se tem barbatii intr-o relatie in functie de zodie</h4></div></a></li><li class="item square"><a href="https://horoscop.kudika.ro/articole/52603/horoscopul-dragostei-pentru-luna-ianuarie-2018.html" title="Astrologie: Horoscopul dragostei pentru luna ianuarie 2018" class="square"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/b1590fb84cd312d5a50e65e6252e01e5/240x240-10-75.jpg?v=1514459030" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Astrologie: Horoscopul dragostei pentru luna ianuarie 2018</h4></div></a></li></ul></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="add-container"><div class="add add300x250"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.Box3 --><div id="adoceanicorproxnnkeniihr"></div><script type="text/javascript">ado.slave('adoceanicorproxnnkeniihr', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.Box3 */</script> <!-- [ADOCEAN:END] --></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><div class="article-sidebar-recomandations order-last"><div class="articles-list"><ul class="items-list "><li class="item square"><a href="http://www.rochii365.ro/2018/3-rochie-ocazie-neagra-petrecuta-decolteu-adanc/?utm_source=Kudika&utm_medium=link&utm_campaign=Kudika+Recomandari" target="_blank" class=""><div class="image"><img src="http://img.rochii365.ro/img/cache/products/0/2/4/2495/image-2495-160x160-10-85.jpg" alt="Rochie neagra de ocazie petrecuta" class="img-responsive"/></div><div class="details"><small>Rochia zilei</small><h4 class="title">Rochie neagra de ocazie petrecuta</h4></div></a></li><li class="item square"><a href="https://horoscop.kudika.ro/articole/52592/horoscop-luna-ianuarie-2018-pentru-fiecare-zodie.html" title="Astrologie: Horoscopul lunii ianuarie pentru fiecare zodie" class="square"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bfc1c6c1aa0fde6857b8ddfcd63c4578/240x240-10-75.jpg?v=1514296014" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Astrologie: Horoscopul lunii ianuarie pentru fiecare zodie</h4></div></a></li><li class="item square"><a href="https://horoscop.kudika.ro/articole/52533/horoscopul-dragostei-pentru-2018-in-functie-de-zodie.html" title="Astrologie: Unde gasesti dragostea in 2018" class="square"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/876d2a9c40de751f3dc034ac2b3b8891/240x240-10-75.jpg?v=1513853474" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Astrologie: Unde gasesti dragostea in 2018</h4></div></a></li><li class="item square"><a href="https://horoscop.kudika.ro/articole/52504/cadouri-de-craciun-in-functie-de-zodie.html" title="Astrologie: Ce-ti aduce Mosul in functie de zodie" class="square"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/63c376278447a62d88ae511663b1c926/240x240-10-75.jpg?v=1513682337" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Astrologie: Ce-ti aduce Mosul in functie de zodie</h4></div></a></li></ul></div></div></aside><div class="article-footer flex-row"><div class="content"><div class="footer-add add-container"><div class="add add600x150"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.560x150 --><div id="adoceanicorprorjqebidihn"></div><script type="text/javascript">ado.slave('adoceanicorprorjqebidihn', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.560x150 */</script> <!-- [ADOCEAN:END] --></div></div><div class="article-comments"><h3 class="text-center m-t-16 m-b-24 section-title">Spune-ti parerea!</h3><div class="fb-comments" data-href="https://horoscop.kudika.ro/articole/52639/zodii-care-nu-stiu-sa-iubeasca-evita-sa-te-indragostesti-de-ele.html" data-width="100%" data-numposts="5"></div></div><ul class="article-tags list-unstyled list-inline"><li class="list-title">Alte articole despre:</li><li><a title="Articole despre Horoscop" href="https://www.kudika.ro/tag/horoscop.html">Horoscop</a></li><li><a title="Articole despre zodii" href="https://www.kudika.ro/tag/zodii.html">zodii</a></li><li><a title="Articole despre zodii dificile" href="https://www.kudika.ro/tag/zodii-dificile.html">zodii dificile</a></li><li><a title="Articole despre zodiile in relatii" href="https://www.kudika.ro/tag/zodiile-in-relatii.html">zodiile in relatii</a></li></ul></div><aside class="sidebar"><div class="crosspromo hidden-xs hidden-sm"><strong>S-ar putea sa-ti placa si:</strong><div class="articles-list"><ul class="items-list "> <li class="item"><a href="https://www.wall-street.ro/articol/Social/214917/zile-libere-2018-in-ce-zile-pica-sarbatorile-legale.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Zile libere 2018. In ce zile pica sarbatorile legale?" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/be26e12236bcfd63b9ca47daf02614a0/280x200-10-75.jpg?v=1512645387" class="img-responsive"/></div><div class="details"><h4 class="title">Zile libere 2018. In ce zile pica sarbatorile legale?</h4></div></a></li> <li class="item"><a href="https://www.wall-street.ro/articol/Social/216270/5-metode-simple-de-a-economisi-in-2018-daca-vei-mai-avea-de-unde.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="5 metode simple de a economisi in 2018...daca vei mai avea de unde" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/da6f6b6228c676776a0b8c9458b3ce29/280x200-10-75.jpg?v=1512645242" class="img-responsive"/></div><div class="details"><h4 class="title">5 metode simple de a economisi in 2018...daca vei mai avea de unde</h4></div></a></li> <li class="item"><a href="https://www.wall-street.ro/articol/Turism/216304/vacanta-de-iarna-cele-mai-spectaculoase-targuri-de-craciun.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Vacanta de iarna intr-unul din orasele cu cele mai spectaculoase targuri de Craciun din Europa" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/ab53cdda181d39147eea84e51d409e6c/280x200-10-75.jpg?v=1512644735" class="img-responsive"/></div><div class="details"><h4 class="title">Vacanta de iarna intr-unul din orasele cu cele mai spectaculoase...</h4></div></a></li> <li class="item"><a href="http://www.wall-street.ro/articol/Lifestyle/214863/destinatii-de-toamna-cele-mai-bune-8-orase-in-care-sa-ti-planuiesti-o-vacanta-acum.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Destinatii de toamna: cele mai bune 8 orase pentru un city break" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/db9ccc2410ded19e5e648e7079fd8bde/280x200-10-75.jpg?v=1508246913" class="img-responsive"/></div><div class="details"><h4 class="title">Destinatii de toamna: cele mai bune 8 orase pentru un city break</h4></div></a></li> <li class="item"><a href="http://www.wall-street.ro/articol/Careers/214725/elon-musk-iti-arata-ca-nu-ai-nevoie-de-un-cv-mai-lung-de-o-pagina.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Elon Musk iti arata ca nu ai nevoie de un CV mai lung de o pagina" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/336be0b0546ed2010926343226ca50e1/280x200-10-75.jpg?v=1508246802" class="img-responsive"/></div><div class="details"><h4 class="title">Elon Musk iti arata ca nu ai nevoie de un CV mai lung de o pagina</h4></div></a></li> <li class="item"><a href="http://www.wall-street.ro/articol/International/214717/aici-merita-sa-traiesti-top-orase-in-care-locuitorii-sunt-cel-mai-putin-stresati-pe-loc-se-afla-bucuresti.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Aici merita sa traiesti: TOP orase in care locuitorii sunt cel mai putin stresati." target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/6b1105d5e30225faefa281a67d8e310d/280x200-10-75.jpg?v=1508246720" class="img-responsive"/></div><div class="details"><h4 class="title">Aici merita sa traiesti: TOP orase in care locuitorii sunt cel mai...</h4></div></a></li></ul></div></div> </aside></div></article><div class="subscribers-area row"><div class="container form-container collapse in"><form class="form-inline"><div class="padded-box text-center"><h4>Ti-a placut acest articol?</h4><p class="lead">Aboneaza-te pe Kudika pentru a primi articole similare.</p><div class="row"><div class="col-xs-12 col-sm-7 form-group form-group-lg"> <div class="input-group flex-group"><input class="form-control has-right-addon" id="quick-subscribe-email-input" placeholder="Adresa ta de email" name="email" value=""></input><button class="input-group-addon btn btn-lg btn-default ladda-button action" data-style="slide-right" data-action="register" data-emailinput="quick-subscribe-email-input"><span class="ladda-label zmdi zmdi-mail-send"></span></button> </div></div><div class="col-xs-12 col-sm-5"><button class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-right" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Prin Facebook</span></button></div></div></div></form></div><div class="subscribe-succes-articles collapse "><h4 class="text-center section-title">Sigur o sa-ti placa si:</h4><div class="row"><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://horoscop.kudika.ro/articole/52569/de-ce-se-tem-barbatii-intr-o-relatie-in-functie-de-zodie.html" title="Astrologie: De ce se tem barbatii intr-o relatie in functie de zodie" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/f2baa5856ee8ffcd731f55105ba1b51e/400x400-10-75.jpg?v=1513938418" alt="Astrologie: De ce se tem barbatii intr-o relatie in functie de zodie" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://horoscop.kudika.ro/articole/52569/de-ce-se-tem-barbatii-intr-o-relatie-in-functie-de-zodie.html" title="Astrologie: De ce se tem barbatii intr-o relatie in functie de zodie"/>Astrologie: De ce se tem barbatii intr-o relatie in functie de zodie</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://horoscop.kudika.ro/articole/52603/horoscopul-dragostei-pentru-luna-ianuarie-2018.html" title="Horoscop dragoste: Cum stai cu iubirea in ianuarie 2018" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/b1590fb84cd312d5a50e65e6252e01e5/400x400-10-75.jpg?v=1514459030" alt="Astrologie: Horoscopul dragostei pentru luna ianuarie 2018" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://horoscop.kudika.ro/articole/52603/horoscopul-dragostei-pentru-luna-ianuarie-2018.html" title="Horoscop dragoste: Cum stai cu iubirea in ianuarie 2018"/>Astrologie: Horoscopul dragostei pentru luna ianuarie 2018</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://horoscop.kudika.ro/articole/52592/horoscop-luna-ianuarie-2018-pentru-fiecare-zodie.html" title="Horoscop ianuarie 2018: Previziuni pentru fiecare zodie in parte" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/bfc1c6c1aa0fde6857b8ddfcd63c4578/400x400-10-75.jpg?v=1514296014" alt="Astrologie: Horoscopul lunii ianuarie pentru fiecare zodie" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://horoscop.kudika.ro/articole/52592/horoscop-luna-ianuarie-2018-pentru-fiecare-zodie.html" title="Horoscop ianuarie 2018: Previziuni pentru fiecare zodie in parte"/>Astrologie: Horoscopul lunii ianuarie pentru fiecare zodie</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://horoscop.kudika.ro/articole/52533/horoscopul-dragostei-pentru-2018-in-functie-de-zodie.html" title="Astrologie: Unde gasesti dragostea in 2018 in functie de zodie" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/876d2a9c40de751f3dc034ac2b3b8891/400x400-10-75.jpg?v=1513853474" alt="Astrologie: Unde gasesti dragostea in 2018" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://horoscop.kudika.ro/articole/52533/horoscopul-dragostei-pentru-2018-in-functie-de-zodie.html" title="Astrologie: Unde gasesti dragostea in 2018 in functie de zodie"/>Astrologie: Unde gasesti dragostea in 2018</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small></div></div></div></div></div></div><div class="container"><div class="other-articles-recomandations"><div class="articles-list three-columns"><ul class="items-list "><li class="item"><a href="https://horoscop.kudika.ro/articole/52456/puterea-speciala-in-functie-de-zodie.html" title="Astrologie: Puterea ta speciala in functie de zodie" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/9ac198e7a1d1f5433e1d856252dfb5dc/280x200-10-75.jpg?v=1513257996" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Astrologie: Puterea ta speciala in functie de zodie</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/52420/astrologie-rezolutia-ta-pentru-2018-in-functie-de-zodie.html" title="Astrologie: Rezolutia ta pentru 2018 in functie de zodie" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/4c844c5d5dd75a47896701ce63ffc6c1/280x200-10-75.jpg?v=1513084902" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Astrologie: Rezolutia ta pentru 2018 in functie de zodie</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/52368/horoscop-2018-previziuni-zodii-de-apa.html" title="Horoscop 2018: Mesajul astrelor pentru Zodii de Apa" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5c1296f83c28f9911bb9e55606193037/280x200-10-75.jpg?v=1512736445" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Horoscop 2018: Mesajul astrelor pentru Zodii de Apa</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/52356/horoscop-2018-pentru-zodii-de-aer.html" title="Horoscop 2018: Mesajul astrelor pentru Zodii de Aer" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/7c987fc1a3575e21e321165b5d549fc6/280x200-10-75.jpg?v=1512653714" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Horoscop 2018: Mesajul astrelor pentru Zodii de Aer</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/52332/cum-il-cuceresti-iremediabil-in-functie-de-zodie.html" title="Secretele seductiei: Cum il cuceresti iremediabil in functie de zodia lui" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/e1beaa5929176b1192e1e2cdb65df256/280x200-10-75.jpg?v=1512474187" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Secretele seductiei: Cum il cuceresti iremediabil in functie de...</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/52254/horoscopul-dragostei-pentru-luna-decembrie-2017.html" title="Astrologie: Horoscopul dragostei pentru luna decembrie 2017" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/1c16f77a2b6e8f4c9284de9168134427/280x200-10-75.jpg?v=1511868504" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Astrologie: Horoscopul dragostei pentru luna decembrie 2017</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/52200/horoscop-2018-pentru-zodii-de-pamant.html" title="Horoscop 2018: Mesajul astrelor pentru Zodii de Pamant" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/9645e097ea0c8d6513ab85c935c74961/280x200-10-75.jpg?v=1511519938" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Horoscop 2018: Mesajul astrelor pentru Zodii de Pamant</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/52188/horoscop-luna-decembrie-pentru-fiecare-zodie.html" title="Astrologie: Horoscopul lunii decembrie pentru fiecare zodie" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/b2eb8a31f0e16f99ff7c3cc569655bbf/280x200-10-75.jpg?v=1511436571" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Astrologie: Horoscopul lunii decembrie pentru fiecare zodie</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/52158/astrologie-zodii-de-femei-cu-puteri-magice.html" title="Horoscop paranormal: Zodii de femei cu puteri magice" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/c7e4530595d54c47617eca495c47928b/280x200-10-75.jpg?v=1511263141" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Horoscop paranormal: Zodii de femei cu puteri magice</h4></div></a></li></ul></div></div><div class="add-container m-t-16 m-b-16"><div class="add"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.728x90 --><div id="adoceanicorprosndfckepls"></div><script type="text/javascript">ado.slave('adoceanicorprosndfckepls', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.728x90 */</script> <!-- [ADOCEAN:END] --></div></div><div class="flex-box"><div class="flex-item "><div class="row m-b-32"><div class="col-xs-12 col-sm-12"><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/fashion/52471/fashion-days-aniverseaza-8-ani-in-romania-cu-reduceri-de-pana-la-70-la-sute-de-mii-de-produse.html" title="Fashion Days aniverseaza 8 ani in Romania, cu reduceri de pana la 70% la sute de mii de produse" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/c87b75919bbbb028e3c5960d3cf88852/400x400-10-75.jpg?v=1513343105" alt="Fashion Days aniverseaza 8 ani in Romania, cu reduceri de pana la 70% la sute de mii de produse" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/fashion/52471/fashion-days-aniverseaza-8-ani-in-romania-cu-reduceri-de-pana-la-70-la-sute-de-mii-de-produse.html" title="Fashion Days aniverseaza 8 ani in Romania, cu reduceri de pana la 70% la sute de mii de produse"/>Fashion Days aniverseaza 8 ani in Romania, cu reduceri de pana la...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/beauty/52350/iti-doresti-un-efect-instant-de-infrumusetare-descopera-iwhite-si-remescar.html" title="Iti doresti un efect instant de infrumusetare? Descopera iWhite si Remescar" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/2632ed500c58b5f9fdec85bc7b955a8b/400x400-10-75.jpg?v=1512573615" alt="Iti doresti un efect instant de infrumusetare? Descopera iWhite si Remescar" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/beauty/52350/iti-doresti-un-efect-instant-de-infrumusetare-descopera-iwhite-si-remescar.html" title="Iti doresti un efect instant de infrumusetare? Descopera iWhite si Remescar"/>Iti doresti un efect instant de infrumusetare? Descopera iWhite si...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/52365/dumnezeu-nu-ti-da-mai-mult-decat-poti-duce.html" title="Dumnezeu nu-ti da mai mult decat poti duce" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/275a46e827bb46a4afacdef459c9c950/400x400-10-75.jpg?v=1512731607" alt="Dumnezeu nu-ti da mai mult decat poti duce" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/52365/dumnezeu-nu-ti-da-mai-mult-decat-poti-duce.html" title="Dumnezeu nu-ti da mai mult decat poti duce"/>Dumnezeu nu-ti da mai mult decat poti duce</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-12"><hr /><div class="article-block flow-row"><a href="https://horoscop.kudika.ro/articole/52504/cadouri-de-craciun-in-functie-de-zodie.html" title="Ce-ti aduce Mosul in functie de zodie" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/63c376278447a62d88ae511663b1c926/400x400-10-75.jpg?v=1513682337" alt="Astrologie: Ce-ti aduce Mosul in functie de zodie" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://horoscop.kudika.ro/articole/52504/cadouri-de-craciun-in-functie-de-zodie.html" title="Ce-ti aduce Mosul in functie de zodie"/>Astrologie: Ce-ti aduce Mosul in functie de zodie</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><hr /><div class="flex-row" style="overflow: hidden;"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext --><div id="ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7"></div><script type="text/javascript">ado.placement({id:'ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7', server: 'ado.icorp.ro',vars:{cid:"article_content",maxkw:"4"} });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext */</script> <!-- [ADOCEAN:END] --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/shopping/piese-must-have-ultraviolet-culoarea-anului-52529.html" title="Accesorii si piese vestimentare in culoarea anului 2018: ultraviolet" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/4ffbce13089ccc72b2db8ca8e521745e/400x400-10-75.jpg?v=1513781870" alt="Piese must have in culoarea anului 2018: ultraviolet" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/shopping/piese-must-have-ultraviolet-culoarea-anului-52529.html" title="Accesorii si piese vestimentare in culoarea anului 2018: ultraviolet"/>Piese must have in culoarea anului 2018: ultraviolet</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/mirela-nicolescu.html">Mia</a></small></div></div></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/shopping/haina-blana-colorata-52108.html" title="Haina de blana colorata iti va face tinuta casual una fabuloasa" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/86dc6e2dfcf3bc9511134a243dd18db4/400x400-10-75.jpg?v=1510911557" alt="Se poarta haina de blana colorata! De ce s-o alegi in acest sezon?" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/shopping/haina-blana-colorata-52108.html" title="Haina de blana colorata iti va face tinuta casual una fabuloasa"/>Se poarta haina de blana colorata! De ce s-o alegi in acest sezon?</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/iulia-claudia-dumitru.html">Iulia Claudia Dumitru</a></small></div></div></div><div class="col-xs-12 col-sm-12"><hr /><div class="article-block flow-row"><a href="https://www.kudika.ro/shopping/camasa-alba-brosa-gat-guler-decorativ-52229.html" title="Camasa alba cu brosa la gat iti face tinuta office eleganta si unica" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/42aabea95ced680d350ddb8ac673ff22/400x400-10-75.jpg?v=1511557110" alt="Poarta camasa alba cu brosa la gat si tinuta ta office e gata!" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/shopping/camasa-alba-brosa-gat-guler-decorativ-52229.html" title="Camasa alba cu brosa la gat iti face tinuta office eleganta si unica"/>Poarta camasa alba cu brosa la gat si tinuta ta office e gata!</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/iulia-claudia-dumitru.html">Iulia Claudia Dumitru</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/shopping/geaca-piele-broderie-imprimeu-52230.html" title="Geaca de piele cu broderie si imprimeu in tendinte pentru toamna-iarna" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/c2d49ad75aee90d06c742c26dac28a08/400x400-10-75.jpg?v=1511557578" alt="Geaca de piele cu broderie sau imprimeu: must-have al iernii" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/shopping/geaca-piele-broderie-imprimeu-52230.html" title="Geaca de piele cu broderie si imprimeu in tendinte pentru toamna-iarna"/>Geaca de piele cu broderie sau imprimeu: must-have al iernii</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/iulia-claudia-dumitru.html">Iulia Claudia Dumitru</a></small></div></div></div></div></div><aside class="sidebar"><div><fb:like-box href="http://www.facebook.com/www.kudika.ro" width="300" height="260" show_faces="true" stream="false" header="false"></fb:like-box></div><div><div class="g-page" data-href="//plus.google.com/u/0/105341726664466899950" data-rel="publisher"></div></div><!-- ADSENSE_BLOCK_STARTS --><div class="add-container"><!-- ADSENSE_CODE_STARTS --><!-- ADSENSE_CODE_INFO: kudika.ro: Kudika_300x250_1 300x250 T --><ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px" data-ad-client="ca-pub-7359363350701209" data-ad-slot="8538443227"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script><!-- ADSENSE_CODE_ENDS --></div><!-- ADSENSE_BLOCK_ENDS --></aside></div></div><footer id="footer"><div class="container"><div class="row"><div class="col-xs-12 breadcrumbs text-center"><ol class="breadcrumb"><li><a href="https://www.kudika.ro" title="Kudika">Kudika</a></li><li><a href="https://www.kudika.ro/articol/horoscop-articole/index.html" title="Horoscop-articole">Horoscop-articole</a></li><li class="active">5 zodii care nu stiu sa iubeasca. Evita sa te indragostesti de ele</li></ol></div></div><div class="row"><div class="col-xs-12 col-md-4 footer-social"><a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a><a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a><a href="https://plus.google.com/+kudika" title="Kudika pe Kudika.ro" rel="publisher" target="_blank"><span class="zmdi zmdi-google-plus"></span></a><a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a><a href="https://www.kudika.ro/feed.xml" title="Urmareste Kudika prin RSS"><span class="zmdi zmdi-rss"></span></a></div><div class="col-xs-12 col-md-6 pull-right text-right"><ul class="list-unstyled list-inline"><li><a href="https://www.kudika.ro/contact.html" data-toggle="modal" data-target="#contact-modal" class="user_ident_contact" rel="nofollow">Contact</a></li><li><a href="https://www.kudika.ro/terms.html" rel="nofollow">Termeni si conditii</a></li><li><a href="https://www.kudika.ro/acord.html" rel="nofollow">Confidentialitate</a></li></ul></div></div></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --></footer> </div> </div> <div class="modal fade flex-modal" tabindex="-1" role="dialog" id="login-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box panel-group" id="login-accordion" role="tablist" aria-multiselectable="true"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><div class="form-card text-center panel panel-default"><div id="step-login" class="panel-collapse collapse fade" role="tabpanel"><h2 class="m-b-24">Login</h2><a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a><p class="small text-muted m-t-24 m-b-24">sau prin email</p><form method="post" action="" id="login-form" class="m-b-32 "><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" class="form-control has-right-addon" id="form_login_email" name="email" placeholder="Adresa ta de e-mail"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="form-group form-group-lg"><label for="password "class="sr-only">Parola</label><div class="input-group block-group"><input type="password" class="form-control has-right-addon" id="form_login_password" name="password" placeholder="Parola contului"><div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div></div></div><div class="form-group form-group-lg text-right"><a class="btn btn-link" href="https://www.kudika.ro/account/recover-password.html">am uitat parola</a></div><div class=""><button type="submit" class="btn btn-primary btn-lg btn-block ladda-button action" data-style="slide-left" data-action="login"><span class="ladda-label">Intra in cont</span></button></div></form><hr /><a data-toggle="collapse" data-parent="#login-accordion" href="#step-subscribe" aria-expanded="false" aria-controls="step-subscribe">Nu ai cont? Aboneaza-te</a></div><div id="step-subscribe" class="panel-collapse collapse fade in" role="tabpanel"><h2 class="m-b-24">Creaza-ti cont cu un<br /> singur click</h2><a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a><p class="small text-muted m-t-24 m-b-24">sau prin email</p><form method="post" action="" class="m-b-32" id="subscribe-form"><input type="hidden" name="subscription_id" value="0" /><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" id="user_register_email" class="form-control has-right-addon" id="email" name="email" placeholder="Adresa ta de e-mail *"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="m-b-16"><button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="register"><span class="ladda-label">Aboneaza-te</span></button></div><p class="text-center"><small>Prin abonarea la Kudika confirmi ca ai citit si esti de acord cu <a href="https://www.kudika.ro/terms.html" target="_blank">termenii si conditiile</a> de utilizare</small></p></form><hr /><a class="btn btn-link" data-toggle="collapse" data-parent="#login-accordion" href="#step-login" aria-expanded="false" aria-controls="step-login">Ai deja cont? Login</a></div></div></div></div></div><div class="modal fade" tabindex="-1" role="dialog" id="recover-modal"><div class="modal-dialog"><div class="modal-content text-center"><div class="modal-header no-border"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><h2>Recupereaza parola</h2></div><div class="modal-body form-card"><form method="post" action="https://www.kudika.ro/action/recover" id="recover-form"><h4>Introdu adresa de email cu care te-ai inregistrat</h4><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" class="form-control has-right-addon" id="email" name="email" placeholder="Adresa de e-mail *"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="m-b-24 m-t-24"><button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="recover-pass"><span class="ladda-label">Recupereaza parola</span></button></div><small class="text-email email-reset">Vei primi prin email un link de resetare a parolei</small><small class="text-email phone-reset hidden">Vei primi prin SMS un cod de resetare a parolei</small></form></div><div class="modal-footer no-border"></div></div></div></div><div class="modal fade flex-modal" tabindex="-1" role="dialog" id="profile-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><form class="form user-profile-form profile-form" id="profile-form" ><div class="flex-row profile-wizzard-tabs"><a href="#" class="step btn btn-link" data-step="0" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#interests-info">Interese tale</a><a href="#" class="step btn btn-link collapsed" data-step="1" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#user-fav-authors">Editorii tai</a><a href="#" class="step btn btn-link collapsed" data-step="2" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#account-info">Contul tau</a></div><div class="panel-group flexmodel" id="profile-wizzard" role="tablist" aria-multiselectable="true"><div class="panel panel-default"><div id="interests-info" class="panel-collapse collapse fade in" role="tabpanel"><div class="panel-body text-center"><h2 class="text-center">Vrem sa ne asiguram ca primesti doar informatiile care te intereseaza</h2><hr width="40" align="center" /><p class="lead">Selecteaza domeniile care te preocupa</p><div class="fav-subjects btn-group flex-row" data-toggle="buttons"><label class="btn btn-default"><input type="checkbox" name="optins[]" value="1" hidden> astrologie</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="2" hidden> stil de viata sanatos</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="3" hidden> povesti inspirationale</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="4" hidden> teste de personalitate</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="5" hidden> moda</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="6" hidden> frumusete</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="7" hidden> relatii</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="8" hidden> calatorii</label><label class="btn btn-default "><input type="checkbox" name="newsletter" value="1" hidden> Newsletter</label></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="user-fav-authors" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button></div></div></div></div><div class="panel panel-default"><div id="user-fav-authors" class="panel-collapse collapse fade" role="tabpanel"><div class="panel-body text-center"><h2 class="text-center">Editori preferati?</h2><hr width="40" align="center" /><div class="fav-authors btn-group flex-row" data-toggle="buttons"><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/23dc57cd30a7f6fc0d1dbffa39851ab1/50x50-10-10.jpg?v=1485095719" class="img-circle" height="32" /></span>Oana Bulzan (Trifu)<input type="checkbox" name="editors[]" value="11" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/82cd1075436344e91f92386ce489e415/50x50-10-10.jpg?v=1484826405" class="img-circle" height="32" /></span>Iulia Dibu<input type="checkbox" name="editors[]" value="14" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/955ad8a3fb01b8918d1743d12ac7f10f/50x50-10-10.jpg?v=1484826827" class="img-circle" height="32" /></span>Amelia Ciurica<input type="checkbox" name="editors[]" value="18" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/236ed1d574253f409e47f381b86a1dfb/50x50-10-10.jpg?v=1484827930" class="img-circle" height="32" /></span>Iulia Sima<input type="checkbox" name="editors[]" value="20" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fd68b6107be36a1895686d193b5b2733/50x50-10-10.jpg?v=1484828103" class="img-circle" height="32" /></span>Noemi<input type="checkbox" name="editors[]" value="25" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/61a33d833021c1ad14a6813227eaeff1/50x50-10-10.jpg?v=1484828164" class="img-circle" height="32" /></span>Vladimir<input type="checkbox" name="editors[]" value="29" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f8b3cc2f005524857898c0793a76e8a8/50x50-10-10.jpg?v=1484828744" class="img-circle" height="32" /></span>Carmen<input type="checkbox" name="editors[]" value="34" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bda78af9cbba2fc4dcc1a1c6130859b1/50x50-10-10.jpg?v=1478706708" class="img-circle" height="32" /></span>Mia<input type="checkbox" name="editors[]" value="36" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/50a75737f18cfcab2106cdad5b6791d6/50x50-10-10.jpg?v=1484829231" class="img-circle" height="32" /></span>Radu Buzaianu<input type="checkbox" name="editors[]" value="40" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f9681688e278fd5a6d8e469f5b7d3a62/50x50-10-10.jpg?v=1484829109" class="img-circle" height="32" /></span>Iulia Claudia Dumitru<input type="checkbox" name="editors[]" value="38" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2cb326d12ad511f7e9fd56b50749e55b/50x50-10-10.jpg?v=1484832878" class="img-circle" height="32" /></span>A.G. Billig<input type="checkbox" name="editors[]" value="39" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3247f0b389efdbccb9b990b20d8af9f5/50x50-10-10.jpg?v=1484829669" class="img-circle" height="32" /></span>Andreea R<input type="checkbox" name="editors[]" value="43" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f74dd11ca7c3ee97617f48918e0f3de4/50x50-10-10.jpg?v=1484830164" class="img-circle" height="32" /></span>Dana Negoita<input type="checkbox" name="editors[]" value="44" hidden></label></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="account-info" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button></div></div></div></div><div class="panel panel-default"><div id="account-info" class="panel-collapse collapse fade" role="tabpanel"><div class="panel-body form-card"><h2 class="text-center">Sunt corecte aceste informatii despre tine? </h2><hr width="40" align="center" /><div class="row"><div class="col-xs-12 col-sm-6 form-group form-group-lg"><input type="text" class="form-control" id="lname" name="lname" value="" placeholder="Numele tau"></div><div class="col-xs-12 col-sm-6 form-group form-group-lg"><input type="text" class="form-control" id="fname" name="fname" value="" placeholder="Prenumele tau"></div></div><div class="form-group form-group-lg user-profile-mail clearfix"><label for="email" class="sr-only">E-mail</label><div class="input-group flex-group"><input type="email" class="form-control has-right-addon" id="email" name="email" value="" placeholder="Emailul tau"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div><div class="flex-group" style="text-align: center; padding-top: 10px;"><button id="resend-btn" class="btn special-cta">Resend</button></div></div><div class="form-group form-group-lg"><label for="password" class="sr-only">Parola</label><div class="input-group flex-group"><input type="password" class="form-control has-right-addon" id="password" name="password" placeholder="&bull;&bull;&bull;&bull;&bull;&bull;&bull;&bull;" disabled readonly><div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div></div></div><div class="form-group form-group-lg"><div class="m-t-8 text-center"><a href="https://www.kudika.ro/account/recover-password.html" class="btn btn-link"/>schimba parola</a></div></div><div class="form-group form-group-lg"><div class="input-group flex-group"><input type="email" class="form-control has-right-addon" id="phone" name="phone" value="" placeholder="Numarul tau de telefon"><div class="input-group-addon right"><span class="zmdi zmdi-phone"></span></div></div><small class="help-block">Recupereaza-ti parola mai usor pe viitor, prin sms!</small></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="done" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">salveaza</span></button></div></div></div></div></div></form></div></div></div><div class="modal fade flex-modal" tabindex="-1" role="dialog" id="contact-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><div class="form-card text-center"><form class="form contact-form" id="contact-form" ><img src="https://img.kudika.ro/images/image_thumbs/thumbs/614c7b8bd41b575e8868810bb303b877/800x800-10-85.jpg?v=1487071832" style="max-width: 200px;margin: 0 auto;" class="img-responsive" /><h2 class="m-b-16 text-center">Contacteaza-ne</h2><p class="text-center muted m-b-24">Foloseste formularul de mai jos, sau mai rapid, scaneaza codul de mai sus daca folosesti <strong>Facebook Messenger</strong>.</p><div class="row"><div class="col-xs-12 form-group form-group-lg"><input type="text" class="form-control" id="name" name="name" value="" placeholder="Numele tau"></div><div class="col-xs-12 form-group form-group-lg"><input type="text" class="form-control" id="email" name="email" value="" placeholder="Email tau"></div><div class="col-xs-12 form-group form-group-lg"><textarea class="form-control" placeholder="Mesajul tau pentru noi" id="message" name="message" rows="5"></textarea></div><div class="col-xs-6 col-xs-offset-3"><button class="btn btn-lg btn-block btn-primary ladda-button action" data-style="slide-right" data-action="sendcontact"><span class="ladda-label">trimite</span></button></div></div></form></div></div></div></div> <script src="https://img.kudika.ro/js/vendors/jQuery/jquery-2.2.4.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/bootstrap-3.3.7/js/bootstrap.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/sweetalert/sweetalert.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/ladda/spin.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/ladda/ladda.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/ladda/ladda.jquery.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/serialize_object/jquery.serialize-object.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/jquery.mask.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/cookies-policy.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/blazy.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/app/app.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/app/user.min.js?v=171014_10" type="text/javascript"></script><script> var cb = function() { var l = document.createElement('link'); l.rel = 'stylesheet'; l.href = 'https://fonts.googleapis.com/css?family=Open+Sans:300,400,700|Playfair+Display:400,700,900'; var h = document.getElementsByTagName('head')[0]; h.parentNode.insertBefore(l, h); }; var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame; if (raf) raf(cb); else window.addEventListener('load', cb);</script><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/material-design-iconic-font/css/material-design-iconic-font.min.css"/><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/ladda/ladda-themeless.min.css"/><!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s){ if(f.fbq)return;n=f.fbq=function(){ n.callMethod?	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,	document,'script','https://connect.facebook.net/en_US/fbevents.js');	fbq('init', '1006568302740428'); // Insert your pixel ID here.	fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none"	src="https://www.facebook.com/tr?id=1006568302740428&ev=PageView&noscript=1"	/></noscript><!-- DO NOT MODIFY --><!-- End Facebook Pixel Code --><script async defer src="//assets.pinterest.com/js/pinit.js"></script><script src="https://apis.google.com/js/platform.js" async defer></script><div id="fb-root"></div> <style>.kdkNotifWrap {	width: 100%;	height: 100%;	position: fixed;	z-index: 9999999999;	left: 0;	top: 0;	display: flex;	justify-content: center;	align-items: center;	background-color: rgba(255,255,255,.9);	font-size: 16px;	}	.hide { display: none;	}	.kdkNotifPop {	width: 100%;	padding: 20px;	max-width: 500px;	background-color: white;	border-radius: 5px;	box-shadow: 0 0 100px rgba(51, 51, 51, .5);	text-align: center;	}	.kdkNotifPop h2 {	margin-bottom: 20px;	font-weight: bold;	}	.kdkNotifPop p {	margin-top: 0	}	a.kdkNotifBtn {	display: inline-block;	text-decoration: none;	text-align: center;	padding: 8px 0px;	color: #a6015f;	font-size: 14px;	width: 100%;	max-width: calc(50% - 2px);	border: 1px solid #a6015f;	border-radius: 3px;	transition: all .35s ease-in;	font-family: sans-serif, Arial;	}	a.kdkNotifBtn.yes {	background-color: #a6015f;	color: white;	margin-right: 4px;	}	a.kdkNotifBtn:hover {	}	.kdkNotifSel {	width: 100%;	padding: 8px 10px;	margin-bottom: 20px;	font-size: 14px;	border-radius: 4px;	}</style><div id="kudikaHoroscopNotif" class="kdkNotifWrap hide"><div class="kdkNotifPop"><h2>Horoscop Kudika</h2><p>Astrele au in fiecare zi vesti pentru tine. Aboneaza-te la notificarile zodiei tale iar astrologul Vladimir iti va descifra mesajele citite in stele.</p><p>Alege zodia care te intereseaza:</p><select class="kdkNotifSel" name="" id="selectZodiac"><option value="1" selected>Berbec</option> <option value="2">Taur</option> <option value="3">Gemeni</option> <option value="4">Rac</option> <option value="5">Leu</option> <option value="6">Fecioara</option> <option value="7">Balanta</option> <option value="8">Scorpion</option> <option value="9">Sagetator</option> <option value="10">Capricorn</option> <option value="11">Varsator</option> <option value="12">Pesti</option></select><p><a data-action="register_zodiac_push" href="#" class="kdkNotifBtn yes action">Vreau notificari</a><a href="#" class="kdkNotifBtn no">Nu, multumesc</a></p></div></div> <!-- [ADOCEAN:START] --><!-- [ADOCEAN:END] --><script>!function(q,u,a,n,t,i,c){c=window._qds={};c.t=u;c.a=a;t='script';i=q.getElementsByTagName(t)[0];n=q.createElement(t);n.async=1;n.src='https://t.qds.ninja/t/'+u;i.parentNode.insertBefore(n,i)}(document,86,26);</script><script src="https://pacontainer.s3.amazonaws.com/ro/kudika.js" type="text/javascript"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></body></html>