<!DOCTYPE html><html lang="ro"><head><meta name="verification" content="92fd92fe49af752c1b72b01915c1bca4" /> <meta http-equiv="content-type" content="text/html; charset=windows-1250" /><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1, maximum-scale=1" /> <meta name="theme-color" content="#ffffff"><title>Astrologie: Pe 27 iulie Luna Sangerie ne rascoleste sufletele</title><script src="//storage.icorp.ro/storage/gdpr-resources/__original/ic-cookies-consent-iabfmw.js?v=201806211132" ></script><meta name="description" content="Ce ai de facut odata cu Luna Sangerie este sa te odihnesti, sa te stapanesti, sa-ti acorzi timp de introspectie, sa procesezi lucrurile care te framanta pentru a vedea mai clar prezentul si viitorul." /><meta name="keywords" content="luna sangerie,luna plina,astrologie,sclipsa" /><link rel="manifest" href="/manifest.json"><meta name="REVISIT-AFTER" content="1 day" /><meta name="verify-v1" content="tVjn+KOuLlQtKOUmvoDubXnIkKZ7xXLq12ewg4hIaJ0=" /> <meta name="msvalidate.01" content="FFF405DFA91E4F058E582EDD01DE663A" /><meta name="msvalidate.01" content="3DA3C5B4790B51866433C51E551449DB" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.kudika.ro/images//fav-icons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://img.kudika.ro/images//fav-icons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://img.kudika.ro/images//fav-icons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://img.kudika.ro/images//fav-icons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://img.kudika.ro/images//fav-icons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://img.kudika.ro/images//fav-icons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://img.kudika.ro/images//fav-icons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://img.kudika.ro/images//fav-icons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://img.kudika.ro/images//fav-icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://img.kudika.ro/images//fav-icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://img.kudika.ro/images//fav-icons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://img.kudika.ro/images//fav-icons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://img.kudika.ro/images//fav-icons/favicon-16x16.png"><link rel="manifest" href="https://img.kudika.ro/images//fav-icons/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://img.kudika.ro/images//fav-icons/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><link rel="shortlink" href="https://kudika.ro/rd54982" /><link rel="amphtml" href="https://horoscop.kudika.ro/articole/54982/pe-27-iulie-luna-sangerie-ne-rascoleste-sufletele.html-amp"><link rel="canonical" href="https://horoscop.kudika.ro/articole/54982/pe-27-iulie-luna-sangerie-ne-rascoleste-sufletele.html" /><meta property="fb:admins" content="1189600443" /><meta property="fb:admins" content="606022806" /><meta property="fb:admins" content="100001913124266" /><meta property="fb:admins" content="100002852873204" /><meta property="fb:app_id" content="149633695090777" /><meta property="og:site_name" content="Kudika"/><meta property="og:description" content="Ce ai de facut este sa te odihnesti, sa te stapanesti, sa-ti acorzi timp de introspectie, sa procesezi lucrurile care te framanta pentru a vedea mai clar prezentul si viitorul. " /><meta property="og:image" content="https://img.kudika.ro/storage/articles_share/54982/1532421277.jpg" /><meta property="og:url" content="https://horoscop.kudika.ro/articole/54982/pe-27-iulie-luna-sangerie-ne-rascoleste-sufletele.html" /><meta property="og:type" content="article" /><meta property="og:title" content="Astrologie: Pe 27 iulie Luna Sangerie ne rascoleste sufletele" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="625" /><meta property="article:publisher" content="https://www.facebook.com/www.kudika.ro" /><meta property="article:author" content="https://www.facebook.com/HoroscopNumerologie/" /><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/css/owl.carousel.min.css?ord=171014_10"/><style>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</style><script>var CONFIGAPP = {"static_url":"https:\/\/img.kudika.ro\/","site_url":"https:\/\/www.kudika.ro","name":"Kudika","ajax_url":"https:\/\/www.kudika.ro\/action.json","socials":{"facebook":{"page_url":"https:\/\/www.facebook.com\/www.kudika.ro","page_name":"Kudika.ro","page_code":"www.kudika.ro","page_id":"104078702963895"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+kudika","page_name":"Kudika.ro","page_code":"+kudika","page_id":"114007811995303437566"},"twitter":{"page_url":"https:\/\/twitter.com\/Kudika_ro","page_name":"Kudika.ro","username":"Kudika_ro"},"instagram":{"page_url":"https:\/\/www.instagram.com\/kudika.ro\/","page_name":"Kudika.ro","username":"kudika.ro"},"rss":{"page_url":"https:\/\/www.kudika.ro\/feed.xml","page_name":"RSS","username":"kudika.ro"}},"img_url":"https:\/\/img.kudika.ro\/images\/","fb_api_id":"149633695090777","pushnotification_public_key":"BGPV1Rf3kEV1hTQ6bddG5Xv7qOPuGre6WfsQhLNuk72cxqftxmaD51V12nUyxdyPfVIGyRdsMxXzDWGS6RCcuyE"};	var USERDATA = {"id":0};	var APPREPORT = "";</script><!-- [ADOCEAN:START] --><!-- [ADOCEAN:START] --> <script type="text/javascript" src="//cdn.cxense.com/cx.js?v=180315"></script><script type="text/javascript" src="//ado.icorp.ro/files/js/ado.js" ></script><script src="//stats.icorp.ro/?module=ado-user-config"></script><script src="//storage.icorp.ro/storage/reclame/ado_lib/ado_lib_less_jquery.js?ord=20150731"></script><script type="text/javascript" language="JavaScript"> var IC_ADO_EXTRAVARS = {articlelen : 3749,is_article : 1,item_id : 54982,loggedin : 0,blockadsenseonadocean : 1}; </script><script type="text/javascript">var _key = "";	/* (c)AdOcean 2003-2018 */	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}	ado.config({mode: "old", xml: false, characterEncoding: true, defer:true});	ado.preview({enabled: true, emiter: "ado.icorp.ro", id: "qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});	/* (c)AdOcean 2003-2018, MASTER: INTERNETCORP - Kudika.Horoscop */</script><script type="text/javascript">ado.master({id: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7', server: 'ado.icorp.ro', vars: IC_ADO_EXTRAVARS , keys: cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString() });</script><script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script> <!-- [ADOCEAN:END] --><!-- [ADOCEAN:END] --><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;	ga('create', 'UA-152994-17', 'auto');	ga('provide', 'adblockTracker', function(tracker, opts) {	var ad = document.createElement('ins');	ad.className = 'AdSense';	ad.style.display = 'block';	ad.style.position = 'absolute';	ad.style.top = '-1px';	ad.style.height = '1px';	document.body.appendChild(ad);	tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);	document.body.removeChild(ad);	});	ga('require', 'adblockTracker', { dimensionIndex: 2 });	ga('require', 'displayfeatures');	ga('require', 'urlChangeTracker');	ga('set', 'anonymizeIp', true); 
 ga('send', 'pageview');</script><script async src="https://www.google-analytics.com/analytics.js"></script><script async src="https://img.kudika.ro/js/autotrack.js"></script> <script> var ONESIGNAL = {"appid":"e6961d85-90c0-4aa1-b932-a39665fa140a","safari_web_id":"web.onesignal.auto.32866db8-e87d-48d6-8bf4-a7b54cca5ee4"}; var ONESIGNAL_TAG = 'horoscop'; var SITE = {'title' : 'Kudika', 'socials' : {'facebook' : {'page_name' : 'Kudika.ro'}}}; var PAGE = {'title' : 'Kudika - wear a smile'}; </script> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script src="https://img.kudika.ro/js/OneSignal/onesignal.js" async='async'></script><!-- Hotjar Tracking Code for https://www.kudika.ro --><script> (function(h,o,t,j,a,r){ h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)}; h._hjSettings={hjid:738172,hjsv:6}; a=o.getElementsByTagName('head')[0]; r=o.createElement('script');r.async=1; r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv; a.appendChild(r); })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script> <!-- Neustar Publisher Data Collection --> <script type="text/javascript"> function setUpAgknTag(tag) { tag.setBpId("internetcorp"); } </script><!-- Neustar Publisher Data Collection --> <script src="//js.agkn.com/prod/v0/tag.js" async></script><!-- Cxense SATI script begin --><script type="text/javascript">window.cX = window.cX || {};	cX.callQueue = cX.callQueue || [];	cX.callQueue.push(['setSiteId', '1138479773402378602']);	
						cX.callQueue.push(['sendPageViewEvent']);
						cX.callQueue.push(['invoke', IC_COOKIES_CONSENT_NEW['sati']]);
						</script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><!-- Cxense SATI script end --><meta name="cXenseParse:pageclass" content="article" /> <meta name="cXenseParse:url" content="https://www.kudika.ro/articole/54982/pe-27-iulie-luna-sangerie-ne-rascoleste-sufletele.html"/><!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s)	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?	n.callMethod.apply(n,arguments):n.queue.push(arguments)};	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';	n.queue=[];t=b.createElement(e);t.async=!0;	t.src=v;s=b.getElementsByTagName(e)[0];	s.parentNode.insertBefore(t,s)}(window,document,'script',	'https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '1650363505254414');	fbq('track', 'PageView');</script><noscript> <img height="1" width="1"	src="https://www.facebook.com/tr?id=1650363505254414&ev=PageView	&noscript=1"/></noscript><!-- End Facebook Pixel Code --></head><body class=""><script type="text/javascript">var pp_gemius_identifier = 'B8NFXSbqPZKBnzV.J1rsLdVqTBj1LXf1xNkbJOuf7Y7..7';	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');	gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><!-- BRAT 2013 --><!-- /BRAT 2013 --><div style="position: absolute;"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.1x1 --><div id="adoceanicorprozpiimrrmdh"></div><script type="text/javascript">ado.slave('adoceanicorprozpiimrrmdh', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.1x1 */</script> <!-- [ADOCEAN:END] --></div> <div class="header-placeholder"></div> <header id="main-header" class="affix-top" ><nav id="menu" class="white navbar"> <div class="container-fluid"><button class="shift-to-close collapsed categories-collapser" data-toggle="collapse" data-parent="#header-accordion" href="#header-categories" aria-expanded="false" aria-controls="header-register"><span class="zmdi zmdi-menu zmdi-hc-fw"></span></button><a class="brand" href="https://www.kudika.ro"><img src="https://img.kudika.ro//images/logo.svg"></a><div id="menu-groups" class="navbar-collapse collapse in hidden-xs hidden-sm" aria-expanded="true"> <ul class="nav navbar-nav"><li><a href="https://www.kudika.ro/inspirational/index.html" title="Mai multe din Inspirational" data-group="inspirational">Inspirational</a></li><li><a href="https://www.kudika.ro/lifestyle/index.html" title="Mai multe din Lifestyle" data-group="lifestyle">Lifestyle</a></li><li><a href="https://www.kudika.ro/echipa/index.html" title="Mai multe din Echipa" data-group="echipa">Echipa</a></li> </ul> </div><div class="nav navbar-nav text-right"><span class="header-socials hidden-xs hidden-sm"><a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a><a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a><a href="https://plus.google.com/+kudika" title="Kudika pe Kudika.ro" rel="publisher" target="_blank"><span class="zmdi zmdi-google-plus"></span></a><a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a></span><a class="shift-to-close collapsed" data-toggle="collapse" data-parent="#header-accordion" href="#header-search" aria-expanded="false" aria-controls="header-search"><span class="zmdi zmdi-search zmdi-hc-fw"></span></a><a class="userdata " data-userelem="subscribe" href="https://www.kudika.ro/account/subscribe.html" data-toggle="modal" data-target="#login-modal" ><span class="zmdi zmdi-email zmdi-hc-fw hidden-md hidden-lg"></span><span class="hidden-xs hidden-sm">Aboneaza-te</span></a><a class="userdata hidden" data-userelem="profile" href="https://www.kudika.ro/account/profile.html" data-toggle="modal" data-target="#profile-modal" ><span class="zmdi zmdi-account-circle zmdi-hc-fw"></span><span class="picture hidden"><img class="img-circle" height="32" /></span> <span class="hidden-xs hidden-sm"><span class="name"></span></span></a></div> </div></nav><div class="panel-group" id="header-accordion" role="tablist" aria-multiselectable="true"><div class="panel panel-default"><div id="header-categories" class="panel-collapse collapse" role="tabpanel"><div id="submenu" class="container flex-box"><div id="group-sections"><div id="inspirational-sections" class="group-sections-list active"><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/inspirational/index.html" title="Inspirational"><small class="hidden-xs hidden-sm">mai multe din</small><span>Inspirational</span></a></li><li><a href="https://www.kudika.ro/articol/good-vibes/index.html" title="good vibes"><span>good vibes</span></a></li><li><a href="https://www.kudika.ro/articol/believe/index.html" title="believe"><span>believe</span></a></li><li><a href="https://www.kudika.ro/articol/spiritual/index.html" title="spiritual"><span>spiritual</span></a></li><li><a href="https://www.kudika.ro/articol/beautiful-minds/index.html" title="beautiful minds"><span>beautiful minds</span></a></li><li><a href="https://www.kudika.ro/quiz/index.html" title="quiz"><span>quiz</span></a></li><li><a href="http://horoscop.kudika.ro" title="astro"><span>astro</span></a></li><li><a href="https://www.kudika.ro/tag/kudikavibe.html" title="scoala increderii"><span>scoala increderii</span></a></li></ul></div><div id="lifestyle-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/lifestyle/index.html" title="Lifestyle"><small class="hidden-xs hidden-sm">mai multe din</small><span>Lifestyle</span></a></li><li><a href="https://www.kudika.ro/articol/beauty/index.html" title="beauty"><span>beauty</span></a></li><li><a href="https://www.kudika.ro/articol/fashion/index.html" title="fashion"><span>fashion</span></a></li><li><a href="https://www.kudika.ro/articol/green/index.html" title="green"><span>green</span></a></li><li><a href="https://www.kudika.ro/articol/wellness/index.html" title="wellness"><span>wellness</span></a></li><li><a href="https://www.kudika.ro/articol/love/index.html" title="love"><span>love</span></a></li><li><a href="https://www.kudika.ro/articol/art-fun/index.html" title="art & fun"><span>art & fun</span></a></li><li><a href="https://healthy.kudika.ro" title="health"><span>health</span></a></li><li><a href="https://www.kudika.ro/articol/travel/index.html" title="travel"><span>travel</span></a></li><li><a href="https://www.kudika.ro/jobs/" title="jobs"><span>jobs</span></a></li><li><a href="https://www.kudika.ro/vibeparty/2017/" title="Vibe Party"><span>Vibe Party</span></a></li></ul></div><div id="echipa-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/echipa/index.html" title="Echipa"><small class="hidden-xs hidden-sm">vezi toata</small><span>Echipa</span></a></li><li><a href="" title=""><span></span></a></li></ul></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div id="group-articles" class="flex-item hidden-xs hidden-sm"><div id="inspirational-articles" class="articles-list two-columns group-articles-list active"><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/54971/7-obiceiuri-care-duc-la-o-casnicie-puternica.html" title="7 obiceiuri care duc la o căsnicie puternică"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/dd8a567709369300f7c8f229eb7d22a0/280x200-10-75.jpg?v=1532333914" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">7 obiceiuri care duc la o căsnicie puternică</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/54972/eclipsa-de-luna-pe-27-iulie-2018-mantra-ta-in-functie-de-zodie-pentru-aceasta-perioada.html" title="Eclipsă de lună pe 27 iulie 2018. Mantra ta în funcție de zodie pentru această perioadă"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/1219d8ff41a2023a81f4fbf436daea5e/280x200-10-75.jpg?v=1532419751" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Eclipsă de lună pe 27 iulie 2018. Mantra ta în funcție de zodie...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/54975/ghimbirul-beneficii-pentru-sanatate.html" title="Ghimbirul, beneficii pentru sanatate"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/d79aa55b62b0cb7cda467802b99ec1d5/280x200-10-75.jpg?v=1532341587" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Ghimbirul, beneficii pentru sanatate</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/54954/3-ganduri-care-iti-pot-ruina-ziua-si-cum-sa-le-depasesti.html" title="3 Gânduri care îți pot ruina ziua și cum să le depășești"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/50a8adfe7020cc7914d6a3a7e4266462/280x200-10-75.jpg?v=1532081864" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">3 Gânduri care îți pot ruina ziua și cum să le depășești</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/54952/cele-mai-frumoase-citate-ale-lui-kahlil-gibran-care-iti-vor-hrani-sufletul.html" title="Cele mai frumoase citate ale lui Kahlil Gibran care îți vor hrăni sufletul "><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f0f3b8389f3240cfa19d8f7b75e1e31c/280x200-10-75.jpg?v=1532080911" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Cele mai frumoase citate ale lui Kahlil Gibran care îți vor hrăni...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/54958/melodia-care-alunga-fricile-indoielile-si-anxietatea.html" title="Melodia care alungă fricile, îndoielile și anxietatea"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/d66d3db8777e0d377da69d7b6d2442fc/280x200-10-75.jpg?v=1532083477" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Melodia care alungă fricile, îndoielile și anxietatea</h4></div></a></li></ul></div><div id="lifestyle-articles" class="articles-list two-columns group-articles-list "><ul class="items-list "><li class="item"><a href="https://travel.kudika.ro/articol/travel/54966/zboruri-low-cost-preturi-de-pana-la-19-ori-mai-mari-la-facilitati-extra.html" title="Zboruri low-cost, preturi de pana la 19 ori mai mari la facilitati extra"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/da7111b0b492219f523243bc523b0f26/280x200-10-75.jpg?v=1532089100" class="img-responsive"/></div><div class="details"><small>travel, Kudika</small><h4 class="title">Zboruri low-cost, preturi de pana la 19 ori mai mari la facilitati...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/shopping/rochii-satin-modele-versatile-zi-seara-54640.html" title="Rochii de seară din satin potrivite la evenimentele verii"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/6d13a41105293f5898d273b24ebb5f1f/280x200-10-75.jpg?v=1529674326" class="img-responsive"/></div><div class="details"><small>fashion, Iulia Claudia Dumitru</small><h4 class="title">Rochii de seară din satin potrivite la evenimentele verii</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/shopping/sandale-bareta-picior-54682.html" title="Sandale cu baretă pe picior: o variantă versatilă de vară"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/987a858cfb0b361d23fc0099b1478d6f/280x200-10-75.jpg?v=1530024761" class="img-responsive"/></div><div class="details"><small>fashion, Iulia Claudia Dumitru</small><h4 class="title">Sandale cu baretă pe picior: o variantă versatilă de vară</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/fashion/54929/cum-sa-ti-alegi-accesoriile-in-functie-de-ocazie-4-greseli-ce-trebuie-intotdeauna-evitate.html" title="Cum să-ți alegi accesoriile în funcție de ocazie. 4 greșeli ce trebuie întotdeauna evitate "><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/a6fe6694ef23336bb30b8c0fdec7ea09/280x200-10-75.jpg?v=1531907837" class="img-responsive"/></div><div class="details"><small>fashion, Kudika</small><h4 class="title">Cum să-ți alegi accesoriile în funcție de ocazie. 4 greșeli ce...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/love/54911/poze-cu-mesaje-de-dragoste.html" title="Poze cu mesaje de dragoste pentru cele mai îndragostite dintre voi"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/ec6dce53ff1f2a64db855b7e5e6181f1/280x200-10-75.jpg?v=1531823078" class="img-responsive"/></div><div class="details"><small>love, Mia</small><h4 class="title">Poze cu mesaje de dragoste pentru cele mai îndragostite dintre voi</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/wellness/54891/sfaturi-pentru-o-dantura-sanatoasa-doctor-andreea-catrina.html" title="O dantură perfectă reprezintă o dantură sănătoasă"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/1bbbd9262b125a42ff4417b7ef03f51c/280x200-10-75.jpg?v=1531733220" class="img-responsive"/></div><div class="details"><small>wellness, Mia</small><h4 class="title">O dantură perfectă reprezintă o dantură sănătoasă</h4></div></a></li></ul></div><div id="echipa-articles" class="editors-list group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/echipa/oana.html" title="Oana Bulzan (Trifu)" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/23dc57cd30a7f6fc0d1dbffa39851ab1/300x300-10-75.jpg?v=1485095719" alt="Oana Bulzan (Trifu)" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Oana Bulzan (Trifu)</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-dibu.html" title="Iulia Dibu" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/82cd1075436344e91f92386ce489e415/300x300-10-75.jpg?v=1484826405" alt="Iulia Dibu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Dibu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/amelia.html" title="Amelia Ciurica" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/955ad8a3fb01b8918d1743d12ac7f10f/300x300-10-75.jpg?v=1484826827" alt="Amelia Ciurica" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Amelia Ciurica</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-sima.html" title="Iulia Sima" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/236ed1d574253f409e47f381b86a1dfb/300x300-10-75.jpg?v=1484827930" alt="Iulia Sima" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Sima</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/noemi.html" title="Noemi" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fd68b6107be36a1895686d193b5b2733/300x300-10-75.jpg?v=1484828103" alt="Noemi" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Noemi</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/vladimir.html" title="Vladimir" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/61a33d833021c1ad14a6813227eaeff1/300x300-10-75.jpg?v=1484828164" alt="Vladimir" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Vladimir</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/carmen.html" title="Carmen" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f8b3cc2f005524857898c0793a76e8a8/300x300-10-75.jpg?v=1484828744" alt="Carmen" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Carmen</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/mirela-nicolescu.html" title="Mia" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bda78af9cbba2fc4dcc1a1c6130859b1/300x300-10-75.jpg?v=1478706708" alt="Mia" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Mia</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/radu-buzuianu.html" title="Radu Buzaianu" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5b09763713b08aec614c6ad5df2cff16/300x300-10-75.jpg?v=1521205361" alt="Radu Buzaianu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Radu Buzaianu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-claudia-dumitru.html" title="Iulia Claudia Dumitru" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f9681688e278fd5a6d8e469f5b7d3a62/300x300-10-75.jpg?v=1484829109" alt="Iulia Claudia Dumitru" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Claudia Dumitru</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andreea-billig.html" title="A.G. Billig" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2cb326d12ad511f7e9fd56b50749e55b/300x300-10-75.jpg?v=1484832878" alt="A.G. Billig" class="img-responsive img-circle" /></div><div class="editor-details"><strong>A.G. Billig</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andreea-radulescu.html" title="Andreea R" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3247f0b389efdbccb9b990b20d8af9f5/300x300-10-75.jpg?v=1484829669" alt="Andreea R" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Andreea R</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/dana-negoita.html" title="Dana Negoita" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f74dd11ca7c3ee97617f48918e0f3de4/300x300-10-75.jpg?v=1484830164" alt="Dana Negoita" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Dana Negoita</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/rals-rals.html" title="Raluca Popescu" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/be172ddda1eacca44ea5d1713672292d/300x300-10-75.jpg?v=1516971622" alt="Raluca Popescu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Raluca Popescu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andra-ganaiteandra-ganaite.html" title="Andra Ganaite" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bf81a24b4ab152dc87f2e23b4a23d513/300x300-10-75.jpg?v=1520589617" alt="Andra Ganaite" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Andra Ganaite</strong></div></a></li></ul></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></div></div><div class="panel panel-default"><div id="header-search" class="panel-collapse collapse" role="tabpanel"><div class="panel-flex"><div class="container m-t-16"><form method="post" action="https://www.kudika.ro/search.html" id="form_menu_search_input" class="search-form"> <div class="row"><div class="col-xs-10 col-sm-8 col-md-10"><div class="form-group form-group-lg"><input id="menu_search_input" type="text" class="form-control" placeholder="keyword" name="keyword" value="" /></div></div><div class="col-xs-2 col-sm-4 col-md-2"><button type="submit" class="btn btn-lg btn-block btn-primary"><span class="zmdi zmdi-search"></span> <span class="hidden-xs">Cauta</span></button></div></div></form><div id="search-results" class="articles-list two-columns"><ul class="type-articles items-list"></ul><p class="text-right"><a href="#" class="more-results btn btn-ghost bt-sm hidden"/>Mai multe</a></p></div></div></div></div></div></div></header> <!-- [ADAPTATIVE:START:HIDE_MOBILE|HIDE_TABLET] --><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.Brandings --><div id="adoceanicorprollorhsgrqd"></div><script type="text/javascript">ado.slave('adoceanicorprollorhsgrqd', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.Brandings */</script> <!-- [ADOCEAN:END] --><div id="ado_brandings_after_this"><!-- --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE|HIDE_TABLET] --><div id="site"><div id="site-wrapper" class="container article-view"> <script type="text/javascript"> var ARTICLE_ID = 54982; var KUDIKA_GALLERY = 0; var defaultKudikaGalleryURL = ''; </script><script type="application/ld+json">{	"@context": "http://schema.org",	"@type": "Article",	"mainEntityOfPage": {	"@type": "WebPage",	"@id": "https://horoscop.kudika.ro/articole/54982/pe-27-iulie-luna-sangerie-ne-rascoleste-sufletele.html"	},	"author": "Echipa Kudika",	"name": "Astrologie: Pe 27 iulie Luna Sangerie ne rascoleste sufletele",	"publisher": {	"@type": "Organization",	"name" : "Kudika.ro",	"logo": {	"@type": "ImageObject",	"url": "https://img.kudika.ro/images/kudika-dark-logo.png",	"width": 195,	"height": 50
}
},
"datePublished": "0000-00-00 00:00:00",
"headline" :"Ce ai de facut este sa te odihnesti, sa te stapanesti, sa-ti acorzi timp de introspectie, sa...",
"image": {
"@type": "ImageObject",
"url": "https://img.kudika.ro/storage/articles_share/54982/1532421277.jpg",
"height": 627,
"width": 1200
},
"dateModified" : "2018-07-24 16:52:27"
}</script><article class="container" itemscope itemtype="http://schema.org/WebPage"><header	class="article-header newHeader"><div class="topRecommended"><div class="articles-list"><ul class="items-list "> <li class="item"><a href="http://www.garbo.ro/articol/Lifestyle/23764/sa-ierti-inseamna-sa-acorzi-iertare-celui-ce-merita-cel-mai-putin.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Sa ierti inseamna sa acorzi iertare celui ce merita cel mai putin" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/b585364458e0836fed43e7d4275a54a1/280x200-10-75.jpg?v=1531143745" class="img-responsive"/></div><div class="details"><h4 class="title">Sa ierti inseamna sa acorzi iertare celui ce merita cel mai putin</h4></div></a></li> <li class="item"><a href="https://www.wall-street.ro/articol/Lifestyle/231552/cele-mai-frumoase-plaje-din-grecia-in-care-sa-mergi-in-vacanta-de-vara.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Plaje in Grecia pe care sa le vizitezi in vacanta de vara" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f6cd24ed1c859a3ac79b749e4e484cb6/280x200-10-75.jpg?v=1531143896" class="img-responsive"/></div><div class="details"><h4 class="title">Plaje in Grecia pe care sa le vizitezi in vacanta de vara</h4></div></a></li></ul></div></div><h1>Astrologie: Pe 27 iulie Luna Sangerie ne rascoleste sufletele</h1><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div class="excerpt"><p class="newExcerpt">Ce ai de facut este sa te odihnesti, sa te stapanesti, sa-ti acorzi timp de introspectie, sa procesezi lucrurile care te framanta pentru a vedea mai clar prezentul si viitorul. </p><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div id="billboard" class="clearfix"><div class="add-container"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.Ribbon --><div id="adoceanicorprotbhfdmfgzb"></div><script type="text/javascript">ado.slave('adoceanicorprotbhfdmfgzb', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.Ribbon */</script> <!-- [ADOCEAN:END] --></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><div class="fb-like" style="margin-top:16px; display: inline-block;" data-href="https://horoscop.kudika.ro/articole/54982/pe-27-iulie-luna-sangerie-ne-rascoleste-sufletele.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div></div><div><div style="height:20px;" class="clearfix"></div><a onclick=" ga('send', { hitType: 'event', eventCategory: 'Autor: Vladimir',eventAction: 'click',eventLabel: 'url from article' }); return true; " href="https://www.kudika.ro/echipa/vladimir.html" title="Mai multe articole de Vladimir" class="follow-author-btn btn btn-sm btn-ghost pull-right"><span class="hidden-xs">Urmareste-l pe Vladimir</span> <span class="zmdi zmdi-favorite-outline"></span></a> <div class="details"><a onclick=" ga('send', { hitType: 'event', eventCategory: 'Autor: Vladimir',eventAction: 'click',eventLabel: 'url from article' }); return true; " class="author-picture" href="https://www.kudika.ro/echipa/vladimir.html" title="Mai multe articole by Vladimir"><img src="https://img.kudika.ro/storage/new_editors/29/83651f8ef312e53a98fc4604939da1c6-original.jpg" class="img-responsive" /></a><a onclick=" ga('send', { hitType: 'event', eventCategory: 'Autor: Vladimir',eventAction: 'click',eventLabel: 'url from article' }); return true; " class="author-name" href="https://www.kudika.ro/echipa/vladimir.html" title="Mai multe articole de Vladimir">Vladimir</a><small>24 Iulie 2018</small></div></div></header><section class="article-body"><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="textlink"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.Linktext --><div id="adoceanicorpropoklfxntzn"></div><script type="text/javascript">ado.slave('adoceanicorpropoklfxntzn', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.Linktext */</script> <!-- [ADOCEAN:END] --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div class="innerArticle clearfix"><div class="row"><div class="col-12"><div class="btmAdWrap clearfix"><!-- [ADAPTATIVE:START:HIDE_TABLET] --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="topAdBox"><div class="add-container"><div class="add add300x250 text-center"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.300x250 --><div id="adoceanicorprouijonkjtro"></div><script type="text/javascript">ado.slave('adoceanicorprouijonkjtro', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.300x250 */</script> <!-- [ADOCEAN:END] --></div></div><br><!-- ADSENSE_BLOCK_STARTS --><div class="add-container"><!-- ADSENSE_CODE_STARTS --><!-- ADSENSE_CODE_INFO: kudika.ro: Kudika_Mobile_300x100 300x100 T --><ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 100px" data-ad-client="ca-pub-7359363350701209" data-ad-slot="4500808139"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script><!-- ADSENSE_CODE_ENDS --></div><!-- ADSENSE_BLOCK_ENDS --><br><div class="add-container"><script id="ICKudikaJb" type="text/javascript" src="//storage.icorp.ro/storage/kudikajb/widget.js"></script></div><br><div class="add-container"><div id="ado-Y_PqgMos48t798H8tucCZLBosJ8f8YLiQ7uQpQYT3Qj.t7"></div><script type="text/javascript">/* (c)AdOcean 2003-2018, Internet_Corp_ro.Kudika.300x200_permanent */	ado.placement({id: 'ado-Y_PqgMos48t798H8tucCZLBosJ8f8YLiQ7uQpQYT3Qj.t7', server: 'ado.icorp.ro' });</script></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_TABLET] --><div class="text-wrap"><p><img data-action='zoom' alt="luna sangerie" src="https://img.kudika.ro/storage/articles-content/2/1/1/1532421101/1532421101_luna sangerie.jpg" title="luna sangerie" /><small><em>foto: By <a data-track="click.assetDetails.contributorSelected" href="https://www.shutterstock.com/g/ftlaudgirl" target="_blank" data-type="outlink" rel="nofollow">Beth Swanson</a>, Shutterstock</em></small><div class="in-article-recommendation"><a href="https://www.kudika.ro/articol/good-vibes/54972/eclipsa-de-luna-pe-27-iulie-2018-mantra-ta-in-functie-de-zodie-pentru-aceasta-perioada.html" class="flex-row" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Eclipsă de lună pe 27 iulie 2018. Mantra ta în funcție de zodie pentru această perioadă[54972]' }); return true;"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/1219d8ff41a2023a81f4fbf436daea5e/120x120-10-85.jpg?v=1532419751"/><span class="col">Eclipsă de lună pe 27 iulie 2018. Mantra ta în funcție de zodie pentru această perioadă</span></a><script>ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'view',eventLabel: 'Eclipsă de lună pe 27 iulie 2018. Mantra ta în funcție de zodie pentru această perioadă[54972]', nonInteraction: true });</script></div><p></p></p><p> <p>Doar cateva zile mai sunt pana la spectacolul ceresc pe care Luna ni-l ofera pe 27 iulie. Poate ca nu reusesti sa-l vezi cu ochii tai pe cer, totusi sa stii ca influenta eclipsei nu ocoleste pe nimeni. O vei simti mai ales pe plan emotional.</p><p></p></p><p> <p>Abia a trecut eclipsa de Luna Noua in Rac din data de 13 iulie, ca pe 27 iulie se petrece o noua eclipsa, de data asta de Luna Plina, in zodia Varsatorului. Sirul eclipselor din 2018 se incheie pe 11 august, cu eclipsa de Luna Noua, in Leu. Ultima din acest an.</p><p></p></p><p> <p>Revenind la eclipsa care urmeaza sa se intample, sa stii ca nu e un eveniment comun si nici banal, ba chiar foarte interesant, dar si destul de complicat.</p><p></p></p><p> <p>Eclipsa din 27 iulie este speciala din mai multe puncte de vedere. Este o eclipsa totala, centrala, cum nu a mai avut loc alta din iunie 2011 pana acum. Mai mult, va fi cea mai lunga eclipsa totala de Luna din acest secol, cu o durata de 103 minute. La noi, maximul eclipsei se va vedea in toata splendoarea la ora 23.21, daca avem noroc de cer senin.</p><p></p></p><h2><strong>De ce Luna Sangerie?</strong></h2> <p>Denumirea pare desprinsa din filmele SF, dar nu e nimic anormal in culoarea rosiatica mai sus amintita pe care o va capata Luna in noaptea eclipsei. In timpul eclipselor de Luna de acest fel, o parte din razele Soarelui care strabat atmosfera Pamantului sunt reflectate pe suprafata Lunii si astfel ea capata o nuanta de rosu intens, maro-rosiatic sau portocaliu.</p><p></p></p><h3>Ce sa faci (si ce nu)</h3> <p>Luna Plina in general si eclipsele in special au legatura cu incheierea unui ciclu. Sunt momente in care, conform astrologilor, ne eliberam sau finalizam un proiect, un drum, un parteneriat, pentru a pasi spre alte porti deschise. Ne concentram atentia asupra sentimentelor, asupra relatiilor de iubire, asupra familiei si prietenilor. Lasam in urma experientele neplacute, le stergem cu buretele si o luam de la zero. Eclipsa se produce in zodia Varsatorului, dar in conjunctie cu Marte, ceea ce, vei vedea, ne impinge de la spate sa avem initiativa, sa luptam pentru sentimentele si valorile noastre, sa spunem cu hotarare ce ne deranjeaza si ce ne dorim, sa ne descatusam de constrangeri si de frustrari. Suntem incapatanati pana in panzele albe si nu cedam nimic, mai ales cand e vorba de lucrurile sau oamenii pe care ii iubim. Suntem hiperprotectori si sensibili, reactionam exagerat uneori, de dragul lor. Senzualitatea si dorintele plutesc in aer, insa nu intotdeauna pot fi satisfacute, ceea ce ne face agitati, agresivi.</p><div class="article-invix"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.300x250_2 --><div id="adoceanicorprovmmoomkkux"></div><script type="text/javascript">ado.slave('adoceanicorprovmmoomkkux', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.300x250_2 */</script> <!-- [ADOCEAN:END] --></div></p><p> <p>Ce ai de facut este sa te odihnesti, sa te stapanesti, sa-ti acorzi timp de introspectie, sa procesezi lucrurile care te framanta pentru a vedea mai clar prezentul si viitorul. Si sa te gandesti de doua ori inainte sa actionezi.</p><p></p></p><p> <p><img data-action='zoom' alt="luna sangerie" src="https://img.kudika.ro/storage/articles-content/2/1/1/1532421142/1532421142_luna sangerie 2.jpg" title="luna plina" /><small><em>foto: By <a data-track="click.assetDetails.contributorSelected" href="https://www.shutterstock.com/g/muratart" target="_blank" data-type="outlink" rel="nofollow">muratart</a>, Shutterstock</em></small></p><p></p></p><h3>Un final de luna aglomerat</h3> <p><strong>Luna Sangerie nu e singurul eveniment care ne influneteaza in aceasta perioada.</strong></p><p></p></p><p> <p><strong>Pe 24 iulie Venus intra in opozitie cu Neptun</strong>, ceea ce ofera o sansa nesperata povestilor de iubire imposibile sau interzise. Lucrurile pot intra pe un fagas favorabil indragostitilor care pana de curand erau haituiti din toate partile. Este o perioada plina de provocari si dezicii, dar la finalul ei vom sti exact cum stam pe plan sentimental. Unii isi leaga destinele pentru totdeauna, altii isi spun adio. E bine sa dam dovada de intelegere si ingaduinta.</p><p></p></p><p> <p><strong>Pe 26 iulie Mercur isi incepe miscarea aparent retrograda</strong>, care ne face sa ne laudam cu lucruri mari, pe care nu avem neaparat intentia sau posibilitatea reala de a le pune in practica. E bine sa nu promitem si sa nu ne batem cu pumnul in piept daca oricum sunt sanse mari sa nu ne tinem de cuvant.</p><p></p></p><p> <p><small><em>Foto prima pagina: By <a data-track="click.assetDetails.contributorSelected" href="https://www.shutterstock.com/g/muratart" target="_blank" data-type="outlink" rel="nofollow">muratart</a>, Shutterstock</em></small><div class="in-article-recommendation"><a href="https://www.kudika.ro/articol/good-vibes/54969/27-iulie-si-cea-mai-lunga-eclipsa-de-luna-din-secolul-21.html" class="flex-row" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: '27 iulie si cea mai lunga eclipsa de luna din secolul 21[54969]' }); return true;"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/713715f22e2ea13728b88415c2a02524/120x120-10-85.jpg?v=1532180183"/><span class="col">27 iulie si cea mai lunga eclipsa de luna din secolul 21</span></a><script>ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'view',eventLabel: '27 iulie si cea mai lunga eclipsa de luna din secolul 21[54969]', nonInteraction: true });</script></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div class="retail_insert_in_article"><script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js"></script></div><p></p></p><p> </div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="btmBox"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.Box3 --><div id="adoceanicorproxnnkeniihr"></div><script type="text/javascript">ado.slave('adoceanicorproxnnkeniihr', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.Box3 */</script> <!-- [ADOCEAN:END] --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></div></div><div class="article-body-footer"><div class="article-social"><span>Iti place acest articol? Recomanda-l prietenilor:</span> <div class="social-box"><a data-shareurl="https://horoscop.kudika.ro/articole/54982/pe-27-iulie-luna-sangerie-ne-rascoleste-sufletele.html" href="#" data-share="facebook" class="btn facebook-btn toolbox_share"><i class="zmdi zmdi-facebook"></i> <span class="hidden-xs">Share pe facebook</span></a><a data-shareurl="https://horoscop.kudika.ro/articole/54982/pe-27-iulie-luna-sangerie-ne-rascoleste-sufletele.html" data-shareimage="https://img.kudika.ro/storage/articles_share/54982/1532421277.jpg" href="#" data-share="pinterest" class="btn pinterest-btn toolbox_share"><i class="zmdi zmdi-pinterest"></i></a><a data-shareurl="https://horoscop.kudika.ro/articole/54982/pe-27-iulie-luna-sangerie-ne-rascoleste-sufletele.html" href="#" data-share="google" class="btn google-plus-btn toolbox_share"><i class="zmdi zmdi-google-plus"></i></a></div></div><div data-widget="plista_widget_belowArticle"></div><script type="text/javascript">(function(c){ var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){ w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}	}({	"publickey": "3908e5b9cb6786ffb61141b5",	"item": {	"objectid": "7ed1388864a046ca348726886d5c243a",	"title": "Astrologie: Pe 27 iulie Luna Sangerie ne rascoleste sufletele",	"text": "Ce ai de facut este sa te odihnesti, sa te stapanesti, sa-ti acorzi timp de introspectie, sa procesezi lucrurile care te framanta pentru a vedea mai clar prezentul si viitorul. ",	"url": "https://horoscop.kudika.ro/articole/54982/pe-27-iulie-luna-sangerie-ne-rascoleste-sufletele.html",	"img": "https://img.kudika.ro/storage/articles_share/54982/1532421277.jpg",	"category": "horoscop-articole",	"published_at": 1532379600,	"updated_at": 1532379600	},	"origin": "ro"	}));</script><!-- [ADAPTATIVE:START:HIDE_TABLET] --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><script id="ICKudikaJbList" type="text/javascript" src="//storage.icorp.ro/storage/kudikajb/widget_jobs_list_new.js?v=2123"></script><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --></div></section><div class="article-footer flex-row"><div class="flex-1 align-self-start"><div class="footer-add add-container"><div class="add add600x150"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.560x150 --><div id="adoceanicorprorjqebidihn"></div><script type="text/javascript">ado.slave('adoceanicorprorjqebidihn', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.560x150 */</script> <!-- [ADOCEAN:END] --></div></div><div class="bfs-articles clearfix"><a href="https://www.blackfridaysales.ro/" target="_blank" class="bfs-logo"><img src="https://storage.icorp.ro/storage/html5/170926_3430_r1506418019/bfs-custom-logo_0555f96ea0998ac48a84e0bae93a35fa.png" alt=""></a><h2>ARTICOLE RECOMANDATE BLACK FRIDAY SALES</h2><div class="block-content "><a title="Unde gasesti produse profesionale pentru pus unghii la preturi avantajoase" href="https://www.blackfridaysales.ro/reduceri-oferte/unde-gasesti-produse-profesionale-pentru-pus-unghii-la-preturi-avantajoase-1638.html?utm_source=kudika&utm_medium=link&utm_campaign=inhouse" target="_blank"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/79a56f08e60e0914d92fbb34d4ff156f/120x120-10-75.jpg?v=1529384434"><h4 class="title">Unde gasesti produse profesionale pentru pus unghii la preturi avantajoase</h4><p class="excerpt"> Am cautat principalele tipuri de produse profesionale pentru pus unghii si am aflat si unde se gasesc la preturi bune. </p></a></div><div class="block-content "><a title="Masini electrice de tocat la oferta: pentru chiftelute si sarmalute gustoase" href="https://www.blackfridaysales.ro/black-friday/masini-electrice-de-tocat-la-oferta-pentru-chiftelute-si-sarmalute-gustoase-1621.html?utm_source=kudika&utm_medium=link&utm_campaign=inhouse" target="_blank"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/6e44b5858755500f1f45ea4ca8d6c112/120x120-10-75.jpg?v=1510725603"><h4 class="title">Masini electrice de tocat la oferta: pentru chiftelute si sarmalute gustoase</h4><p class="excerpt"> Daca te gandesti ca iarna asta te vei chinui iar sa faci carnatii aia gustosi, noi iti spunem ca nu este cazul. De asta iti recomandam ca la editia de anul asta de Black Friday 2017 sa urmaresti promotiile la&nbsp; masinile electrice de tocat...</p></a></div><div class="block-content "><a title="Rochii romanesti la reducere iarna aceasta" href="https://www.blackfridaysales.ro/reduceri-oferte/rochii-romanesti-la-reducere-iarna-aceasta-1618.html?utm_source=kudika&utm_medium=link&utm_campaign=inhouse" target="_blank"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bca86e3dbb95a41ff47f96cb3e11ac85/120x120-10-75.jpg?v=1512540004"><h4 class="title">Rochii romanesti la reducere iarna aceasta</h4><p class="excerpt"> Atunci cand te afli in cautarea unei rochii, vrei ca aceasta sa atraga privirile asupra ei, sa impresioneze si, evident, sa-ti reprezinte stilul tau personal. Ca sa alegi corect o rochie, insa, e foarte important sa tii cont de o serie de cerinte...</p></a></div></div><div class="article-comments"></div><ul class="article-tags list-unstyled list-inline"><li class="list-title">Alte articole despre:</li><li><a title="Articole despre 27 iulie" href="https://www.kudika.ro/tag/27-iulie.html">27 iulie</a></li><li><a title="Articole despre astrologie" href="https://www.kudika.ro/tag/astrologie.html">astrologie</a></li><li><a title="Articole despre Eclipsa" href="https://www.kudika.ro/tag/eclipsa.html">Eclipsa</a></li><li><a title="Articole despre Luna Noua" href="https://www.kudika.ro/tag/luna-noua.html">Luna Noua</a></li><li><a title="Articole despre Luna Plina" href="https://www.kudika.ro/tag/luna-plina.html">Luna Plina</a></li><li><a title="Articole despre luna sangerie" href="https://www.kudika.ro/tag/luna-sangerie.html">luna sangerie</a></li></ul></div><aside class="sidebar"><div class="crosspromo hidden-xs hidden-sm"><strong>S-ar putea sa-ti placa si:</strong><div class="articles-list"><ul class="items-list "> <li class="item"><a href="http://www.garbo.ro/articol/Lifestyle/23764/sa-ierti-inseamna-sa-acorzi-iertare-celui-ce-merita-cel-mai-putin.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Sa ierti inseamna sa acorzi iertare celui ce merita cel mai putin" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/b585364458e0836fed43e7d4275a54a1/280x200-10-75.jpg?v=1531143745" class="img-responsive"/></div><div class="details"><h4 class="title">Sa ierti inseamna sa acorzi iertare celui ce merita cel mai putin</h4></div></a></li> <li class="item"><a href="https://www.wall-street.ro/articol/Lifestyle/231552/cele-mai-frumoase-plaje-din-grecia-in-care-sa-mergi-in-vacanta-de-vara.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Plaje in Grecia pe care sa le vizitezi in vacanta de vara" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f6cd24ed1c859a3ac79b749e4e484cb6/280x200-10-75.jpg?v=1531143896" class="img-responsive"/></div><div class="details"><h4 class="title">Plaje in Grecia pe care sa le vizitezi in vacanta de vara</h4></div></a></li> <li class="item"><a href="https://www.wall-street.ro/articol/Social/214917/zile-libere-2018-in-ce-zile-pica-sarbatorile-legale.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Zile libere 2018. In ce zile pica sarbatorile legale?" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/be26e12236bcfd63b9ca47daf02614a0/280x200-10-75.jpg?v=1512645387" class="img-responsive"/></div><div class="details"><h4 class="title">Zile libere 2018. In ce zile pica sarbatorile legale?</h4></div></a></li> <li class="item"><a href="https://www.wall-street.ro/articol/Social/216270/5-metode-simple-de-a-economisi-in-2018-daca-vei-mai-avea-de-unde.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="5 metode simple de a economisi in 2018...daca vei mai avea de unde" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/da6f6b6228c676776a0b8c9458b3ce29/280x200-10-75.jpg?v=1512645242" class="img-responsive"/></div><div class="details"><h4 class="title">5 metode simple de a economisi in 2018...daca vei mai avea de unde</h4></div></a></li></ul></div></div> </aside></div></article><div class="subscribers-area row"><div class="container form-container collapse in"><form class="form-inline"><div class="padded-box text-center"><h4>Ti-a placut acest articol?</h4><p class="lead">Aboneaza-te pe Kudika pentru a primi articole similare.</p><div class="row"><div class="col-xs-12 col-sm-7 form-group form-group-lg"> <div class="input-group flex-group"><input class="form-control has-right-addon" id="quick-subscribe-email-input" placeholder="Adresa ta de email" name="email" value=""></input><button class="input-group-addon btn btn-lg btn-default ladda-button action" data-style="slide-right" data-action="register" data-emailinput="quick-subscribe-email-input"><span class="ladda-label zmdi zmdi-mail-send"></span></button> </div></div><div class="col-xs-12 col-sm-5"><button class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-right" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Prin Facebook</span></button></div></div></div></form></div><div class="subscribe-succes-articles collapse "><h4 class="text-center section-title">Sigur o sa-ti placa si:</h4><div class="row"><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://horoscop.kudika.ro/articole/54947/zodii-de-femei-care-intimideaza.html" title="Top 5 zodii de femei care intimideaza " class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/7e751e5933c09348abbf975102bc2e8c/400x400-10-75.jpg?v=1532009986" alt="Astrologie: Top 5 zodii de femei care pot intimida orice barbat" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://horoscop.kudika.ro/articole/54947/zodii-de-femei-care-intimideaza.html" title="Top 5 zodii de femei care intimideaza "/>Astrologie: Top 5 zodii de femei care pot intimida orice barbat</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://horoscop.kudika.ro/articole/54918/superputerea-ta-in-functie-de-zodie.html" title="Astrologie Ce superputere ai in functie de zodie?" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/2522ab34e3b008ce14ca3a108e46e051/400x400-10-75.jpg?v=1531830679" alt="Astrologie: Superputerea ta in functie de zodie" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://horoscop.kudika.ro/articole/54918/superputerea-ta-in-functie-de-zodie.html" title="Astrologie Ce superputere ai in functie de zodie?"/>Astrologie: Superputerea ta in functie de zodie</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://horoscop.kudika.ro/articole/54874/secrete-din-astrologie-pe-care-trebuie-sa-le-stii.html" title="7 secrete astrologice care iti pot schimba viata" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/b432be3b5e9ba5a38342cd323d7676b2/400x400-10-75.jpg?v=1531476965" alt="7 secrete din astrologie pe care trebuie sa le stii" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://horoscop.kudika.ro/articole/54874/secrete-din-astrologie-pe-care-trebuie-sa-le-stii.html" title="7 secrete astrologice care iti pot schimba viata"/>7 secrete din astrologie pe care trebuie sa le stii</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://horoscop.kudika.ro/articole/54870/alege-ti-talismanul-norocos-in-functie-de-zodie.html" title="Astrologie: Alege-ti amuleta norocoasa in functie de zodie" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/e889e2ce6deec8654cf954229cbfe421/400x400-10-75.jpg?v=1531403055" alt="Astrologie: Alege-ti talismanul in functie de zodie!" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://horoscop.kudika.ro/articole/54870/alege-ti-talismanul-norocos-in-functie-de-zodie.html" title="Astrologie: Alege-ti amuleta norocoasa in functie de zodie"/>Astrologie: Alege-ti talismanul in functie de zodie!</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small></div></div></div></div></div></div><div class="container"><div class="other-articles-recomandations"><div class="articles-list three-columns"><ul class="items-list "><li class="item"><a href="https://horoscop.kudika.ro/articole/54721/femeia-rac-cea-mai-buna-sotie-din-zodiac.html" title="Astrologie: Femeia Rac, cea mai buna sotie din zodiac" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/d9a9a6babf4ed092ebd9b93d5b64faaf/280x200-10-75.jpg?v=1530274087" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Astrologie: Femeia Rac, cea mai buna sotie din zodiac</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/54702/horoscop-dragoste-luna-iulie-2018.html" title="Horoscopul dragostei pentru luna IULIE 2018: lucrurile se schimba" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/85a389694b308bc20a6e390ef406f5f7/280x200-10-75.jpg?v=1530181415" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Horoscopul dragostei pentru luna IULIE 2018: lucrurile se schimba</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/54672/horoscop-luna-iulie-2018-in-functie-de-zodie.html" title="Horoscopul lunii IULIE pentru fiecare zodie: se apropie schimbari majore atat pe plan sentimental, cat si profesional" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/7e018926b0bd4fda31706a34c75d73cd/280x200-10-75.jpg?v=1530008974" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Horoscopul lunii IULIE pentru fiecare zodie: se apropie schimbari...</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/54633/top-4-zodii-care-se-tem-sa-iubeasca.html" title="Astrologie: Top 4 zodii care se tem sa iubeasca" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/e6aa48721994ac99b1f7c78f9f3a3b56/280x200-10-75.jpg?v=1529671205" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Astrologie: Top 4 zodii care se tem sa iubeasca</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/54614/top-3-zodii-care-se-muta-din-tara-fara-sa-stea-pe-ganduri-te-numeri-printre-ele.html" title="Astrologie: Top 3 zodii care se muta din tara fara sa stea pe ganduri. Te numeri printre ele?" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2eb68882c3b57f13d1d49db77ab8f346/280x200-10-75.jpg?v=1529576990" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Astrologie: Top 3 zodii care se muta din tara fara sa stea pe...</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/54606/invoca-zeita-protectoare-a-zodiei-tale.html" title="Astrologie: Invoca zeita protectoare a zodiei tale" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/6d8b14255984ac51d2164e42619231ec/280x200-10-75.jpg?v=1529501245" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Astrologie: Invoca zeita protectoare a zodiei tale</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/54586/4-zodii-pe-care-nu-le-poti-cuceri.html" title="Top 4 zodii care nu pot fi cucerite usor. Te numeri printre ele?" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/1831f29a1cba698fa1f8496cedda2020/280x200-10-75.jpg?v=1529407513" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Top 4 zodii care nu pot fi cucerite usor. Te numeri printre ele?</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/54542/lectia-de-viata-pe-care-trebuie-sa-o-inveti-in-functie-de-zodie.html" title="Astrologie: Lecția de viață pe care trebuie să o înveți în funcție de zodie" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3654f33fd08a3f71c63c5ede905ee36a/280x200-10-75.jpg?v=1528980951" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Astrologie: Lecția de viață pe care trebuie să o înveți în funcție...</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/54515/cele-mai-stresate-zodii.html" title="Cele mai stresate 5 zodii" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/9d4b424214c1bf9491863c2352f773ec/280x200-10-75.jpg?v=1528801704" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Cele mai stresate 5 zodii</h4></div></a></li></ul></div></div><div class="add-container m-t-16 m-b-16"><div class="add"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.728x90 --><div id="adoceanicorprosndfckepls"></div><script type="text/javascript">ado.slave('adoceanicorprosndfckepls', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.728x90 */</script> <!-- [ADOCEAN:END] --></div></div><div class="flex-box"><div class="flex-item "><div class="row m-b-32"><div class="col-xs-12 col-sm-12"><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/good-vibes/54778/nici-o-emotie-nu-este-rea.html" title="Nicio emotie nu este rea" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/3d36f429d1c985ace425e0d367f1fd1c/400x400-10-75.jpg?v=1530700271" alt="Nicio emoție nu este rea" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/54778/nici-o-emotie-nu-este-rea.html" title="Nicio emotie nu este rea"/>Nicio emoție nu este rea</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/54759/conexiunea-sufleteasca-se-simte-iata-semnele-acestei-legaturi-profunde.html" title="Conexiunea sufleteasca se simte. Iata semnele acestei legaturi profunde" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/34c73a15d021c72b34c86ac5e6ff17fb/400x400-10-75.jpg?v=1530605860" alt="Conexiunea sufletească se simte. Iată semnele acestei legături profunde" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/54759/conexiunea-sufleteasca-se-simte-iata-semnele-acestei-legaturi-profunde.html" title="Conexiunea sufleteasca se simte. Iata semnele acestei legaturi profunde"/>Conexiunea sufletească se simte. Iată semnele acestei legături...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/54628/comunicarea-cu-sufletul-tau-3-semne-ca-spiritul-tau-incearca-sa-te-ghideze.html" title="Comunicarea cu sufletul tau: 3 Semne ca spiritul tau incearca sa te ghideze" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/3afb3fc2641365237a0a6432bbaf5549/400x400-10-75.jpg?v=1529666835" alt="Comunicarea cu sufletul tău: 3 Semne că spiritul tău încearcă să te ghideze" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/54628/comunicarea-cu-sufletul-tau-3-semne-ca-spiritul-tau-incearca-sa-te-ghideze.html" title="Comunicarea cu sufletul tau: 3 Semne ca spiritul tau incearca sa te ghideze"/>Comunicarea cu sufletul tău: 3 Semne că spiritul tău încearcă să te...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-12"><hr /><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/good-vibes/54631/mecanismul-de-aparare-care-iti-distruge-relatiile.html" title="Mecanismul de aparare care iti distruge relatiile" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/c1179837297f6485537299409fe43ac9/400x400-10-75.jpg?v=1529670489" alt="Izolarea, mecanismul de apărare care îți distruge relațiile" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/54631/mecanismul-de-aparare-care-iti-distruge-relatiile.html" title="Mecanismul de aparare care iti distruge relatiile"/>Izolarea, mecanismul de apărare care îți distruge relațiile</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><hr /><div class="flex-row" style="overflow: hidden;"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext --><div id="ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7"></div><script type="text/javascript">ado.placement({id:'ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7', server: 'ado.icorp.ro',vars:{cid:"article_content",maxkw:"4"} });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext */</script> <!-- [ADOCEAN:END] --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://horoscop.kudika.ro/articole/54633/top-4-zodii-care-se-tem-sa-iubeasca.html" title="Top 4 zodii care se tem sa isi deschida inima si sa iubeasca" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/e6aa48721994ac99b1f7c78f9f3a3b56/400x400-10-75.jpg?v=1529671205" alt="Astrologie: Top 4 zodii care se tem sa iubeasca" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://horoscop.kudika.ro/articole/54633/top-4-zodii-care-se-tem-sa-iubeasca.html" title="Top 4 zodii care se tem sa isi deschida inima si sa iubeasca"/>Astrologie: Top 4 zodii care se tem sa iubeasca</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small></div></div></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/54647/4-lucruri-pe-care-trebuie-sa-le-inveti-pentru-a-scapa-de-tristete.html" title="4 Lucruri pe care trebuie sa le inveti pentru a scapa de tristete" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/4b1db7696733d61975df4ca398103622/400x400-10-75.jpg?v=1529912132" alt="4 Lucruri pe care trebuie să le înveți pentru a scăpa de tristețe" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/54647/4-lucruri-pe-care-trebuie-sa-le-inveti-pentru-a-scapa-de-tristete.html" title="4 Lucruri pe care trebuie sa le inveti pentru a scapa de tristete"/>4 Lucruri pe care trebuie să le înveți pentru a scăpa de tristețe</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-12"><hr /><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/good-vibes/54667/cum-sa-ti-creezi-propria-mantra-pentru-a-obtine-tot-ce-iti-doresti-in-viata.html" title="Cum sa-ti creezi propria mantra pentru a obtine tot ce iti doresti in viata?" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/cac266f8aadcb4ffdb75ab3da6a2862a/400x400-10-75.jpg?v=1530002096" alt="Cum să-ți creezi propria mantră pentru a obține tot ce îți dorești în viață?" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/54667/cum-sa-ti-creezi-propria-mantra-pentru-a-obtine-tot-ce-iti-doresti-in-viata.html" title="Cum sa-ti creezi propria mantra pentru a obtine tot ce iti doresti in viata?"/>Cum să-ți creezi propria mantră pentru a obține tot ce îți dorești...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div></div></div><aside class="sidebar"><div><fb:like-box href="http://www.facebook.com/www.kudika.ro" width="300" height="260" show_faces="true" stream="false" header="false"></fb:like-box></div><div><div class="g-page" data-href="//plus.google.com/u/0/105341726664466899950" data-rel="publisher"></div></div><!-- ADSENSE_BLOCK_STARTS --><div class="add-container"><!-- ADSENSE_CODE_STARTS --><!-- ADSENSE_CODE_INFO: kudika.ro: Kudika_300x250_1 300x250 T --><ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px" data-ad-client="ca-pub-7359363350701209" data-ad-slot="8538443227"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script><!-- ADSENSE_CODE_ENDS --></div><!-- ADSENSE_BLOCK_ENDS --></aside></div></div><footer id="footer"><div class="container"><div class="row"><div class="col-xs-12 breadcrumbs text-center"><ol class="breadcrumb"><li><a href="https://www.kudika.ro" title="Kudika">Kudika</a></li><li><a href="https://www.kudika.ro/articol/horoscop-articole/index.html" title="Horoscop-articole">Horoscop-articole</a></li><li class="active">Astrologie: Pe 27 iulie Luna Sangerie ne rascoleste sufletele</li></ol></div></div><div class="row"><div class="col-xs-12 col-md-4 footer-social"><a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a><a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a><a href="https://plus.google.com/+kudika" title="Kudika pe Kudika.ro" rel="publisher" target="_blank"><span class="zmdi zmdi-google-plus"></span></a><a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a><a href="https://www.kudika.ro/feed.xml" title="Urmareste Kudika prin RSS"><span class="zmdi zmdi-rss"></span></a></div><div class="col-xs-12 col-md-6 pull-right text-right"><ul class="list-unstyled list-inline"><li><a href="https://www.kudika.ro/contact.html" data-toggle="modal" data-target="#contact-modal" class="user_ident_contact" rel="nofollow">Contact</a></li><li><a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" rel="nofollow">Termeni si conditii</a></li><li><a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" rel="nofollow">Confidentialitate</a></li></ul></div></div></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --></footer> </div> </div> <div class="modal fade flex-modal" tabindex="-1" role="dialog" id="login-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box panel-group" id="login-accordion" role="tablist" aria-multiselectable="true"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><div class="form-card text-center panel panel-default"><div id="step-login" class="panel-collapse collapse fade" role="tabpanel"><h2 class="m-b-24">Login</h2><a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a><p class="small text-muted m-t-24 m-b-24">sau prin email</p><form method="post" action="" id="login-form" class="m-b-32 "><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" class="form-control has-right-addon" id="form_login_email" name="email" placeholder="Adresa ta de e-mail"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="form-group form-group-lg"><label for="password "class="sr-only">Parola</label><div class="input-group block-group"><input type="password" class="form-control has-right-addon" id="form_login_password" name="password" placeholder="Parola contului"><div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div></div></div><div class="form-group form-group-lg text-right"><a class="btn btn-link" href="https://www.kudika.ro/account/recover-password.html">am uitat parola</a></div><div class=""><button type="submit" class="btn btn-primary btn-lg btn-block ladda-button action" data-style="slide-left" data-action="login"><span class="ladda-label">Intra in cont</span></button></div></form><hr /><a data-toggle="collapse" data-parent="#login-accordion" href="#step-subscribe" aria-expanded="false" aria-controls="step-subscribe">Nu ai cont? Aboneaza-te</a></div><div id="step-subscribe" class="panel-collapse collapse fade in" role="tabpanel"><h2 class="m-b-24">Creaza-ti cont cu un<br /> singur click</h2><a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a><p class="small text-muted m-t-24 m-b-24">sau prin email</p><form method="post" action="" class="m-b-32" id="subscribe-form"><input type="hidden" name="subscription_id" value="0" /><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" id="user_register_email" class="form-control has-right-addon" id="email" name="email" placeholder="Adresa ta de e-mail *"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="m-b-16"><button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="register"><span class="ladda-label">Aboneaza-te</span></button></div><p class="text-center">   
 <small><label><input required oninvalid="showErrorGDPR();" type="checkbox" name="gdpr_reg_terms" value="1" /> Prin abonarea la Kudika confirm ca am peste 16 ani si am citit si sunt de acord cu <a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" target="_blank">termenii si conditiile</a> de utilizare si cu acordul <a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" target="_blank">privind prelucrarea datelor personale</a> *</label></small><br/>
 <small><label><input type="checkbox" name="gdpr_reg_newsletter" value="1" /> Doresc sa primesc ultimele noutati publicate  pe  Kudika pe adresa de e-mail</label></small> <br />
 <small><label><input type="checkbox" name="gdpr_reg_comercial_dm" value="1" /> Doresc sa primesc informatii cat mai bine alese pentru mine din partea  partenerilor Kudika </label></small> <br />
 <small id="gdpr_reg_text">* campurile cu steluta sunt obligatorii pentru a putea sa iti creezi cont pe site-ul Kudika</small>
 
 <script>
 	function showErrorGDPR() {
 		if(typeof swal !== "undefined") {
 			swal("Eroare!", "Trebuie sa fii de acord cu termeni si conditii.", "error");
 		}
 	}
 </script>
 
  </p></form><hr /><a class="btn btn-link" data-toggle="collapse" data-parent="#login-accordion" href="#step-login" aria-expanded="false" aria-controls="step-login">Ai deja cont? Login</a></div></div></div></div></div><div class="modal fade" tabindex="-1" role="dialog" id="recover-modal"><div class="modal-dialog"><div class="modal-content text-center"><div class="modal-header no-border"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><h2>Recupereaza parola</h2></div><div class="modal-body form-card"><form method="post" action="https://www.kudika.ro/action/recover" id="recover-form"><h4>Introdu adresa de email cu care te-ai inregistrat</h4><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" class="form-control has-right-addon" id="recover-email" name="email" placeholder="Adresa de e-mail *"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="m-b-24 m-t-24"><button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="recover-pass"><span class="ladda-label">Recupereaza parola</span></button></div><small class="text-email email-reset">Vei primi prin email un link de resetare a parolei</small><small class="text-email phone-reset hidden">Vei primi prin SMS un cod de resetare a parolei</small></form></div><div class="modal-footer no-border"></div></div></div></div><div class="modal fade flex-modal" tabindex="-1" role="dialog" id="profile-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><form class="form user-profile-form profile-form" id="profile-form" ><div class="flex-row profile-wizzard-tabs"><a href="#" class="step btn btn-link" data-step="0" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#interests-info">Interese tale</a><a href="#" class="step btn btn-link collapsed" data-step="1" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#user-fav-authors">Editorii tai</a><a href="#" class="step btn btn-link collapsed" data-step="2" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#account-info">Contul tau</a></div><div class="panel-group flexmodel" id="profile-wizzard" role="tablist" aria-multiselectable="true"><div class="panel panel-default"><div id="interests-info" class="panel-collapse collapse fade in" role="tabpanel"><div class="panel-body text-center"><h2 class="text-center">Vrem sa ne asiguram ca primesti doar informatiile care te intereseaza</h2><hr width="40" align="center" /><p class="lead">Selecteaza domeniile care te preocupa</p><div class="fav-subjects btn-group flex-row" data-toggle="buttons"><label class="btn btn-default"><input type="checkbox" name="optins[]" value="1" hidden> astrologie</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="2" hidden> stil de viata sanatos</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="3" hidden> povesti inspirationale</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="4" hidden> teste de personalitate</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="5" hidden> moda</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="6" hidden> frumusete</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="7" hidden> relatii</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="8" hidden> calatorii</label><label class="btn btn-default "><input type="checkbox" name="newsletter" value="1" hidden> Newsletter</label></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="user-fav-authors" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button></div></div></div></div><div class="panel panel-default"><div id="user-fav-authors" class="panel-collapse collapse fade" role="tabpanel"><div class="panel-body text-center"><h2 class="text-center">Editori preferati?</h2><hr width="40" align="center" /><div class="fav-authors btn-group flex-row" data-toggle="buttons"><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/23dc57cd30a7f6fc0d1dbffa39851ab1/50x50-10-10.jpg?v=1485095719" class="img-circle" height="32" /></span>Oana Bulzan (Trifu)<input type="checkbox" name="editors[]" value="11" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/82cd1075436344e91f92386ce489e415/50x50-10-10.jpg?v=1484826405" class="img-circle" height="32" /></span>Iulia Dibu<input type="checkbox" name="editors[]" value="14" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/955ad8a3fb01b8918d1743d12ac7f10f/50x50-10-10.jpg?v=1484826827" class="img-circle" height="32" /></span>Amelia Ciurica<input type="checkbox" name="editors[]" value="18" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/236ed1d574253f409e47f381b86a1dfb/50x50-10-10.jpg?v=1484827930" class="img-circle" height="32" /></span>Iulia Sima<input type="checkbox" name="editors[]" value="20" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fd68b6107be36a1895686d193b5b2733/50x50-10-10.jpg?v=1484828103" class="img-circle" height="32" /></span>Noemi<input type="checkbox" name="editors[]" value="25" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/61a33d833021c1ad14a6813227eaeff1/50x50-10-10.jpg?v=1484828164" class="img-circle" height="32" /></span>Vladimir<input type="checkbox" name="editors[]" value="29" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f8b3cc2f005524857898c0793a76e8a8/50x50-10-10.jpg?v=1484828744" class="img-circle" height="32" /></span>Carmen<input type="checkbox" name="editors[]" value="34" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bda78af9cbba2fc4dcc1a1c6130859b1/50x50-10-10.jpg?v=1478706708" class="img-circle" height="32" /></span>Mia<input type="checkbox" name="editors[]" value="36" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5b09763713b08aec614c6ad5df2cff16/50x50-10-10.jpg?v=1521205361" class="img-circle" height="32" /></span>Radu Buzaianu<input type="checkbox" name="editors[]" value="40" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f9681688e278fd5a6d8e469f5b7d3a62/50x50-10-10.jpg?v=1484829109" class="img-circle" height="32" /></span>Iulia Claudia Dumitru<input type="checkbox" name="editors[]" value="38" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2cb326d12ad511f7e9fd56b50749e55b/50x50-10-10.jpg?v=1484832878" class="img-circle" height="32" /></span>A.G. Billig<input type="checkbox" name="editors[]" value="39" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3247f0b389efdbccb9b990b20d8af9f5/50x50-10-10.jpg?v=1484829669" class="img-circle" height="32" /></span>Andreea R<input type="checkbox" name="editors[]" value="43" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f74dd11ca7c3ee97617f48918e0f3de4/50x50-10-10.jpg?v=1484830164" class="img-circle" height="32" /></span>Dana Negoita<input type="checkbox" name="editors[]" value="44" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/be172ddda1eacca44ea5d1713672292d/50x50-10-10.jpg?v=1516971622" class="img-circle" height="32" /></span>Raluca Popescu<input type="checkbox" name="editors[]" value="47" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bf81a24b4ab152dc87f2e23b4a23d513/50x50-10-10.jpg?v=1520589617" class="img-circle" height="32" /></span>Andra Ganaite<input type="checkbox" name="editors[]" value="48" hidden></label></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="account-info" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button></div></div></div></div><div class="panel panel-default"><div id="account-info" class="panel-collapse collapse fade" role="tabpanel"><div class="panel-body form-card"><h2 class="text-center">Sunt corecte aceste informatii despre tine? </h2><hr width="40" align="center" /><div class="row"><div class="col-xs-12 col-sm-6 form-group form-group-lg"><input type="text" class="form-control" id="lname" name="lname" value="" placeholder="Numele tau"></div><div class="col-xs-12 col-sm-6 form-group form-group-lg"><input type="text" class="form-control" id="fname" name="fname" value="" placeholder="Prenumele tau"></div></div><div class="form-group form-group-lg user-profile-mail clearfix"><label for="email" class="sr-only">E-mail</label><div class="input-group flex-group"><input type="email" class="form-control has-right-addon" id="profile-email" name="email" value="" placeholder="Emailul tau"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div><div class="flex-group" style="text-align: center; padding-top: 10px;"><button id="resend-btn" class="btn special-cta">Resend</button></div></div><div class="form-group form-group-lg"><label for="password" class="sr-only">Parola</label><div class="input-group flex-group"><input type="password" class="form-control has-right-addon" id="password" name="password" placeholder="&bull;&bull;&bull;&bull;&bull;&bull;&bull;&bull;" disabled readonly><div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div></div></div><div class="form-group form-group-lg"><div class="m-t-8 text-center"><a href="https://www.kudika.ro/account/recover-password.html" class="btn btn-link"/>schimba parola</a></div></div><div class="form-group form-group-lg"><div class="input-group flex-group"><input type="email" class="form-control has-right-addon" id="phone" name="phone" value="" placeholder="Numarul tau de telefon"><div class="input-group-addon right"><span class="zmdi zmdi-phone"></span></div></div><small class="help-block">Recupereaza-ti parola mai usor pe viitor, prin sms!</small></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="done" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">salveaza</span></button></div></div></div></div></div></form></div></div></div><div class="modal fade flex-modal" tabindex="-1" role="dialog" id="contact-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><div class="form-card text-center"><form class="form contact-form" id="contact-form" ><img src="https://img.kudika.ro/images/image_thumbs/thumbs/614c7b8bd41b575e8868810bb303b877/800x800-10-85.jpg?v=1487071832" style="max-width: 200px;margin: 0 auto;" class="img-responsive" /><h2 class="m-b-16 text-center">Contacteaza-ne</h2><p class="text-center muted m-b-24">Foloseste formularul de mai jos, sau mai rapid, scaneaza codul de mai sus daca folosesti <strong>Facebook Messenger</strong>.</p><div class="row"><div class="col-xs-12 form-group form-group-lg"><input type="text" class="form-control" id="name" name="name" value="" placeholder="Numele tau"></div><div class="col-xs-12 form-group form-group-lg"><input type="text" class="form-control" id="contact-email" name="email" value="" placeholder="Emailul tau"></div><div class="col-xs-12 form-group form-group-lg"><textarea class="form-control" placeholder="Mesajul tau pentru noi" id="message" name="message" rows="5"></textarea></div><div class="col-xs-6 col-xs-offset-3"><button class="btn btn-lg btn-block btn-primary ladda-button action" data-style="slide-right" data-action="sendcontact"><span class="ladda-label">trimite</span></button></div></div></form></div></div></div></div> <script src="https://img.kudika.ro/js/vendors/jQuery/jquery-2.2.4.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/bootstrap-3.3.7/js/bootstrap.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/sweetalert/sweetalert.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/ladda/spin.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/ladda/ladda.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/ladda/ladda.jquery.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/serialize_object/jquery.serialize-object.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/jquery.mask.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/cookies-policy.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/blazy.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/app/app.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/app/user.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/owl.carousel.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/modules/custom-article.js?v=171014_10" type="text/javascript"></script><script> var cb = function() { var l = document.createElement('link'); l.rel = 'stylesheet'; l.href = 'https://fonts.googleapis.com/css?family=Open+Sans:300,400,700|Playfair+Display:400,700,900'; var h = document.getElementsByTagName('head')[0]; h.parentNode.insertBefore(l, h); }; var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame; if (raf) raf(cb); else window.addEventListener('load', cb);</script><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/material-design-iconic-font/css/material-design-iconic-font.min.css"/><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/ladda/ladda-themeless.min.css"/><script async defer src="//assets.pinterest.com/js/pinit.js"></script><script src="https://apis.google.com/js/platform.js" async defer></script><div id="fb-root"></div><!-- Begin ContainR --><script type='application/javascript'>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);	mpfContainr('V2_510928',{'host': 'ro-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : '[add_sourceid_here]' });</script><noscript><iframe src='//ro-gmtdmp.mookie1.com/t/v2?tagid=V2_510928&isNoScript&src.rand=[timestamp]&src.id=[add_sourceid_here]' height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript><!-- End ContainR --> <style>.kdkNotifWrap {	width: 100%;	height: 100%;	position: fixed;	z-index: 9999999999;	left: 0;	top: 0;	display: flex;	justify-content: center;	align-items: center;	background-color: rgba(255,255,255,.9);	font-size: 16px;	}	.hide { display: none;	}	.kdkNotifPop {	width: 100%;	padding: 20px;	max-width: 500px;	background-color: white;	border-radius: 5px;	box-shadow: 0 0 100px rgba(51, 51, 51, .5);	text-align: center;	}	.kdkNotifPop h2 {	margin-bottom: 20px;	font-weight: bold;	}	.kdkNotifPop p {	margin-top: 0	}	a.kdkNotifBtn {	display: inline-block;	text-decoration: none;	text-align: center;	padding: 8px 0px;	color: #a6015f;	font-size: 14px;	width: 100%;	max-width: calc(50% - 2px);	border: 1px solid #a6015f;	border-radius: 3px;	transition: all .35s ease-in;	font-family: sans-serif, Arial;	}	a.kdkNotifBtn.yes {	background-color: #a6015f;	color: white;	margin-right: 4px;	}	a.kdkNotifBtn:hover {	}	.kdkNotifSel {	width: 100%;	padding: 8px 10px;	margin-bottom: 20px;	font-size: 14px;	border-radius: 4px;	}</style><div id="kudikaHoroscopNotif" class="kdkNotifWrap hide"><div class="kdkNotifPop"><h2>Horoscop Kudika</h2><p>Astrele au in fiecare zi vesti pentru tine. Aboneaza-te la notificarile zodiei tale iar astrologul Vladimir iti va descifra mesajele citite in stele.</p><p>Alege zodia care te intereseaza:</p><select class="kdkNotifSel" name="" id="selectZodiac"><option value="1" selected>Berbec</option> <option value="2">Taur</option> <option value="3">Gemeni</option> <option value="4">Rac</option> <option value="5">Leu</option> <option value="6">Fecioara</option> <option value="7">Balanta</option> <option value="8">Scorpion</option> <option value="9">Sagetator</option> <option value="10">Capricorn</option> <option value="11">Varsator</option> <option value="12">Pesti</option></select><p><a data-action="register_zodiac_push" href="#" class="kdkNotifBtn yes action">Vreau notificari</a><a href="#" class="kdkNotifBtn no">Nu, multumesc</a></p></div></div> <!-- [ADOCEAN:START] --><!-- [ADOCEAN:END] --><script src="https://pacontainer.s3.amazonaws.com/ro/kudika.js" type="text/javascript"></script><script src='https://img.kudika.ro//js/ga_socials.js'></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></body></html>