<!DOCTYPE html><html lang="ro" ><head><meta name="verification" content="92fd92fe49af752c1b72b01915c1bca4" /> <meta http-equiv="content-type" content="text/html; charset=windows-1250" /><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1, maximum-scale=1" /> <meta name="theme-color" content="#ffffff"><title>Provocarea zodiei tale: Cum devii cea mai buna versiune a ta</title><script src="//storage.icorp.ro/storage/gdpr-resources/__original/ic-cookies-consent-iabfmw.js?v=201806211132" ></script><meta name="description" content="Provocarea care demonstreaza ca ai evoluat si ca poti sa-ti depasesti imperfectiunile, devenind o versiune mai buna a ta, in functie de zodie." /><meta name="keywords" content="provocarea zodiei,cea mai mare provocare a zodiei,astrologie,cea mai buna versiune a ta" /><link rel="manifest" href="/manifest.json"><meta name="REVISIT-AFTER" content="1 day" /><meta name="verify-v1" content="tVjn+KOuLlQtKOUmvoDubXnIkKZ7xXLq12ewg4hIaJ0=" /> <meta name="msvalidate.01" content="FFF405DFA91E4F058E582EDD01DE663A" /><meta name="msvalidate.01" content="3DA3C5B4790B51866433C51E551449DB" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.kudika.ro/images//fav-icons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://img.kudika.ro/images//fav-icons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://img.kudika.ro/images//fav-icons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://img.kudika.ro/images//fav-icons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://img.kudika.ro/images//fav-icons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://img.kudika.ro/images//fav-icons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://img.kudika.ro/images//fav-icons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://img.kudika.ro/images//fav-icons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://img.kudika.ro/images//fav-icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://img.kudika.ro/images//fav-icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://img.kudika.ro/images//fav-icons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://img.kudika.ro/images//fav-icons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://img.kudika.ro/images//fav-icons/favicon-16x16.png"><link rel="manifest" href="https://img.kudika.ro/images//fav-icons/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://img.kudika.ro/images//fav-icons/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><link rel="shortlink" href="https://kudika.ro/rd58101" /><link rel="amphtml" href="https://horoscop.kudika.ro/articole/58101/cea-mai-mare-provocare-a-zodiei-tale-cum-devii-cea-mai-buna-versiune-a-ta.html-amp"><link rel="canonical" href="https://horoscop.kudika.ro/articole/58101/cea-mai-mare-provocare-a-zodiei-tale-cum-devii-cea-mai-buna-versiune-a-ta.html" /><meta property="fb:admins" content="1189600443" /><meta property="fb:admins" content="606022806" /><meta property="fb:admins" content="100001913124266" /><meta property="fb:admins" content="100002852873204" /><meta property="fb:app_id" content="149633695090777" /><meta property="og:site_name" content="Kudika"/><meta property="og:description" content="Provocarea care demonstreaza ca ai evoluat si ca poti sa-ti depasesti imperfectiunile, devenind o versiune mai buna a ta, in functie de zodie." /><meta property="og:image" content="https://img.kudika.ro/storage/articles_share/58101/1557392120.jpg" /><meta property="og:url" content="https://horoscop.kudika.ro/articole/58101/cea-mai-mare-provocare-a-zodiei-tale-cum-devii-cea-mai-buna-versiune-a-ta.html" /><meta property="og:type" content="article" /><meta property="og:title" content="Astrologie: Cea mai mare provocare a zodiei tale. Cum devii cea mai buna versiune a ta" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="625" /><meta property="article:publisher" content="https://www.facebook.com/www.kudika.ro" /><meta property="article:author" content="https://www.facebook.com/HoroscopNumerologie/" /><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/css/owl.carousel.min.css?ord=171014_10"/><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/css/appcompiled.css?v=171014_10"/><script>var CONFIGAPP = {"static_url":"https:\/\/img.kudika.ro\/","site_url":"https:\/\/www.kudika.ro","name":"Kudika","ajax_url":"https:\/\/www.kudika.ro\/action.json","socials":{"facebook":{"page_url":"https:\/\/www.facebook.com\/www.kudika.ro","page_name":"Kudika.ro","page_code":"www.kudika.ro","page_id":"104078702963895"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+kudika","page_name":"Kudika.ro","page_code":"+kudika","page_id":"114007811995303437566"},"twitter":{"page_url":"https:\/\/twitter.com\/Kudika_ro","page_name":"Kudika.ro","username":"Kudika_ro"},"instagram":{"page_url":"https:\/\/www.instagram.com\/kudika.ro\/","page_name":"Kudika.ro","username":"kudika.ro"},"rss":{"page_url":"https:\/\/www.kudika.ro\/feed.xml","page_name":"RSS","username":"kudika.ro"}},"img_url":"https:\/\/img.kudika.ro\/images\/","fb_api_id":"149633695090777","pushnotification_public_key":"BGPV1Rf3kEV1hTQ6bddG5Xv7qOPuGre6WfsQhLNuk72cxqftxmaD51V12nUyxdyPfVIGyRdsMxXzDWGS6RCcuyE"};	var USERDATA = {"id":0};	var APPREPORT = "";</script><!-- [ADOCEAN:START] --><!-- [ADOCEAN:START] --> <script type="text/javascript" src="//cdn.cxense.com/cx.js?v=180315"></script><script type="text/javascript" src="//ado.icorp.ro/files/js/ado.js" ></script><script src="//stats.icorp.ro/?module=ado-user-config"></script><script src="//storage.icorp.ro/storage/reclame/ado_lib/ado_lib_less_jquery.js?ord=20150731"></script><script type="text/javascript" language="JavaScript"> var IC_ADO_EXTRAVARS = {articlelen : 4567,is_article : 1,item_id : 58101,loggedin : 0,blockadsenseonadocean : 1,section : "horoscop"}; </script><script type="text/javascript">var _key = "";	/* (c)AdOcean 2003-2019 */	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}	ado.config({mode: "old", xml: false, characterEncoding: true, defer:true});	ado.preview({enabled: true, emiter: "ado.icorp.ro", id: "qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});	/* (c)AdOcean 2003-2019, MASTER: INTERNETCORP - Kudika.Horoscop */</script><script type="text/javascript">ado.master({id: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7', server: 'ado.icorp.ro', vars: IC_ADO_EXTRAVARS , keys: cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString() });</script><script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script> <!-- [ADOCEAN:END] --><!-- [ADOCEAN:END] --><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;	ga('create', 'UA-152994-17', 'auto');	ga('provide', 'adblockTracker', function(tracker, opts) {	var ad = document.createElement('ins');	ad.className = 'AdSense';	ad.style.display = 'block';	ad.style.position = 'absolute';	ad.style.top = '-1px';	ad.style.height = '1px';	document.body.appendChild(ad);	tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);	document.body.removeChild(ad);	});	ga('require', 'adblockTracker', { dimensionIndex: 2 });	ga('require', 'displayfeatures');	ga('require', 'urlChangeTracker');	ga('set', 'anonymizeIp', true); 
 ga('send', 'pageview');</script><script async src="https://www.google-analytics.com/analytics.js"></script><script async src="https://img.kudika.ro/js/autotrack.js"></script> <script> var ONESIGNAL = null; var ONESIGNAL_TAG = 'horoscop'; var SITE = {'title' : 'Kudika', 'socials' : {'facebook' : {'page_name' : 'Kudika.ro'}}}; var PAGE = {'title' : 'Kudika - wear a smile'}; </script> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script src="https://img.kudika.ro/js/OneSignal/onesignal.js" async='async'></script><!-- Hotjar Tracking Code for https://www.kudika.ro --><script> (function(h,o,t,j,a,r){ h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)}; h._hjSettings={hjid:738172,hjsv:6}; a=o.getElementsByTagName('head')[0]; r=o.createElement('script');r.async=1; r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv; a.appendChild(r); })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script><!-- Cxense SATI script begin --><script type="text/javascript">window.cX = window.cX || {};	cX.callQueue = cX.callQueue || [];	cX.callQueue.push(['setSiteId', '1138479773402378602']);	
						cX.callQueue.push(['sendPageViewEvent']);
						cX.callQueue.push(['invoke', IC_COOKIES_CONSENT_NEW['sati']]);
						</script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><!-- Cxense SATI script end --><meta name="cXenseParse:pageclass" content="article" /> <meta name="cXenseParse:url" content="https://www.kudika.ro/articole/58101/cea-mai-mare-provocare-a-zodiei-tale-cum-devii-cea-mai-buna-versiune-a-ta.html"/><!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s)	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?	n.callMethod.apply(n,arguments):n.queue.push(arguments)};	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';	n.queue=[];t=b.createElement(e);t.async=!0;	t.src=v;s=b.getElementsByTagName(e)[0];	s.parentNode.insertBefore(t,s)}(window,document,'script',	'https://connect.facebook.net/en_US/fbevents.js');	fbq('init', '1650363505254414');	fbq('track', 'PageView');</script><noscript><img height="1" width="1"	src="https://www.facebook.com/tr?id=1650363505254414&ev=PageView	&noscript=1"/></noscript><!-- End Facebook Pixel Code --></head><body class="adsfriendly "><script type="text/javascript">var pp_gemius_identifier = 'B8NFXSbqPZKBnzV.J1rsLdVqTBj1LXf1xNkbJOuf7Y7..7';	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');	gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><!-- BRAT 2013 --><!-- /BRAT 2013 --><div style="position: absolute;"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.1x1 --><div id="adoceanicorprozpiimrrmdh"></div><script type="text/javascript">ado.slave('adoceanicorprozpiimrrmdh', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.1x1 */</script> <!-- [ADOCEAN:END] --></div> <div class="header-placeholder"></div> <header id="main-header" class="affix-top" ><nav id="menu" class="white navbar"> <div class="container-fluid"><button class="shift-to-close collapsed categories-collapser" data-toggle="collapse" data-parent="#header-accordion" href="#header-categories" aria-expanded="false" aria-controls="header-register"><span class="zmdi zmdi-menu zmdi-hc-fw"></span></button><a class="brand" href="https://www.kudika.ro"><img src="https://img.kudika.ro//images/logo.svg"></a><div id="menu-groups" class="navbar-collapse collapse in hidden-xs hidden-sm" aria-expanded="true"> <ul class="nav navbar-nav"><li><a href="https://www.kudika.ro/inspirational/index.html" title="Mai multe din Inspirational" data-group="inspirational">Inspirational</a></li><li><a href="https://www.kudika.ro/lifestyle/index.html" title="Mai multe din Lifestyle" data-group="lifestyle">Lifestyle</a></li><li><a href="https://www.kudika.ro/echipa/index.html" title="Mai multe din Echipa" data-group="echipa">Echipa</a></li> </ul> </div><div class="nav navbar-nav text-right"><span class="header-socials hidden-xs hidden-sm"><a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a><a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a><a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a></span><a class="shift-to-close collapsed" data-toggle="collapse" data-parent="#header-accordion" href="#header-search" aria-expanded="false" aria-controls="header-search"><span class="zmdi zmdi-search zmdi-hc-fw"></span></a><a class="userdata " data-userelem="subscribe" href="https://www.kudika.ro/account/subscribe.html" data-toggle="modal" data-target="#login-modal" ><span class="zmdi zmdi-email zmdi-hc-fw hidden-md hidden-lg"></span><span class="hidden-xs hidden-sm">Aboneaza-te</span></a><a class="userdata hidden" data-userelem="profile" href="https://www.kudika.ro/account/profile.html" data-toggle="modal" data-target="#profile-modal" ><span class="zmdi zmdi-account-circle zmdi-hc-fw"></span><span class="picture hidden"><img class="img-circle" height="32" /></span> <span class="hidden-xs hidden-sm"><span class="name"></span></span></a></div> </div></nav><div class="panel-group" id="header-accordion" role="tablist" aria-multiselectable="true"><div class="panel panel-default"><div id="header-categories" class="panel-collapse collapse" role="tabpanel"><div id="submenu" class="container flex-box"><div id="group-sections"><div id="inspirational-sections" class="group-sections-list active"><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/inspirational/index.html" title="Inspirational"><small class="hidden-xs hidden-sm">mai multe din</small><span>Inspirational</span></a></li><li><a href="https://www.kudika.ro/articol/good-vibes/index.html" title="good vibes"><span>good vibes</span></a></li><li><a href="https://www.kudika.ro/tag/moms-tribe.html " title="moms tribe"><span>moms tribe</span></a></li><li><a href="https://www.kudika.ro/articol/believe/index.html" title="believe"><span>believe</span></a></li><li><a href="https://www.kudika.ro/articol/spiritual/index.html" title="spiritual"><span>spiritual</span></a></li><li><a href="https://www.kudika.ro/articol/beautiful-minds/index.html" title="beautiful minds"><span>beautiful minds</span></a></li><li><a href="https://www.kudika.ro/quiz/index.html" title="quiz"><span>quiz</span></a></li><li><a href="http://horoscop.kudika.ro" title="astro"><span>astro</span></a></li><li><a href="https://www.kudika.ro/tag/kudikavibe.html" title="scoala increderii"><span>scoala increderii</span></a></li></ul></div><div id="lifestyle-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/lifestyle/index.html" title="Lifestyle"><small class="hidden-xs hidden-sm">mai multe din</small><span>Lifestyle</span></a></li><li><a href="https://www.kudika.ro/articol/beauty/index.html" title="beauty"><span>beauty</span></a></li><li><a href="https://www.kudika.ro/articol/fashion/index.html" title="fashion"><span>fashion</span></a></li><li><a href="https://www.kudika.ro/articol/green/index.html" title="green"><span>green</span></a></li><li><a href="https://www.kudika.ro/articol/wellness/index.html" title="wellness"><span>wellness</span></a></li><li><a href="https://www.kudika.ro/articol/love/index.html" title="love"><span>love</span></a></li><li><a href="https://www.kudika.ro/articol/art-fun/index.html" title="art & fun"><span>art & fun</span></a></li><li><a href="https://healthy.kudika.ro" title="health"><span>health</span></a></li><li><a href="https://www.kudika.ro/articol/travel/index.html" title="travel"><span>travel</span></a></li><li><a href="https://www.kudika.ro/jobs/" title="jobs"><span>jobs</span></a></li><li><a href="https://www.kudika.ro/vibeparty/2018/" title="Vibe Party"><span>Vibe Party</span></a></li></ul></div><div id="echipa-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/echipa/index.html" title="Echipa"><small class="hidden-xs hidden-sm">vezi toata</small><span>Echipa</span></a></li><li><a href="" title=""><span></span></a></li></ul></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div id="group-articles" class="flex-item hidden-xs hidden-sm"><div id="inspirational-articles" class="articles-list two-columns group-articles-list active"><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/58093/nu-mai-alerga-dupa-fericire-in-schimb-hraneste-ti-sufletul-cu-bucuria-zilei-de-astazi.html" title="Nu mai alerga după fericire. În schimb, hrănește-ți sufletul cu bucuria zilei de astăzi"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/7d7ec60819015644ccc7591565f7b863/280x200-10-75.jpg?v=1557309216" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Nu mai alerga după fericire. În schimb, hrănește-ți sufletul cu...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/58092/cand-te-indeparteaza-de-el-in-loc-sa-iti-ofere-iubirea-pe-care-o-meriti.html" title=" Când te îndepărtează de el în loc să îți ofere iubirea pe care o meriți"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/d820335f1ab664ecad6274df6e6c68ea/280x200-10-75.jpg?v=1557307456" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title"> Când te îndepărtează de el în loc să îți ofere iubirea pe care o...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/58095/nu-intalnim-pe-nimeni-intamplator.html" title="Nu intalnim pe nimeni intamplator"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3c73133ad47b2405bf94a1b0e09d41e3/280x200-10-75.jpg?v=1557309957" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Nu intalnim pe nimeni intamplator</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/58094/doua-ingrediente-si-20-de-minute-de-atat-ai-nevoie-pentru-o-prajitura-absolut-delicioasa.html" title="Două ingrediente și 20 de minute! De atât ai nevoie pentru o prajitură absolut delicioasă "><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/50da80f5f00cf8f5ee4e93f787927280/280x200-10-75.jpg?v=1557309745" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Două ingrediente și 20 de minute! De atât ai nevoie pentru o...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/58080/5-exemple-de-violenta-verbala-in-relatiile-sentimentale-care-cauzeaza-anxietate-si-depresie.html" title="5 Exemple de violenta verbala in relatiile sentimentale care cauzeaza anxietate si depresie"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/84301b33d08e4eb0b84fd81c52e09128/280x200-10-75.jpg?v=1557224375" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">5 Exemple de violenta verbala in relatiile sentimentale care...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/58079/priveste-partea-buna-a-lucrurilor-orice-moment-dificil-vine-cu-o-lectie-de-viata-extrem-de-importanta.html" title="Priveste partea buna a lucrurilor. Orice moment dificil vine cu o lectie de viata extrem de importanta"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/ebd72722a772c3cc355c21ca0c27ff36/280x200-10-75.jpg?v=1557222888" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Priveste partea buna a lucrurilor. Orice moment dificil vine cu o...</h4></div></a></li></ul></div><div id="lifestyle-articles" class="articles-list two-columns group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/fashion/58097/haine-de-ploaie-care-nu-trebuie-sa-iti-lipseasca-in-sezonul-ploilor.html" title="5 piese care nu trebuie să îți lipsească în sezonul ploilor"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/e05bbf4a622071a8896540cfe7ebd44b/280x200-10-75.jpg?v=1557314897" class="img-responsive"/></div><div class="details"><small>fashion, Kudika</small><h4 class="title">5 piese care nu trebuie să îți lipsească în sezonul ploilor</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/love/58100/secretul-iubirii-adevarate.html" title="Secretul iubirii adevărate"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/54ff8037537adaf53acaf3cd9881a240/280x200-10-75.jpg?v=1557333693" class="img-responsive"/></div><div class="details"><small>love, A.G. Billig</small><h4 class="title">Secretul iubirii adevărate</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/fashion/58085/pelerine-de-ploaie-6-propuneri-vesele-pentru-zile-mohorate.html" title="Pelerine de ploaie: 6 propuneri vesele pentru zile mohorâte "><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/9660e8833b9d490235c03f83fb173424/280x200-10-75.jpg?v=1557229360" class="img-responsive"/></div><div class="details"><small>fashion, Kudika</small><h4 class="title">Pelerine de ploaie: 6 propuneri vesele pentru zile mohorâte </h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/wellness/58071/vindecarea-emotiilor-negative.html" title="Șapte pași pentru a-ți vindeca emoțiile negative"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/66570e0152830149144fd1fe31f9947c/280x200-10-75.jpg?v=1557137680" class="img-responsive"/></div><div class="details"><small>wellness, A.G. Billig</small><h4 class="title">Șapte pași pentru a-ți vindeca emoțiile negative</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/wellness/58064/fii-cu-b-gare-de-seam-la-semnele-de-infertilitate.html" title="Fii cu băgare de seamă la semnele de infertilitate!"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/48a9c3dcf47e3b9d4d4f121cf44e226c/280x200-10-75.jpg?v=1557137216" class="img-responsive"/></div><div class="details"><small>wellness, Kudika</small><h4 class="title">Fii cu băgare de seamă la semnele de infertilitate!</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/wellness/58067/hematom-subdural-cauze-simptome-tratament.html" title="Tot ce trebuie sa stii despre hematomul subdural: tipuri, cauze, simptome si tratament"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5c95f03f16995bb4056bd833a960a83f/280x200-10-75.jpg?v=1557134540" class="img-responsive"/></div><div class="details"><small>wellness, Kudika</small><h4 class="title">Tot ce trebuie sa stii despre hematomul subdural: tipuri, cauze,...</h4></div></a></li></ul></div><div id="echipa-articles" class="editors-list group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/echipa/oana.html" title="Oana Bulzan (Trifu)" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/23dc57cd30a7f6fc0d1dbffa39851ab1/300x300-10-75.jpg?v=1485095719" alt="Oana Bulzan (Trifu)" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Oana Bulzan (Trifu)</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-dibu.html" title="Iulia Maftei (Dibu)" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/82cd1075436344e91f92386ce489e415/300x300-10-75.jpg?v=1484826405" alt="Iulia Maftei (Dibu)" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Maftei (Dibu)</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/amelia.html" title="Amelia Ciurica" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/955ad8a3fb01b8918d1743d12ac7f10f/300x300-10-75.jpg?v=1484826827" alt="Amelia Ciurica" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Amelia Ciurica</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-sima.html" title="Iulia Sima" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/236ed1d574253f409e47f381b86a1dfb/300x300-10-75.jpg?v=1484827930" alt="Iulia Sima" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Sima</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/noemi.html" title="Noemi" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fd68b6107be36a1895686d193b5b2733/300x300-10-75.jpg?v=1484828103" alt="Noemi" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Noemi</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/vladimir.html" title="Vladimir" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/61a33d833021c1ad14a6813227eaeff1/300x300-10-75.jpg?v=1484828164" alt="Vladimir" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Vladimir</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/carmen.html" title="Carmen" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f8b3cc2f005524857898c0793a76e8a8/300x300-10-75.jpg?v=1484828744" alt="Carmen" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Carmen</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/mirela-nicolescu.html" title="Mia" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bda78af9cbba2fc4dcc1a1c6130859b1/300x300-10-75.jpg?v=1478706708" alt="Mia" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Mia</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/radu-buzuianu.html" title="Radu Buzaianu" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5b09763713b08aec614c6ad5df2cff16/300x300-10-75.jpg?v=1521205361" alt="Radu Buzaianu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Radu Buzaianu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-claudia-dumitru.html" title="Iulia Claudia Dumitru" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f9681688e278fd5a6d8e469f5b7d3a62/300x300-10-75.jpg?v=1484829109" alt="Iulia Claudia Dumitru" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Claudia Dumitru</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andreea-billig.html" title="A.G. Billig" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2cb326d12ad511f7e9fd56b50749e55b/300x300-10-75.jpg?v=1484832878" alt="A.G. Billig" class="img-responsive img-circle" /></div><div class="editor-details"><strong>A.G. Billig</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andreea-radulescu.html" title="Andreea R" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3247f0b389efdbccb9b990b20d8af9f5/300x300-10-75.jpg?v=1484829669" alt="Andreea R" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Andreea R</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/dana-negoita.html" title="Dana Negoita" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f74dd11ca7c3ee97617f48918e0f3de4/300x300-10-75.jpg?v=1484830164" alt="Dana Negoita" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Dana Negoita</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/rals-rals.html" title="Raluca Popescu" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/be172ddda1eacca44ea5d1713672292d/300x300-10-75.jpg?v=1516971622" alt="Raluca Popescu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Raluca Popescu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andra-ganaiteandra-ganaite.html" title="Andra Ganaite" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bf81a24b4ab152dc87f2e23b4a23d513/300x300-10-75.jpg?v=1520589617" alt="Andra Ganaite" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Andra Ganaite</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/lorena-martinlorena-martin.html" title="Lorena Martin" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/0c2c7497200bb3f5ee022e1e6a2ae58c/300x300-10-75.jpg?v=1554286568" alt="Lorena Martin" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Lorena Martin</strong></div></a></li></ul></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></div></div><div class="panel panel-default"><div id="header-search" class="panel-collapse collapse" role="tabpanel"><div class="panel-flex"><div class="container m-t-16"><form method="post" action="https://www.kudika.ro/search.html" id="form_menu_search_input" class="search-form"> <div class="row"><div class="col-xs-10 col-sm-8 col-md-10"><div class="form-group form-group-lg"><input id="menu_search_input" type="text" class="form-control" placeholder="keyword" name="keyword" value="" /></div></div><div class="col-xs-2 col-sm-4 col-md-2"><button type="submit" class="btn btn-lg btn-block btn-primary"><span class="zmdi zmdi-search"></span> <span class="hidden-xs">Cauta</span></button></div></div></form><div id="search-results" class="articles-list two-columns"><ul class="type-articles items-list"></ul><p class="text-right"><a href="#" class="more-results btn btn-ghost bt-sm hidden"/>Mai multe</a></p></div></div></div></div></div></div></header> <!-- [ADAPTATIVE:START:HIDE_MOBILE|HIDE_TABLET] --><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.Brandings --><div id="adoceanicorprollorhsgrqd"></div><script type="text/javascript">ado.slave('adoceanicorprollorhsgrqd', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.Brandings */</script> <!-- [ADOCEAN:END] --><div id="ado_brandings_after_this"><!-- --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE|HIDE_TABLET] --><div id="site"><div id="site-wrapper" class="container article-view"> <script type="text/javascript"> var ARTICLE_ID = 58101; var KUDIKA_GALLERY = 0; var defaultKudikaGalleryURL = ''; </script><script type="application/ld+json">{	"@context": "http://schema.org",	"@type": "Article",	"mainEntityOfPage": {	"@type": "WebPage",	"@id": "https://horoscop.kudika.ro/articole/58101/cea-mai-mare-provocare-a-zodiei-tale-cum-devii-cea-mai-buna-versiune-a-ta.html"	},	"author": "Echipa Kudika",	"name": "Astrologie: Cea mai mare provocare a zodiei tale. Cum devii cea mai buna versiune a ta",	"publisher": {	"@type": "Organization",	"name" : "Kudika.ro",	"logo": {	"@type": "ImageObject",	"url": "https://img.kudika.ro/images/kudika-dark-logo.png",	"width": 195,	"height": 50	}	},	"datePublished": "2019-05-09 23:00:42",	"headline" :"Provocarea care demonstreaza ca ai evoluat si ca poti sa-ti depasesti imperfectiunile, devenind o...",	"image": {	"@type": "ImageObject",	"url": "https://img.kudika.ro/storage/articles_share/58101/1557392120.jpg",	"height": 627,	"width": 1200	},	"dateModified" : "2019-05-09 23:00:41"	}</script><article class="container faceLift" itemscope itemtype="http://schema.org/WebPage"><!-- top section:START --><header class="articleHeader"><div class="row"><div class="col-xs-12"><h1>Astrologie: Cea mai mare provocare a zodiei tale. Cum devii cea mai buna versiune a ta</h1></div><!-- content: START --><div class="col-xs-12 col-md-8"><img alt="Astrologie: Cea mai mare provocare a zodiei tale. Cum devii cea mai buna versiune a ta" src="https://img.kudika.ro/images/image_thumbs/thumbs/2052b9c973136fe86d552114791f5ccc/1200x625-00-90.jpg?v=1557392120" title="Astrologie: Cea mai mare provocare a zodiei tale. Cum devii cea mai buna versiune a ta" class="img-responsive featured"></div><!-- content: END --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="col-xs-12 col-md-4"><div class="topRecommended"><div class="articles-list"><ul class="items-list "><li class="item"><a href="https://horoscop.kudika.ro/articole/58084/cat-iti-ia-sa-te-indragostesti-in-functie-de-zodie.html" title="Astrologie: Cat iti ia sa te indragostesti in functie de zodie" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/ce887a7b607ac5458cc3894ba7837d89/280x200-10-75.jpg?v=1557227404" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Astrologie: Cat iti ia sa te indragostesti in functie de zodie</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/58050/top-3-zodii-care-infloresc-in-luna-mai.html" title="Astrologie: TOP 3 zodii care infloresc in luna MAI" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fc2c9d25d4ea9a072abc947206a69a0d/280x200-10-75.jpg?v=1556875029" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Astrologie: TOP 3 zodii care infloresc in luna MAI</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/58045/luna-neagra-intra-in-pesti-urmeaza-9-luni-de-revelatii-si-evolutie-spirituala.html" title="Astrologie: Luna Neagra intra in Pesti. Urmeaza 9 luni de revelatii si evolutie spirituala" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3d08157cf6bb39df7f674d57b5713e5b/280x200-10-75.jpg?v=1556800897" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Astrologie: Luna Neagra intra in Pesti. Urmeaza 9 luni de revelatii...</h4></div></a></li></ul></div></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div><!-- article share and author details:START --><div class="row"><div class="col-xs-12"><div class="headerDetails"><!-- facebook --><div class="fb-like" style="margin-top:16px; display: inline-block;" data-href="https://horoscop.kudika.ro/articole/58101/cea-mai-mare-provocare-a-zodiei-tale-cum-devii-cea-mai-buna-versiune-a-ta.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div><!-- author --><div class="authorDetails"><div class="details"><a onclick=" ga('send', { hitType: 'event', eventCategory: 'Autor: Vladimir',eventAction: 'click',eventLabel: 'url from article' }); return true; " class="author-picture" href="https://www.kudika.ro/echipa/vladimir.html" title="Mai multe articole by Vladimir"><img src="https://img.kudika.ro/storage/new_editors/29/83651f8ef312e53a98fc4604939da1c6-original.jpg" class="img-responsive" /></a><span><a onclick=" ga('send', { hitType: 'event', eventCategory: 'Autor: Vladimir',eventAction: 'click',eventLabel: 'url from article' }); return true; " class="author-name" href="https://www.kudika.ro/echipa/vladimir.html" title="Mai multe articole de Vladimir">Vladimir</a><br><small>9 Mai 2019</small></span></div><a onclick=" ga('send', { hitType: 'event', eventCategory: 'Autor: Vladimir',eventAction: 'click',eventLabel: 'url from article' }); return true; " href="https://www.kudika.ro/echipa/vladimir.html" title="Mai multe articole de Vladimir" class="follow-author-btn btn btn-sm btn-ghost pull-right"><span class="hidden-xs">Urmareste-l pe Vladimir</span> <span class="zmdi zmdi-favorite-outline"></span></a> </div></div></div></div></header><div id="billboard"><div class="add-container"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.Ribbon --><div id="adoceanicorprotbhfdmfgzb"></div><script type="text/javascript">ado.slave('adoceanicorprotbhfdmfgzb', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.Ribbon */</script> <!-- [ADOCEAN:END] --></div></div><!-- article body:START --><div class="articleBody"> <div class="row"><div class="col-xs-12 col-md-8"><div class="articleLeft"><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="textlink"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.Linktext --><div id="adoceanicorpropoklfxntzn"></div><script type="text/javascript">ado.slave('adoceanicorpropoklfxntzn', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.Linktext */</script> <!-- [ADOCEAN:END] --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><p class="excerpt">Provocarea care demonstreaza ca ai evoluat si ca poti sa-ti depasesti imperfectiunile, devenind o versiune mai buna a ta, in functie de zodie.</p><div class="text-wrap" id="intertext_intertext1"><!-- $article.text after this --><div class="inArticleAd1"><div class="add-container"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.300x250 --><div id="adoceanicorprouijonkjtro"></div><script type="text/javascript">ado.slave('adoceanicorprouijonkjtro', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.300x250 */</script> <!-- [ADOCEAN:END] --></div></div><p>Indiferent de zodie, ai neajunsuri si slabiciuni cu care ai invatat sa traiesti, dar pe care le poti controla. Ca sa le corectezi, conditia e sa faci pasi, chiar mici, catre schimbare. Iata provocarea care demonstreaza ca ai evoluat si ca poti sa-ti depasesti imperfectiunile, devenind o versiune mai buna a ta.<div class="in-article-recommendation"><a href="https://www.kudika.ro/articol/wellness/57600/cinci-pasi-pentru-a-deveni-cea-mai-bun-versiune-a-ta.html" class="flex-row" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: '5 pași pentru a deveni cea mai bună versiune a ta[57600]' }); return true;"><span class="col">5 pași pentru a deveni cea mai bună versiune a ta</span></a><script>ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'view',eventLabel: '5 pași pentru a deveni cea mai bună versiune a ta[57600]', nonInteraction: true });</script></div><p></p></p><h2>Provocarea ta in functie de zodie</h2> <h3>Berbec &ndash; sa iti duci planul la bun sfarsit</h3> <p>Pentru Berbeci e o mare provocare sa se concentreze la un scop anume. Abandonezi orice proiect cu mult prea mare usurinta, doar pentru a incepe un altul pe care urmeaza sa-l lasi in aer. Cand capeti determinarea de a-ti indeplini obiectivul fara sa-ti gasesti scuze, esti pe drumul bun.</p><p></p></p><h3>Taur &ndash; sa accepti schimbarea</h3> <p>Pentru Tauri, stabilitatea este vitala. Esti unul dintre cele mai constante si incapatanate semne zodiacale. Dar si pe tine te ajuta mult sa incerci din cand in cand ceva nou, sa-ti schimbi rutina, tunsoarea, dieta. Nu refuza din start tot ce e provocator si diferit!</p><p></p></p><h3>Gemeni &ndash; sa te concentrezi</h3> <p>Ca Geaman, iti zboara gandurile in zece locuri deodata si ai tendinta sa lasi totul pentru ultima clipa, cand termenele limita te strang cu usa. Pentru tine, proba cea mai complicata este sa lasi deoparte agitatia mintii si te implici 100% in ceea ce faci aici si acum.</p><p></p></p><h3>Rac &ndash; sa te exprimi fara ocolisuri</h3> <p>Intuitia si empatia sunt trasaturi foarte puternice in cazul Racilor, dar nu toti cei cu care ai de-a face iti ghicesc gandurile, asa cum obisnuiesti sa faci tu. Cu cat inveti mai repede lectia asta si incepi sa ceri direct si clar ce-ti doresti, cu atat mai bine pentru tine.</p><p></p></p><h3>Leu &ndash; sa nu te pui mereu pe primul loc</h3> <p>Egocentrismul Leilor este slabiciunea lor. Ai nevoie de atentie, vrei sa fii mereu laudat si recompensat si de multe ori treci cu vederea eforturile pe care altii le fac pentru ca tu sa fii multumita. Provocarea ta este sa-i apreciezi pe cei din jur si sa accepti ca pot fi chiar mai buni decat tine.</p><p></p></p><h3>Fecioara &ndash; sa nu mai faci tu toata treaba</h3> <p>Fecioarele sunt cunoscute si foarte laudate pentru perseverenta lor, pentru dedicare, pentru eficienta. Doar ca perfectionismul se poate intoarce impotriva ta, atunci cand vrei sa-ti demonstrezi ca poti orice. Invata sa nu mai accepti responsabilitati si sarcini care-ti fura odihna si linistea.</p><p></p></p><div class="article-invix inArticle"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.300x250_2 --><div id="adoceanicorprovmmoomkkux"></div><script type="text/javascript">ado.slave('adoceanicorprovmmoomkkux', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.300x250_2 */</script> <!-- [ADOCEAN:END] --></div><div style="page-break-after: always"> </div> <h3>Balanta &ndash; sa accepti un refuz</h3> <p>Charismatice si atragatoare, Balantele isi fac un scop in viata din a fi placute de toata lumea. Ceea ce e greu, daca nu imposibil. Accepta ca nu poti cuceri chiar pe oricine si nu-ti pierde timpul incercand sa demonstrezi ca ai dreptate. Concentreaza-te asupra celor care te adora deja, fara sa faci un efort pentru asta!</p><p></p></p><h3>Scorpion &ndash; sa ai incredere</h3> <p>Suspiciosi, posesivi, gelosi, Scorpionii au prostul obicei de a pune mai mereu raul in fata. Provocarea ta este sa nu mai incerci sa controlezi totul, sa nu te mai consumi inutil. Pleaca de la premisa ca ti se pot intampla lucruri bune si impune-ti sa creezi in mintea ta scenarii pozitive, cu final fericit.</p><p></p></p><h3>Sagetator &ndash; sa iti ceri iertare din tot sufletul</h3> <p>Ca orice zodie de foc, spui exact ce-ti sta pe limba, fara sa te gandesti ca poti rani pe cineva. Iar daca ti se reproseaza ca esti lipsita de tact si de sentimente, ai zeci de argumente in favoarea ta. In loc sa gasesti scuze, uneori decizia corecta este sa recunosti ca ai gresit si sa faci tot ce poti ca sa indrepti lucrurile.</p><p></p></p><h3>Capricorn &ndash; sa ceri ajutorul</h3> <p>Iti place sa castigi tot ce ai prin munca multa si nu te simti bine daca primesti ceva de-a gata, pentru ca apoi altcineva sa poarte laurii, ca si cum i s-ar cuveni intru totul. Chiar daca preferi sa fii pe cont propriu, uneori trebuie sa inveti sa imparti si responsabilitatile, si rezultatele.</p><p></p></p><h3>Varsator &ndash; sa accepti sfaturi</h3> <p>Varsatorii sunt, poate, cea mai independenta zodie. Greu accepti pareri diferite de a ta si preferi sa faci intotdeauna cum crezi ca e mai bine, mereu altfel decat ceilalti. Accepta ca uneori drumul batatorit e cel mai sigur si ca experienta altora te poate ajuta sa-ti atingi mai repede obiectivele.</p><p></p></p><h3>Pesti &ndash; sa nu te bazezi pe nimeni</h3> <p>Pestii sunt foarte sensibili si adesea neincrezatori in propriile forte. In multe situatii, preferi sa te retragi si sa astepti sa fii salvata, sa se intample o minune, in loc sa iei atitudine. Ca sa eviti dezamagirile, trebuie sa-ti asumi propriile decizii, sa actionezi practic, din proprie initiativa, fara sa depinzi de altii.</p><p></p></p><p> <p><small><em>foto: By <a data-track="click.assetDetails.contributorSelected" href="https://www.shutterstock.com/g/igorr" target="_blank" data-type="outlink" rel="nofollow">Igor Normann</a>, Shutterstock</em></small><div class="in-article-recommendation"><a href="https://www.kudika.ro/articol/wellness/57394/cinci-pasi-pentru-a-deveni-cea-mai-buna-versiune-a-ta.html" class="flex-row" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: '5 pași pentru a deveni cea mai bună versiune a ta[57394]' }); return true;"><span class="col">5 pași pentru a deveni cea mai bună versiune a ta</span></a><script>ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'view',eventLabel: '5 pași pentru a deveni cea mai bună versiune a ta[57394]', nonInteraction: true });</script></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div data-sitepath="content/horoscoparticole" class="onnetwork-holder"> <h2>Vizionare placuta</h2> <script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=aUMsMCw5dA=="></script> </div><div class="retail_insert_in_article"><script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js"></script></div><p></p><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73872/tag"></script><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --></div></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="col-xs-12 col-md-4"><div class="articleSidebar"><div class="sidebarBox"><h3>S-ar putea sa-ti placa si:</h3><div class="articles-list"><ul class="items-list "><li class="item"><a href="https://horoscop.kudika.ro/articole/58008/7-lucruri-pe-care-orice-taur-ar-vrea-sa-le-stii-despre-zodia-lui.html" title="Astrologie: 7 lucruri pe care orice Taur ar vrea sa le stii despre zodia lui" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/c487a73f1bdd05caf9b384a4e1a5ca6c/280x200-10-75.jpg?v=1555939655" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Astrologie: 7 lucruri pe care orice Taur ar vrea sa le stii despre...</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/57980/cele-mai-iertatoare-zodii-si-cele-mai-greu-de-induplecat.html" title="Astrologie: Cele mai iertatoare zodii si cele mai greu de induplecat" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/8dca443c2eb83b727fb245b5b2f426b9/280x200-10-75.jpg?v=1555667579" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Astrologie: Cele mai iertatoare zodii si cele mai greu de induplecat</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/57959/mercur-in-berbec-ne-deschide-ochii-si-ne-tine-in-priza.html" title="Astrologie: Mercur in Berbec ne deschide ochii si ne tine in priza" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/c8f56ec5882716d2ddd6debf3a4502c3/280x200-10-75.jpg?v=1555586304" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Astrologie: Mercur in Berbec ne deschide ochii si ne tine in priza</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/57922/verbul-dominant-al-zodiei-tale.html" title="Astrologie: Verbul dominant al zodiei tale" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/aca3f52d4e2a613666842833d0984233/280x200-10-75.jpg?v=1555411418" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Astrologie: Verbul dominant al zodiei tale</h4></div></a></li></ul></div></div><div class="sidebarBox"><div id="ado-Y_PqgMos48t798H8tucCZLBosJ8f8YLiQ7uQpQYT3Qj.t7" class="desk"></div><script type="text/javascript">/* (c)AdOcean 2003-2018, Internet_Corp_ro.Kudika.300x200_permanent */	ado.placement({id: 'ado-Y_PqgMos48t798H8tucCZLBosJ8f8YLiQ7uQpQYT3Qj.t7', server: 'ado.icorp.ro' });</script></div><div class="sidebarBox"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.Box3 --><div id="adoceanicorproxnnkeniihr"></div><script type="text/javascript">ado.slave('adoceanicorproxnnkeniihr', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.Box3 */</script> <!-- [ADOCEAN:END] --></div><div class="sidebarBox"><h3>Mai multe articole:</h3><div class="articles-list"><ul class="items-list "><li class="item"><a href="https://horoscop.kudika.ro/articole/57883/4-zodii-care-nu-si-arata-sentimentele.html" title="Astrologie: Top 4 zodii care nu-si arata sentimentele" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/cafcb8aad1c3225953b940b13e6b3c72/280x200-10-75.jpg?v=1555069805" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Astrologie: Top 4 zodii care nu-si arata sentimentele</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/57864/de-ce-te-doare-capul-in-functie-de-zodie.html" title="Astrologie: De ce te doare capul in functie de zodie" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/559f328cd1dc2af9f2d3ea018ff81097/280x200-10-75.jpg?v=1554973055" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Astrologie: De ce te doare capul in functie de zodie</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/57837/cele-mai-mari-mituri-despre-zodii-demontate.html" title="Astrologie: Cele mai mari mituri despre zodii demontate" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/28a4bfe783d7317d2c5718e8d54ec3a7/280x200-10-75.jpg?v=1554810178" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Astrologie: Cele mai mari mituri despre zodii demontate</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/57791/perechi-de-zodii-compatibile.html" title="Iubiri rupte din basme: perechi de zodii care se potrivesc excelent" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/24b3c88ddd459fa3bc97d0d25b06914f/280x200-10-75.jpg?v=1554383708" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Iubiri rupte din basme: perechi de zodii care se potrivesc excelent</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/57779/3-planete-devin-retrograde-in-luna-aprilie-rabdarea-ne-este-cel-mai-bun-aliat.html" title="Astrologie: 3 planete devin retrograde in luna aprilie. Rabdarea ne este cel mai bun aliat" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/1c55368e3634457ecf916afc807c2bb1/280x200-10-75.jpg?v=1554372140" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Astrologie: 3 planete devin retrograde in luna aprilie. Rabdarea ne...</h4></div></a></li></ul></div></div><!-- start box4 --><div class="sidebarBox"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.box4 --><div id="ado-YH_swmyBTTNZXjR1x5fQdPFqHSlHREc1VrBIprUjfQ7.v7"></div><script type="text/javascript">ado.placement({id:'ado-YH_swmyBTTNZXjR1x5fQdPFqHSlHREc1VrBIprUjfQ7.v7', server: 'ado.icorp.ro' });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.box4 */</script> <!-- [ADOCEAN:END] --></div><!-- end box4 --></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></div><section class="article-body"><div class="innerArticle clearfix"><ul class="article-tags list-unstyled list-inline"><li class="list-title">Alte articole despre:</li><li><a title="Articole despre astrologie" href="https://www.kudika.ro/tag/astrologie.html">astrologie</a></li><li><a title="Articole despre cea mai buna versiune a ta" href="https://www.kudika.ro/tag/cea-mai-buna-versiune-a-ta.html">cea mai buna versiune a ta</a></li><li><a title="Articole despre cea mai mare provocare a zodiei" href="https://www.kudika.ro/tag/cea-mai-mare-provocare-a-zodiei.html">cea mai mare provocare a zodiei</a></li><li><a title="Articole despre provocarea zodiei" href="https://www.kudika.ro/tag/provocarea-zodiei.html">provocarea zodiei</a></li></ul><div class="article-body-footer"><div class="article-social"><span>Iti place acest articol? Recomanda-l prietenilor:</span> <div class="social-box"><a data-shareurl="https://horoscop.kudika.ro/articole/58101/cea-mai-mare-provocare-a-zodiei-tale-cum-devii-cea-mai-buna-versiune-a-ta.html" href="#" data-share="facebook" class="btn facebook-btn toolbox_share"><i class="zmdi zmdi-facebook"></i> <span class="hidden-xs">Share pe facebook</span></a><a data-shareurl="https://horoscop.kudika.ro/articole/58101/cea-mai-mare-provocare-a-zodiei-tale-cum-devii-cea-mai-buna-versiune-a-ta.html" data-shareimage="https://img.kudika.ro/storage/articles_share/58101/1557392120.jpg" href="#" data-share="pinterest" class="btn pinterest-btn toolbox_share"><i class="zmdi zmdi-pinterest"></i></a></div></div><div data-widget="plista_widget_belowArticle"></div><script type="text/javascript">(function(c){ var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){ w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}	}({	"publickey": "3908e5b9cb6786ffb61141b5",	"item": {	"objectid": "3921452f0f67373e51589c143c198b75",	"title": "Astrologie: Cea mai mare provocare a zodiei tale. Cum devii cea mai buna versiune a ta",	"text": "Provocarea care demonstreaza ca ai evoluat si ca poti sa-ti depasesti imperfectiunile, devenind o versiune mai buna a ta, in functie de zodie.",	"url": "https://horoscop.kudika.ro/articole/58101/cea-mai-mare-provocare-a-zodiei-tale-cum-devii-cea-mai-buna-versiune-a-ta.html",	"img": "https://img.kudika.ro/storage/articles_share/58101/1557392120.jpg",	"category": "horoscop-articole",	"published_at": 1557349200,	"updated_at": 1557349200	},	"origin": "ro"	}));</script></div></section><div class="article-footer flex-row"><div class="flex-1 align-self-start"><div class="footer-add add-container"><div class="add add600x150"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.560x150 --><div id="adoceanicorprorjqebidihn"></div><script type="text/javascript">ado.slave('adoceanicorprorjqebidihn', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.560x150 */</script> <!-- [ADOCEAN:END] --></div></div><div class="article-comments"></div></div></div></article><div class="subscribers-area row"><div class="container form-container collapse in"><form class="form-inline"><div class="padded-box text-center"><h4>Ti-a placut acest articol?</h4><p class="lead">Aboneaza-te pe Kudika pentru a primi articole similare.</p><div class="row"><div class="col-xs-12 col-sm-7 form-group form-group-lg"> <div class="input-group flex-group"><input class="form-control has-right-addon" id="quick-subscribe-email-input" placeholder="Adresa ta de email" name="email" value=""></input><button class="input-group-addon btn btn-lg btn-default ladda-button action" data-style="slide-right" data-action="register" data-emailinput="quick-subscribe-email-input"><span class="ladda-label zmdi zmdi-mail-send"></span></button> </div></div><div class="col-xs-12 col-sm-5"><button class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-right" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Prin Facebook</span></button></div></div></div></form></div><div class="subscribe-succes-articles collapse "><h4 class="text-center section-title">Sigur o sa-ti placa si:</h4><div class="row"><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://horoscop.kudika.ro/articole/58084/cat-iti-ia-sa-te-indragostesti-in-functie-de-zodie.html" title="Astrologie: Cat de repede te indragostesti in functie de zodie" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/ce887a7b607ac5458cc3894ba7837d89/400x400-10-75.jpg?v=1557227404" alt="Astrologie: Cat iti ia sa te indragostesti in functie de zodie" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://horoscop.kudika.ro/articole/58084/cat-iti-ia-sa-te-indragostesti-in-functie-de-zodie.html" title="Astrologie: Cat de repede te indragostesti in functie de zodie"/>Astrologie: Cat iti ia sa te indragostesti in functie de zodie</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://horoscop.kudika.ro/articole/58050/top-3-zodii-care-infloresc-in-luna-mai.html" title="Astrologie: TOP 3 zodii care infloresc in luna MAI" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/fc2c9d25d4ea9a072abc947206a69a0d/400x400-10-75.jpg?v=1556875029" alt="Astrologie: TOP 3 zodii care infloresc in luna MAI" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://horoscop.kudika.ro/articole/58050/top-3-zodii-care-infloresc-in-luna-mai.html" title="Astrologie: TOP 3 zodii care infloresc in luna MAI"/>Astrologie: TOP 3 zodii care infloresc in luna MAI</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://horoscop.kudika.ro/articole/58045/luna-neagra-intra-in-pesti-urmeaza-9-luni-de-revelatii-si-evolutie-spirituala.html" title="Astrologie: Luna Neagra intra in Pesti. Urmeaza 9 luni de revelatii si evolutie spirituala" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/3d08157cf6bb39df7f674d57b5713e5b/400x400-10-75.jpg?v=1556800897" alt="Astrologie: Luna Neagra intra in Pesti. Urmeaza 9 luni de revelatii si evolutie spirituala" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://horoscop.kudika.ro/articole/58045/luna-neagra-intra-in-pesti-urmeaza-9-luni-de-revelatii-si-evolutie-spirituala.html" title="Astrologie: Luna Neagra intra in Pesti. Urmeaza 9 luni de revelatii si evolutie spirituala"/>Astrologie: Luna Neagra intra in Pesti. Urmeaza 9 luni de revelatii...</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://horoscop.kudika.ro/articole/58028/horoscopul-dragostei-pentru-luna-mai.html" title="Horoscopul dragostei: Cum stai cu iubirea in luna mai 2019" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/d9af71c223839370e2412c238e58d3de/400x400-10-75.jpg?v=1556204729" alt="Horoscopul dragostei pentru luna MAI: Senzualitatea este la cote maxime" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://horoscop.kudika.ro/articole/58028/horoscopul-dragostei-pentru-luna-mai.html" title="Horoscopul dragostei: Cum stai cu iubirea in luna mai 2019"/>Horoscopul dragostei pentru luna MAI: Senzualitatea este la cote...</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small></div></div></div></div></div></div><div class="container"><!-- [ADAPTATIVE:START:HIDE_TABLET] --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext --><div id="ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7"></div><script type="text/javascript">ado.placement({id:'ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext */</script> <!-- [ADOCEAN:END] --><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.contextual --><div id="ado-OP4xvwEMXKIdtkcDFqCU6Pr_s6fTajI74xiZfE1RQ1n.b7"></div><script type="text/javascript">ado.placement({id:'ado-OP4xvwEMXKIdtkcDFqCU6Pr_s6fTajI74xiZfE1RQ1n.b7', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.contextual */</script> <!-- [ADOCEAN:END] --><br><br><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><div class="other-articles-recomandations"><div class="articles-list three-columns"><ul class="items-list "><li class="item"><a href="https://horoscop.kudika.ro/articole/58008/7-lucruri-pe-care-orice-taur-ar-vrea-sa-le-stii-despre-zodia-lui.html" title="Astrologie: 7 lucruri pe care orice Taur ar vrea sa le stii despre zodia lui" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/c487a73f1bdd05caf9b384a4e1a5ca6c/280x200-10-75.jpg?v=1555939655" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Astrologie: 7 lucruri pe care orice Taur ar vrea sa le stii despre...</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/57980/cele-mai-iertatoare-zodii-si-cele-mai-greu-de-induplecat.html" title="Astrologie: Cele mai iertatoare zodii si cele mai greu de induplecat" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/8dca443c2eb83b727fb245b5b2f426b9/280x200-10-75.jpg?v=1555667579" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Astrologie: Cele mai iertatoare zodii si cele mai greu de induplecat</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/57959/mercur-in-berbec-ne-deschide-ochii-si-ne-tine-in-priza.html" title="Astrologie: Mercur in Berbec ne deschide ochii si ne tine in priza" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/c8f56ec5882716d2ddd6debf3a4502c3/280x200-10-75.jpg?v=1555586304" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Astrologie: Mercur in Berbec ne deschide ochii si ne tine in priza</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/57922/verbul-dominant-al-zodiei-tale.html" title="Astrologie: Verbul dominant al zodiei tale" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/aca3f52d4e2a613666842833d0984233/280x200-10-75.jpg?v=1555411418" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Astrologie: Verbul dominant al zodiei tale</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/57883/4-zodii-care-nu-si-arata-sentimentele.html" title="Astrologie: Top 4 zodii care nu-si arata sentimentele" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/cafcb8aad1c3225953b940b13e6b3c72/280x200-10-75.jpg?v=1555069805" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Astrologie: Top 4 zodii care nu-si arata sentimentele</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/57864/de-ce-te-doare-capul-in-functie-de-zodie.html" title="Astrologie: De ce te doare capul in functie de zodie" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/559f328cd1dc2af9f2d3ea018ff81097/280x200-10-75.jpg?v=1554973055" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Astrologie: De ce te doare capul in functie de zodie</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/57837/cele-mai-mari-mituri-despre-zodii-demontate.html" title="Astrologie: Cele mai mari mituri despre zodii demontate" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/28a4bfe783d7317d2c5718e8d54ec3a7/280x200-10-75.jpg?v=1554810178" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Astrologie: Cele mai mari mituri despre zodii demontate</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/57791/perechi-de-zodii-compatibile.html" title="Iubiri rupte din basme: perechi de zodii care se potrivesc excelent" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/24b3c88ddd459fa3bc97d0d25b06914f/280x200-10-75.jpg?v=1554383708" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Iubiri rupte din basme: perechi de zodii care se potrivesc excelent</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/57779/3-planete-devin-retrograde-in-luna-aprilie-rabdarea-ne-este-cel-mai-bun-aliat.html" title="Astrologie: 3 planete devin retrograde in luna aprilie. Rabdarea ne este cel mai bun aliat" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/1c55368e3634457ecf916afc807c2bb1/280x200-10-75.jpg?v=1554372140" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Astrologie: 3 planete devin retrograde in luna aprilie. Rabdarea ne...</h4></div></a></li></ul></div></div><div class="add-container m-t-16 m-b-16"><div class="add"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.728x90 --><div id="adoceanicorprosndfckepls"></div><script type="text/javascript">ado.slave('adoceanicorprosndfckepls', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.728x90 */</script> <!-- [ADOCEAN:END] --></div></div><div class="flex-box"><div class="flex-item "><div class="row m-b-32"><div class="col-xs-12 col-sm-12"><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/good-vibes/57721/cele-22-de-reguli-pentru-o-viata-lipsita-de-stres-direct-de-la-liderul-psihiatriei-mondiale.html" title="Cele 22 de reguli pentru o viata lipsita de stres direct de la liderul psihiatriei mondiale" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/780c5b4fdc3ff4ccf123a2ee831b8a31/400x400-10-75.jpg?v=1553863590" alt="Cele 22 de reguli pentru o viață lipsită de stres direct de la liderul psihiatriei mondiale" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/57721/cele-22-de-reguli-pentru-o-viata-lipsita-de-stres-direct-de-la-liderul-psihiatriei-mondiale.html" title="Cele 22 de reguli pentru o viata lipsita de stres direct de la liderul psihiatriei mondiale"/>Cele 22 de reguli pentru o viață lipsită de stres direct de la...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/57820/regulile-de-aur-ale-iubirii-30-de-sfaturi-care-iti-pot-proteja-sufletul-de-durere.html" title="Regulile de aur ale iubirii. 30 de sfaturi care iti pot proteja sufletul de durere" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/5133e547bec1effde45bdf983fbf8bf1/400x400-10-75.jpg?v=1554729467" alt="Regulile de aur ale iubirii. 30 de sfaturi care iti pot proteja sufletul de durere" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/57820/regulile-de-aur-ale-iubirii-30-de-sfaturi-care-iti-pot-proteja-sufletul-de-durere.html" title="Regulile de aur ale iubirii. 30 de sfaturi care iti pot proteja sufletul de durere"/>Regulile de aur ale iubirii. 30 de sfaturi care iti pot proteja...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/57828/5-sfaturi-simple-pentru-a-te-ajuta-sa-treci-peste-o-despartire.html" title="5 Sfaturi simple pentru a te ajuta sa treci peste o despartire" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/f78f791759d87679382c1c9a49ec68b8/400x400-10-75.jpg?v=1554806306" alt="5 Sfaturi simple pentru a te ajuta să treci peste o despărțire" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/57828/5-sfaturi-simple-pentru-a-te-ajuta-sa-treci-peste-o-despartire.html" title="5 Sfaturi simple pentru a te ajuta sa treci peste o despartire"/>5 Sfaturi simple pentru a te ajuta să treci peste o despărțire</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-12"><hr /><div class="article-block flow-row"><a href="https://horoscop.kudika.ro/articole/57837/cele-mai-mari-mituri-despre-zodii-demontate.html" title="Astrologie: Cele mai mari mituri despre zodii demontate" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/28a4bfe783d7317d2c5718e8d54ec3a7/400x400-10-75.jpg?v=1554810178" alt="Astrologie: Cele mai mari mituri despre zodii demontate" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://horoscop.kudika.ro/articole/57837/cele-mai-mari-mituri-despre-zodii-demontate.html" title="Astrologie: Cele mai mari mituri despre zodii demontate"/>Astrologie: Cele mai mari mituri despre zodii demontate</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><hr /><div class="flex-row" style="overflow: hidden;"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext --><div id="ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7"></div><script type="text/javascript">ado.placement({id:'ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7', server: 'ado.icorp.ro',vars:{cid:"article_content",maxkw:"4"} });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext */</script> <!-- [ADOCEAN:END] --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/57840/cel-mai-frumos-model-de-unghii-pentru-aceasta-perioada.html" title="Cel mai frumos model de unghii pentru aceasta perioada" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/3c09a4d8c60723c26efac5ecb47f9f5f/400x400-10-75.jpg?v=1554820054" alt="Cel mai frumos model de unghii pentru aceasta perioada" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/57840/cel-mai-frumos-model-de-unghii-pentru-aceasta-perioada.html" title="Cel mai frumos model de unghii pentru aceasta perioada"/>Cel mai frumos model de unghii pentru aceasta perioada</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/57842/nu-asculta-ce-spun-oamenii-din-jurul-tau-asculta-ce-iti-spune-sufletul.html" title="Nu asculta ce spun oamenii din jurul tau. Asculta ce iti spune sufletul" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/d2bdcd0c757c4687017df4b275f00fda/400x400-10-75.jpg?v=1554821275" alt="Nu asculta ce spun oamenii din jurul tau. Asculta ce iti spune sufletul" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/57842/nu-asculta-ce-spun-oamenii-din-jurul-tau-asculta-ce-iti-spune-sufletul.html" title="Nu asculta ce spun oamenii din jurul tau. Asculta ce iti spune sufletul"/>Nu asculta ce spun oamenii din jurul tau. Asculta ce iti spune...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-12"><hr /><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/good-vibes/57845/nu-telefoanele-sunt-motivul-pentru-care-ne-ignoram-copiii.html" title="NU telefoanele sunt motivul pentru care ne ignoram copiii" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/0ada0b0440a006ef55af1934499c7937/400x400-10-75.jpg?v=1554875505" alt="NU telefoanele sunt motivul pentru care ne ignorăm copiii" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/57845/nu-telefoanele-sunt-motivul-pentru-care-ne-ignoram-copiii.html" title="NU telefoanele sunt motivul pentru care ne ignoram copiii"/>NU telefoanele sunt motivul pentru care ne ignorăm copiii</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div></div></div><aside class="sidebar"><div><fb:like-box href="http://www.facebook.com/www.kudika.ro" width="300" height="260" show_faces="true" stream="false" header="false"></fb:like-box></div><!-- ADSENSE REMOVED: ADSENSE_BLOCK_WAS_HERE: MATCHED 2 WORDS --></aside></div></div><footer id="footer"><div class="container"><div class="row"><div class="col-xs-12 breadcrumbs text-center"><ol class="breadcrumb"><li><a href="https://www.kudika.ro" title="Kudika">Kudika</a></li><li><a href="https://www.kudika.ro/articol/horoscop-articole/index.html" title="Horoscop-articole">Horoscop-articole</a></li><li class="active">Astrologie: Cea mai mare provocare a zodiei tale. Cum devii cea mai buna versiune a ta</li></ol></div></div><div class="row"><div class="col-xs-12 col-md-4 footer-social"><a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a><a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a><a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a><a href="https://www.kudika.ro/feed.xml" title="Urmareste Kudika prin RSS"><span class="zmdi zmdi-rss"></span></a></div><div class="col-xs-12 col-md-6 pull-right text-right"><ul class="list-unstyled list-inline"><li><a href="https://www.kudika.ro/contact.html" data-toggle="modal" data-target="#contact-modal" class="user_ident_contact" rel="nofollow">Contact</a></li><li><a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" rel="nofollow">Termeni si conditii</a></li><li><a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" rel="nofollow">Confidentialitate</a></li></ul></div></div></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --></footer> </div> </div> <div class="modal fade flex-modal" tabindex="-1" role="dialog" id="login-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box panel-group" id="login-accordion" role="tablist" aria-multiselectable="true"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><div class="form-card text-center panel panel-default"><div id="step-login" class="panel-collapse collapse fade" role="tabpanel"><h2 class="m-b-24">Login</h2><a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a><p class="small text-muted m-t-24 m-b-24">sau prin email</p><form method="post" action="" id="login-form" class="m-b-32 "><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" class="form-control has-right-addon" id="form_login_email" name="email" placeholder="Adresa ta de e-mail"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="form-group form-group-lg"><label for="password "class="sr-only">Parola</label><div class="input-group block-group"><input type="password" class="form-control has-right-addon" id="form_login_password" name="password" placeholder="Parola contului"><div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div></div></div><div class="form-group form-group-lg text-right"><a class="btn btn-link" href="https://www.kudika.ro/account/recover-password.html">am uitat parola</a></div><div class=""><button type="submit" class="btn btn-primary btn-lg btn-block ladda-button action" data-style="slide-left" data-action="login"><span class="ladda-label">Intra in cont</span></button></div></form><hr /><a data-toggle="collapse" data-parent="#login-accordion" href="#step-subscribe" aria-expanded="false" aria-controls="step-subscribe">Nu ai cont? Aboneaza-te</a></div><div id="step-subscribe" class="panel-collapse collapse fade in" role="tabpanel"><h2 class="m-b-24">Creaza-ti cont cu un<br /> singur click</h2><a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a><p class="small text-muted m-t-24 m-b-24">sau prin email</p><form method="post" action="" class="m-b-32" id="subscribe-form"><input type="hidden" name="subscription_id" value="0" /><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" id="user_register_email" class="form-control has-right-addon" id="email" name="email" placeholder="Adresa ta de e-mail *"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="m-b-16"><button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="register"><span class="ladda-label">Aboneaza-te</span></button></div><p class="text-center">   
 <small><label><input required oninvalid="showErrorGDPR();" type="checkbox" name="gdpr_reg_terms" value="1" /> Prin abonarea la Kudika confirm ca am peste 16 ani si am citit si sunt de acord cu <a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" target="_blank">termenii si conditiile</a> de utilizare si cu acordul <a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" target="_blank">privind prelucrarea datelor personale</a> *</label></small><br/>
 <small><label><input type="checkbox" name="gdpr_reg_newsletter" value="1" /> Doresc sa primesc ultimele noutati publicate  pe  Kudika pe adresa de e-mail</label></small> <br />
 <small><label><input type="checkbox" name="gdpr_reg_comercial_dm" value="1" /> Doresc sa primesc informatii cat mai bine alese pentru mine din partea  partenerilor Kudika </label></small> <br />
 <small id="gdpr_reg_text">* campurile cu steluta sunt obligatorii pentru a putea sa iti creezi cont pe site-ul Kudika</small>
 
 <script>
 	function showErrorGDPR() {
 		if(typeof swal !== "undefined") {
 			swal("Eroare!", "Trebuie sa fii de acord cu termeni si conditii.", "error");
 		}
 	}
 </script>
 
  </p></form><hr /><a class="btn btn-link" data-toggle="collapse" data-parent="#login-accordion" href="#step-login" aria-expanded="false" aria-controls="step-login">Ai deja cont? Login</a></div></div></div></div></div><div class="modal fade" tabindex="-1" role="dialog" id="recover-modal"><div class="modal-dialog"><div class="modal-content text-center"><div class="modal-header no-border"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><h2>Recupereaza parola</h2></div><div class="modal-body form-card"><form method="post" action="https://www.kudika.ro/action/recover" id="recover-form"><h4>Introdu adresa de email cu care te-ai inregistrat</h4><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" class="form-control has-right-addon" id="recover-email" name="email" placeholder="Adresa de e-mail *"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="m-b-24 m-t-24"><button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="recover-pass"><span class="ladda-label">Recupereaza parola</span></button></div><small class="text-email email-reset">Vei primi prin email un link de resetare a parolei</small><small class="text-email phone-reset hidden">Vei primi prin SMS un cod de resetare a parolei</small></form></div><div class="modal-footer no-border"></div></div></div></div><div class="modal fade flex-modal" tabindex="-1" role="dialog" id="profile-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><form class="form user-profile-form profile-form" id="profile-form" ><div class="flex-row profile-wizzard-tabs"><a href="#" class="step btn btn-link" data-step="0" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#interests-info">Interese tale</a><a href="#" class="step btn btn-link collapsed" data-step="1" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#user-fav-authors">Editorii tai</a><a href="#" class="step btn btn-link collapsed" data-step="2" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#account-info">Contul tau</a></div><div class="panel-group flexmodel" id="profile-wizzard" role="tablist" aria-multiselectable="true"><div class="panel panel-default"><div id="interests-info" class="panel-collapse collapse fade in" role="tabpanel"><div class="panel-body text-center"><h2 class="text-center">Vrem sa ne asiguram ca primesti doar informatiile care te intereseaza</h2><hr width="40" align="center" /><p class="lead">Selecteaza domeniile care te preocupa</p><div class="fav-subjects btn-group flex-row" data-toggle="buttons"><label class="btn btn-default"><input type="checkbox" name="optins[]" value="1" hidden> astrologie</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="2" hidden> stil de viata sanatos</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="3" hidden> povesti inspirationale</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="4" hidden> teste de personalitate</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="5" hidden> moda</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="6" hidden> frumusete</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="7" hidden> relatii</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="8" hidden> calatorii</label><label class="btn btn-default "><input type="checkbox" name="newsletter" value="1" hidden> Newsletter</label></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="user-fav-authors" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button></div></div></div></div><div class="panel panel-default"><div id="user-fav-authors" class="panel-collapse collapse fade" role="tabpanel"><div class="panel-body text-center"><h2 class="text-center">Editori preferati?</h2><hr width="40" align="center" /><div class="fav-authors btn-group flex-row" data-toggle="buttons"><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/23dc57cd30a7f6fc0d1dbffa39851ab1/50x50-10-10.jpg?v=1485095719" class="img-circle" height="32" /></span>Oana Bulzan (Trifu)<input type="checkbox" name="editors[]" value="11" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/82cd1075436344e91f92386ce489e415/50x50-10-10.jpg?v=1484826405" class="img-circle" height="32" /></span>Iulia Maftei (Dibu)<input type="checkbox" name="editors[]" value="14" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/955ad8a3fb01b8918d1743d12ac7f10f/50x50-10-10.jpg?v=1484826827" class="img-circle" height="32" /></span>Amelia Ciurica<input type="checkbox" name="editors[]" value="18" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/236ed1d574253f409e47f381b86a1dfb/50x50-10-10.jpg?v=1484827930" class="img-circle" height="32" /></span>Iulia Sima<input type="checkbox" name="editors[]" value="20" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fd68b6107be36a1895686d193b5b2733/50x50-10-10.jpg?v=1484828103" class="img-circle" height="32" /></span>Noemi<input type="checkbox" name="editors[]" value="25" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/61a33d833021c1ad14a6813227eaeff1/50x50-10-10.jpg?v=1484828164" class="img-circle" height="32" /></span>Vladimir<input type="checkbox" name="editors[]" value="29" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f8b3cc2f005524857898c0793a76e8a8/50x50-10-10.jpg?v=1484828744" class="img-circle" height="32" /></span>Carmen<input type="checkbox" name="editors[]" value="34" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bda78af9cbba2fc4dcc1a1c6130859b1/50x50-10-10.jpg?v=1478706708" class="img-circle" height="32" /></span>Mia<input type="checkbox" name="editors[]" value="36" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5b09763713b08aec614c6ad5df2cff16/50x50-10-10.jpg?v=1521205361" class="img-circle" height="32" /></span>Radu Buzaianu<input type="checkbox" name="editors[]" value="40" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f9681688e278fd5a6d8e469f5b7d3a62/50x50-10-10.jpg?v=1484829109" class="img-circle" height="32" /></span>Iulia Claudia Dumitru<input type="checkbox" name="editors[]" value="38" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2cb326d12ad511f7e9fd56b50749e55b/50x50-10-10.jpg?v=1484832878" class="img-circle" height="32" /></span>A.G. Billig<input type="checkbox" name="editors[]" value="39" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3247f0b389efdbccb9b990b20d8af9f5/50x50-10-10.jpg?v=1484829669" class="img-circle" height="32" /></span>Andreea R<input type="checkbox" name="editors[]" value="43" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f74dd11ca7c3ee97617f48918e0f3de4/50x50-10-10.jpg?v=1484830164" class="img-circle" height="32" /></span>Dana Negoita<input type="checkbox" name="editors[]" value="44" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/be172ddda1eacca44ea5d1713672292d/50x50-10-10.jpg?v=1516971622" class="img-circle" height="32" /></span>Raluca Popescu<input type="checkbox" name="editors[]" value="47" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bf81a24b4ab152dc87f2e23b4a23d513/50x50-10-10.jpg?v=1520589617" class="img-circle" height="32" /></span>Andra Ganaite<input type="checkbox" name="editors[]" value="48" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/0c2c7497200bb3f5ee022e1e6a2ae58c/50x50-10-10.jpg?v=1554286568" class="img-circle" height="32" /></span>Lorena Martin<input type="checkbox" name="editors[]" value="49" hidden></label></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="account-info" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button></div></div></div></div><div class="panel panel-default"><div id="account-info" class="panel-collapse collapse fade" role="tabpanel"><div class="panel-body form-card"><h2 class="text-center">Sunt corecte aceste informatii despre tine? </h2><hr width="40" align="center" /><div class="row"><div class="col-xs-12 col-sm-6 form-group form-group-lg"><input type="text" class="form-control" id="lname" name="lname" value="" placeholder="Numele tau"></div><div class="col-xs-12 col-sm-6 form-group form-group-lg"><input type="text" class="form-control" id="fname" name="fname" value="" placeholder="Prenumele tau"></div></div><div class="form-group form-group-lg user-profile-mail clearfix"><label for="email" class="sr-only">E-mail</label><div class="input-group flex-group"><input type="email" class="form-control has-right-addon" id="profile-email" name="email" value="" placeholder="Emailul tau"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div><div class="flex-group" style="text-align: center; padding-top: 10px;"><button id="resend-btn" class="btn special-cta">Resend</button></div></div><div class="form-group form-group-lg"><label for="password" class="sr-only">Parola</label><div class="input-group flex-group"><input type="password" class="form-control has-right-addon" id="password" name="password" placeholder="&bull;&bull;&bull;&bull;&bull;&bull;&bull;&bull;" disabled readonly><div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div></div></div><div class="form-group form-group-lg"><div class="m-t-8 text-center"><a href="https://www.kudika.ro/account/recover-password.html" class="btn btn-link"/>schimba parola</a></div></div><div class="form-group form-group-lg"><div class="input-group flex-group"><input type="email" class="form-control has-right-addon" id="phone" name="phone" value="" placeholder="Numarul tau de telefon"><div class="input-group-addon right"><span class="zmdi zmdi-phone"></span></div></div><small class="help-block">Recupereaza-ti parola mai usor pe viitor, prin sms!</small></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="done" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">salveaza</span></button></div></div></div></div></div></form></div></div></div><div class="modal fade flex-modal" tabindex="-1" role="dialog" id="contact-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><div class="form-card text-center"><form class="form contact-form" id="contact-form" ><img src="https://img.kudika.ro/images/image_thumbs/thumbs/614c7b8bd41b575e8868810bb303b877/800x800-10-85.jpg?v=1487071832" style="max-width: 200px;margin: 0 auto;" class="img-responsive" /><h2 class="m-b-16 text-center">Contacteaza-ne</h2><p class="text-center muted m-b-24">Foloseste formularul de mai jos, sau mai rapid, scaneaza codul de mai sus daca folosesti <strong>Facebook Messenger</strong>.</p><div class="row"><div class="col-xs-12 form-group form-group-lg"><input type="text" class="form-control" id="name" name="name" value="" placeholder="Numele tau"></div><div class="col-xs-12 form-group form-group-lg"><input type="text" class="form-control" id="contact-email" name="email" value="" placeholder="Emailul tau"></div><div class="col-xs-12 form-group form-group-lg"><textarea class="form-control" placeholder="Mesajul tau pentru noi" id="message" name="message" rows="5"></textarea></div><div class="col-xs-6 col-xs-offset-3"><button class="btn btn-lg btn-block btn-primary ladda-button action" data-style="slide-right" data-action="sendcontact"><span class="ladda-label">trimite</span></button></div></div></form></div></div></div></div><!-- Modal embed--><div class="modal fade" id="embedModal" role="dialog"><div class="modal-dialog"><!-- Modal content--><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal">&times;</button><h4 class="modal-title">Embed Video</h4></div><div class="modal-body"><div class="embed-copy-code input-group"><textarea class="form-control" type="text" id="iframe-script" name=""></textarea> <span class="input-group-btn"><button class="btn copy-code-btn" type="button"><div><span>Copy Code</span></div></button></span></div></div><div class="modal-footer"><button type="button" class="btn btn-default" data-dismiss="modal">Close</button></div></div></div></div><script src="https://img.kudika.ro/js/vendors/jQuery/jquery-2.2.4.min.js?v=171014_10" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/bootstrap-3.3.7/js/bootstrap.min.js?v=171014_10" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/sweetalert/sweetalert.min.js?v=171014_10" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/ladda/spin.min.js?v=171014_10" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/ladda/ladda.min.js?v=171014_10" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/ladda/ladda.jquery.min.js?v=171014_10" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/serialize_object/jquery.serialize-object.min.js?v=171014_10" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/jquery.mask.min.js?v=171014_10" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/cookies-policy.js?v=171014_10" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/blazy.min.js?v=171014_10" type="text/javascript"></script><script src="https://img.kudika.ro/js/app/app.js?v=171014_10" type="text/javascript"></script><script src="https://img.kudika.ro/js/app/user.js?v=171014_10" type="text/javascript"></script><script src="https://img.kudika.ro/js/owl.carousel.min.js?v=171014_10" type="text/javascript"></script><script src="https://img.kudika.ro/js/modules/custom-article.js?v=171014_10" type="text/javascript"></script><script>var cb = function() {	var l = document.createElement('link'); l.rel = 'stylesheet';	l.href = 'https://fonts.googleapis.com/css?family=Open+Sans:300,400,700|Playfair+Display:400,700,900';	var h = document.getElementsByTagName('head')[0]; h.parentNode.insertBefore(l, h); };	var raf = requestAnimationFrame || mozRequestAnimationFrame ||	webkitRequestAnimationFrame || msRequestAnimationFrame;	if (raf) raf(cb);	else window.addEventListener('load', cb);</script><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/material-design-iconic-font/css/material-design-iconic-font.min.css"/><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/ladda/ladda-themeless.min.css"/><script async defer src="//assets.pinterest.com/js/pinit.js"></script><script src="https://apis.google.com/js/platform.js" async defer></script><div id="fb-root"></div><!-- Begin ContainR --><script type='application/javascript'>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);	mpfContainr('V2_510928',{'host': 'ro-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : '[add_sourceid_here]' });</script><noscript><iframe src='//ro-gmtdmp.mookie1.com/t/v2?tagid=V2_510928&isNoScript&src.rand=[timestamp]&src.id=[add_sourceid_here]' height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript><!-- End ContainR --><style>.kdkNotifWrap {	width: 100%;	height: 100%;	position: fixed;	z-index: 9999999999;	left: 0;	top: 0;	display: flex;	justify-content: center;	align-items: center;	background-color: rgba(255,255,255,.9);	font-size: 16px;	}	.hide { display: none;	}	.kdkNotifPop {	width: 100%;	padding: 20px;	max-width: 500px;	background-color: white;	border-radius: 5px;	box-shadow: 0 0 100px rgba(51, 51, 51, .5);	text-align: center;	}	.kdkNotifPop h2 {	margin-bottom: 20px;	font-weight: bold;	}	.kdkNotifPop p {	margin-top: 0	}	a.kdkNotifBtn {	display: inline-block;	text-decoration: none;	text-align: center;	padding: 8px 0px;	color: #a6015f;	font-size: 14px;	width: 100%;	max-width: calc(50% - 2px);	border: 1px solid #a6015f;	border-radius: 3px;	transition: all .35s ease-in;	font-family: sans-serif, Arial;	}	a.kdkNotifBtn.yes {	background-color: #a6015f;	color: white;	margin-right: 4px;	}	a.kdkNotifBtn:hover {	}	.kdkNotifSel {	width: 100%;	padding: 8px 10px;	margin-bottom: 20px;	font-size: 14px;	border-radius: 4px;	}</style><div id="kudikaHoroscopNotif" class="kdkNotifWrap hide"><div class="kdkNotifPop"><h2>Horoscop Kudika</h2><p>Astrele au in fiecare zi vesti pentru tine. Aboneaza-te la notificarile zodiei tale iar astrologul Vladimir iti va descifra mesajele citite in stele.</p><p>Alege zodia care te intereseaza:</p><select class="kdkNotifSel" name="" id="selectZodiac"><option value="1" selected>Berbec</option> <option value="2">Taur</option> <option value="3">Gemeni</option> <option value="4">Rac</option> <option value="5">Leu</option> <option value="6">Fecioara</option> <option value="7">Balanta</option> <option value="8">Scorpion</option> <option value="9">Sagetator</option> <option value="10">Capricorn</option> <option value="11">Varsator</option> <option value="12">Pesti</option></select><p><a data-action="register_zodiac_push" href="#" class="kdkNotifBtn yes action">Vreau notificari</a><a href="#" class="kdkNotifBtn no">Nu, multumesc</a></p></div></div><script type="text/javascript">if (typeof (__cmp) === 'function') {	window.__cmp('getVendorConsents', null, function(consentCookie){	window.setUpAgknTag = function(tag){	console.log('Init AGKN');	tag.setBpId("internetcorp");	/*tag.setCat("horoscop");*/	if (typeof IC_ADO_EXTRAVARS["section"]!="undefined"){	tag.setCat(IC_ADO_EXTRAVARS["section"]);	}	/*tag.addEchoKeyValue("subcategory", "[subcat1]");*/	tag.setGdpr("1");	tag.setGdprConsent(consentCookie.metadata);	};	var script = document.createElement('script');	script.src = '//js.agkn.com/prod/v0/tag.js';	document.body.appendChild(script);	});	}</script><!-- [ADOCEAN:START] --><!-- [ADOCEAN:END] --><script src='https://img.kudika.ro//js/ga_socials.js'></script></body></html>