<!DOCTYPE html><html lang="ro" class=" "><head><meta name="verification" content="92fd92fe49af752c1b72b01915c1bca4" /> <meta http-equiv="content-type" content="text/html; charset=windows-1250" /><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1, maximum-scale=1" /> <meta name="theme-color" content="#ffffff"><title>27 aprilie - Prima Super Lună a anului: Despre Forța mistuitoare a Scorpionului sau cum să renaști din propria cenușă</title>
									
									<!-- OneTrust Cookies Consent Notice start -->
									<script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="f886e9af-5566-4168-9b5a-7bbfad235408"></script>
									<script type="text/javascript">
									function OptanonWrapper() { }
									</script>
									<!-- OneTrust Cookies Consent Notice end -->
									<script src="//storage1.icorp.ro/storage/gdpr-resources/ic_cookies_cmp_new.js?v=1619384241"></script><meta name="description" content="Pe 27 aprilie 2021 (ora 6:30 – ora României), cerul nopții de aprilie va fi scăldat de lumina puternică a unei superbe luni pline, prima super lună din acest an. Din perspectivă astrologică, vom avea de-a face cu o lună plină în Scorpion" /><meta name="keywords" content="super luna,astrologie,horoscop" /><link rel="manifest" href="/manifest.json"><meta name="REVISIT-AFTER" content="1 day" /><meta name="verify-v1" content="tVjn+KOuLlQtKOUmvoDubXnIkKZ7xXLq12ewg4hIaJ0=" /> <meta name="msvalidate.01" content="FFF405DFA91E4F058E582EDD01DE663A" /><meta name="msvalidate.01" content="3DA3C5B4790B51866433C51E551449DB" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.kudika.ro/images//fav-icons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://img.kudika.ro/images//fav-icons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://img.kudika.ro/images//fav-icons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://img.kudika.ro/images//fav-icons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://img.kudika.ro/images//fav-icons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://img.kudika.ro/images//fav-icons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://img.kudika.ro/images//fav-icons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://img.kudika.ro/images//fav-icons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://img.kudika.ro/images//fav-icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://img.kudika.ro/images//fav-icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://img.kudika.ro/images//fav-icons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://img.kudika.ro/images//fav-icons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://img.kudika.ro/images//fav-icons/favicon-16x16.png"><link rel="manifest" href="https://img.kudika.ro/images//fav-icons/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://img.kudika.ro/images//fav-icons/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><link rel="shortlink" href="https://kudika.ro/rd64692" /><link rel="amphtml" href="https://horoscop.kudika.ro/articole/64692/27-aprilie-prima-super-luna-a-anului-despre-forta-mistuitoare-a-scorpionului-sau-cum-sa-renasti-din-propria-cenusa.html-amp"><link rel="canonical" href="https://horoscop.kudika.ro/articole/64692/27-aprilie-prima-super-luna-a-anului-despre-forta-mistuitoare-a-scorpionului-sau-cum-sa-renasti-din-propria-cenusa.html" /><meta property="fb:admins" content="1189600443" /><meta property="fb:admins" content="606022806" /><meta property="fb:admins" content="100001913124266" /><meta property="fb:admins" content="100002852873204" /><meta property="fb:app_id" content="149633695090777" /><meta property="og:site_name" content="Kudika"/><meta property="og:description" content="Pe 27 aprilie 2021 (ora 6:30 – ora României), cerul nopții de aprilie va fi scăldat de lumina puternică a unei superbe luni pline, prima super lună din acest an. Din perspectivă astrologică, vom avea de-a face cu o lună plină în Scorpion (semn de apă fix), un eveniment astrologic ale cărui influențe pot fi resimțite până la aproape 2 săptămâni de la punctul său culminant." /><meta property="og:image" content="https://img.kudika.ro/storage/articles_share/64692/1619372954.jpg" /><meta property="og:url" content="https://horoscop.kudika.ro/articole/64692/27-aprilie-prima-super-luna-a-anului-despre-forta-mistuitoare-a-scorpionului-sau-cum-sa-renasti-din-propria-cenusa.html" /><meta property="og:type" content="article" /><meta property="og:title" content="27 aprilie - Prima Super Lună a anului: Despre Forța mistuitoare a Scorpionului sau cum să renaști din propria cenușă" /><meta property="og:image:width" content="640" /><meta property="og:image:height" content="427" /><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/css/owl.carousel.min.css?ord=191217_02"/><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/css/appcompiled.css?v=191217_02"/><script>var CONFIGAPP = {"static_url":"https:\/\/img.kudika.ro\/","site_url":"https:\/\/www.kudika.ro","name":"Kudika","ajax_url":"https:\/\/www.kudika.ro\/action.json","socials":{"facebook":{"page_url":"https:\/\/www.facebook.com\/www.kudika.ro","page_name":"Kudika.ro","page_code":"www.kudika.ro","page_id":"104078702963895"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+kudika","page_name":"Kudika.ro","page_code":"+kudika","page_id":"114007811995303437566"},"twitter":{"page_url":"https:\/\/twitter.com\/Kudika_ro","page_name":"Kudika.ro","username":"Kudika_ro"},"instagram":{"page_url":"https:\/\/www.instagram.com\/kudika.ro\/","page_name":"Kudika.ro","username":"kudika.ro"},"rss":{"page_url":"https:\/\/www.kudika.ro\/feed.xml","page_name":"RSS","username":"kudika.ro"}},"img_url":"https:\/\/img.kudika.ro\/images\/","fb_api_id":"149633695090777","pushnotification_public_key":"BGPV1Rf3kEV1hTQ6bddG5Xv7qOPuGre6WfsQhLNuk72cxqftxmaD51V12nUyxdyPfVIGyRdsMxXzDWGS6RCcuyE"};	var USERDATA = {"id":0};	var APPREPORT = "";</script><!-- [ADOCEAN:START] --><!-- [ADOCEAN:START] --> <script type="text/javascript" src="//cdn.cxense.com/cx.js?v=180315"></script><script type="text/javascript" src="//ado.icorp.ro/files/js/ado.js" ></script><script src="//stats.icorp.ro/?module=ado-user-config"></script><script src="//storage.icorp.ro/storage/reclame/ado_lib/ado_lib_less_jquery.js?ord=20150731"></script><script type="text/javascript" language="JavaScript"> var CX_dmp = cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString(); window.cxDmpSegments = CX_dmp; var IC_ADO_EXTRAVARS = {articlelen : 1936,is_article : 1,item_id : 64692,loggedin : 0,blockadsenseonadocean : 1,section : "horoscop"}; IC_ADO_EXTRAVARS.gruptest = 0; /*[]*/ 
IC_ADO_EXTRAVARS.coronavirus = 1;/*["COVID-19","COVID-19"]*/ 
IC_ADO_EXTRAVARS.coronaviruscocacola = 1;/*["medic","medic"]*/ 
IC_ADO_EXTRAVARS.deces = 1;/*["moarte","moarte"]*/ 
IC_ADO_EXTRAVARS.bioderma = 1;/*["COVID","COVID"]*/ 
IC_ADO_EXTRAVARS.mondelez = 1;/*["tit","tit"]*/ 
IC_ADO_EXTRAVARS.cola2020 = 1;/*["medic","medic"]*/ 
 </script><script type="text/javascript">var _key = "";	/* (c)AdOcean 2003-2021 */	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}	ado.config({mode: "old", xml: false, characterEncoding: true, defer:true});	ado.preview({enabled: true, emiter: "ado.icorp.ro", id: "qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});	/* (c)AdOcean 2003-2021, MASTER: INTERNETCORP - Kudika.Horoscop */</script><script type="text/javascript">ado.master({id: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7', server: 'ado.icorp.ro', vars: IC_ADO_EXTRAVARS , keys: CX_dmp });</script><script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script> <!-- [ADOCEAN:END] --><!-- [ADOCEAN:END] --><script>window.ga=window.ga||function(){ (ga.q=ga.q||[]).push(arguments) };ga.l=+new Date;	ga('create', 'UA-152994-17', 'auto');	ga('provide', 'adblockTracker', function(tracker, opts) {	var ad = document.createElement('ins');	ad.className = 'AdSense';	ad.style.display = 'block';	ad.style.position = 'absolute';	ad.style.top = '-1px';	ad.style.height = '1px';	document.body.appendChild(ad);	tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);	document.body.removeChild(ad);	});	ga('require', 'adblockTracker', { dimensionIndex: 2 });	ga('require', 'displayfeatures');	ga('require', 'urlChangeTracker');	ga('set', 'anonymizeIp', true); 
 ga('send', 'pageview');</script><script async src="https://www.google-analytics.com/analytics.js"></script><script async src="https://img.kudika.ro/js/autotrack.js"></script> <script> var SITE = {'title' : 'Kudika', 'socials' : {'facebook' : {'page_name' : 'Kudika.ro'}}}; var PAGE = {'title' : 'Kudika - wear a smile'}; </script><!-- Hotjar Tracking Code for https://www.kudika.ro --><script> (function(h,o,t,j,a,r){ h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)}; h._hjSettings={hjid:738172,hjsv:6}; a=o.getElementsByTagName('head')[0]; r=o.createElement('script');r.async=1; r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv; a.appendChild(r); })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script><!-- Cxense SATI script begin --><script type="text/javascript">window.cX = window.cX || {};	cX.callQueue = cX.callQueue || [];	cX.callQueue.push(['setSiteId', '1138479773402378602']);						
											
						cX.callQueue.push(['sendPageViewEvent']);
						cX.callQueue.push(['sync','adform']);
						cX.callQueue.push(['sync','smart']);
						 
							cX.callQueue.push(['sync', {'partner': 'pubmatic', 'customerId': '156577'}]);</script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><!-- Cxense SATI script end --><meta name="cXenseParse:pageclass" content="article" /> <meta name="cXenseParse:url" content="https://horoscop.kudika.ro/articole/64692/27-aprilie-prima-super-luna-a-anului-despre-forta-mistuitoare-a-scorpionului-sau-cum-sa-renasti-din-propria-cenusa.html"/><!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s)	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?	n.callMethod.apply(n,arguments):n.queue.push(arguments)};	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';	n.queue=[];t=b.createElement(e);t.async=!0;	t.src=v;s=b.getElementsByTagName(e)[0];	s.parentNode.insertBefore(t,s)}(window,document,'script',	'https://connect.facebook.net/en_US/fbevents.js');	fbq('init', '1667896353330874');	fbq('track', 'PageView');</script><noscript><img height="1" width="1"	src="https://www.facebook.com/tr?id=1667896353330874&ev=PageView	&noscript=1"/></noscript><!-- End Facebook Pixel Code --></head><body class=" adsfriendly "><script>var ad = document.createElement('div');	ad.id = 'AdSense41fbf0ab795779854e9bb3a2e23e62a4';	ad.className = 'AdSense';	ad.style.display = 'block';	ad.style.position = 'absolute';	ad.style.top = '-1px';	ad.style.height = '1px';	document.body.appendChild(ad);</script><script type="text/javascript">var pp_gemius_identifier = 'B8NFXSbqPZKBnzV.J1rsLdVqTBj1LXf1xNkbJOuf7Y7..7';	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');	gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script> <div class="header-placeholder"></div> <header id="main-header" class="affix-top" ><nav id="menu" class="white navbar"><div class="container-fluid align-center"><button class="shift-to-close collapsed categories-collapser" data-toggle="collapse" data-parent="#header-accordion" href="#header-categories" aria-expanded="false" aria-controls="header-register"><span class="zmdi zmdi-menu zmdi-hc-fw"></span></button><a class="brand" href="https://www.kudika.ro"><img src="https://img.kudika.ro//images/logo.svg"></a><div id="menu-groups" class="navbar-collapse collapse in hidden-xs hidden-sm" aria-expanded="true"><ul class="nav navbar-nav"><li><a href="https://www.kudika.ro/inspirational/index.html" title="Mai multe din Inspirational" data-group="inspirational">Inspirational</a></li><li><a href="https://www.kudika.ro/lifestyle/index.html" title="Mai multe din Lifestyle" data-group="lifestyle">Lifestyle</a></li><li><a href="https://www.kudika.ro/echipa/index.html" title="Mai multe din Echipa" data-group="echipa">Echipa</a></li><li><a href="https://www.kudika.ro/tag/kudivideos.html" title="Mai multe din Video" data-group="video">Video</a></li></ul> </div><a href="https://www.kudika.ro/tag/paste2021.html" class="btn btn-xs btn-primary btn-small"><b><small>Ghid de Paște</small></b></a><div class="nav navbar-nav text-right"><span class="header-socials hidden-xs hidden-sm"><a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a><a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a><a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a></span><a class="shift-to-close collapsed" data-toggle="collapse" data-parent="#header-accordion" href="#header-search" aria-expanded="false" aria-controls="header-search"><span class="zmdi zmdi-search zmdi-hc-fw"></span></a><a class="userdata " data-userelem="subscribe" href="https://www.kudika.ro/account/subscribe.html" data-toggle="modal" data-target="#login-modal" ><span class="zmdi zmdi-email zmdi-hc-fw hidden-md hidden-lg"></span><span class="hidden-xs hidden-sm">Aboneaza-te</span></a><a class="userdata hidden" data-userelem="profile" href="https://www.kudika.ro/account/profile.html" data-toggle="modal" data-target="#profile-modal" ><span class="zmdi zmdi-account-circle zmdi-hc-fw"></span><span class="picture hidden"><img class="img-circle" height="32" /></span> <span class="hidden-xs hidden-sm"><span class="name"></span></span></a></div></div></nav><div class="panel-group" id="header-accordion" role="tablist" aria-multiselectable="true"><div class="panel panel-default"><div id="header-categories" class="panel-collapse collapse" role="tabpanel"><div class="container"><div id="submenu" class="flex-box"><div id="group-sections"><div id="inspirational-sections" class="group-sections-list active"><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/inspirational/index.html" title="Inspirational"><small class="hidden-xs hidden-sm">mai multe din</small><span>Inspirational</span></a></li><li><a href="https://www.kudika.ro/articol/good-vibes/index.html" title="good vibes"><span>good vibes</span></a></li><li><a href="https://www.kudika.ro/tag/totul-va-fi-bine.html" title="totul va fi bine"><span>totul va fi bine</span></a></li><li><a href="https://www.kudika.ro/tag/moms-tribe.html " title="moms tribe"><span>moms tribe</span></a></li><li><a href="https://www.kudika.ro/articol/believe/index.html" title="believe"><span>believe</span></a></li><li><a href="https://www.kudika.ro/articol/spiritual/index.html" title="spiritual"><span>spiritual</span></a></li><li><a href="https://www.kudika.ro/articol/beautiful-minds/index.html" title="beautiful minds"><span>beautiful minds</span></a></li><li><a href="https://www.kudika.ro/quiz/index.html" title="quiz"><span>quiz</span></a></li><li><a href="http://horoscop.kudika.ro" title="astro"><span>astro</span></a></li><li><a href="https://www.kudika.ro/tag/kudikavibe.html" title="scoala increderii"><span>scoala increderii</span></a></li></ul></div><div id="lifestyle-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/lifestyle/index.html" title="Lifestyle"><small class="hidden-xs hidden-sm">mai multe din</small><span>Lifestyle</span></a></li><li><a href="https://www.kudika.ro/articol/beauty/index.html" title="beauty"><span>beauty</span></a></li><li><a href="https://www.kudika.ro/articol/fashion/index.html" title="fashion"><span>fashion</span></a></li><li><a href="https://www.kudika.ro/articol/green/index.html" title="green"><span>green</span></a></li><li><a href="https://www.kudika.ro/articol/wellness/index.html" title="wellness"><span>wellness</span></a></li><li><a href="https://www.kudika.ro/articol/love/index.html" title="love"><span>love</span></a></li><li><a href="https://www.kudika.ro/articol/art-fun/index.html" title="art & fun"><span>art & fun</span></a></li><li><a href="https://healthy.kudika.ro" title="health"><span>health</span></a></li><li><a href="https://www.kudika.ro/articol/travel/index.html" title="travel"><span>travel</span></a></li><li><a href="https://www.kudika.ro/jobs/" title="jobs"><span>jobs</span></a></li><li><a href="https://www.kudika.ro/vibeparty/2019/" title="Vibe Party"><span>Vibe Party</span></a></li></ul></div><div id="echipa-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/echipa/index.html" title="Echipa"><small class="hidden-xs hidden-sm">vezi toata</small><span>Echipa</span></a></li><li><a href="" title=""><span></span></a></li></ul></div><div id="video-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/tag/kudivideos.html" title="Video"><small class="hidden-xs hidden-sm">mai multe din</small><span>Video</span></a></li><li><a href="" title=""><span></span></a></li></ul></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div id="group-articles" class="flex-item hidden-xs hidden-sm"><div id="inspirational-articles" class="articles-list two-columns group-articles-list active"><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/64673/horoscop-pentru-suflet-mantra-zodiei-tale-pentru-saptamana-26-aprilie-2-mai.html" title="Horoscop pentru suflet: Mantra zodiei tale pentru săptămâna 26 aprilie - 2 mai"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/15fa3a6b4a14ebc3801f82fb636b9b50/280x200-10-75.jpg?v=1619085980" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Horoscop pentru suflet: Mantra zodiei tale pentru săptămâna 26...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/64660/ce-nu-iti-spune-nimeni-despre-prieteniile-dintre-adulti-si-de-ce-majoritatea-esueaza-spontan.html" title="Ce nu iti spune nimeni despre prieteniile dintre adulti si de ce majoritatea esueaza spontan"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/73b3f66296f6847fc650508242decb27/280x200-10-75.jpg?v=1619004084" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Ce nu iti spune nimeni despre prieteniile dintre adulti si de ce...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/64664/5-perechi-de-pantofi-care-se-potrivesc-perfect-cu-blugii-drepti.html" title="5 perechi de pantofi care se potrivesc perfect cu blugii drepți"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/c6f4a93e028c2e9bcb2db3f73d2fcdc1/280x200-10-75.jpg?v=1619004855" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">5 perechi de pantofi care se potrivesc perfect cu blugii drepți</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/64676/20-de-citate-de-la-maya-angelou-care-iti-inalta-sufletul-si-te-scapa-de-suferinta.html" title="20 de citate de la Maya Angelou care îți înalță sufletul și te scapă de suferință"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bd5e41bf9f8353d76c3f0c9184c76663/280x200-10-75.jpg?v=1619088839" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">20 de citate de la Maya Angelou care îți înalță sufletul și te...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/64672/soarele-a-intrat-in-zodia-taur-mantra-de-care-sufletul-tau-are-nevoie-pentru-urmatoarele-saptamani.html" title="Soarele a intrat în zodia Taur. Mantra de care sufletul tău are nevoie pentru următoarele săptămâni "><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5e9501b7fc5c6930f1f28364178c6100/280x200-10-75.jpg?v=1619085536" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Soarele a intrat în zodia Taur. Mantra de care sufletul tău are...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/64675/lucrurile-se-vor-schimba-mai-repede-decat-crezi-ai-incredere-in-univers.html" title="Lucrurile se vor schimba mai repede decât crezi. Ai încredere în Univers"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/6d1dfea239058dde319b453510dc136e/280x200-10-75.jpg?v=1619087393" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Lucrurile se vor schimba mai repede decât crezi. Ai încredere în...</h4></div></a></li></ul></div><div id="lifestyle-articles" class="articles-list two-columns group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/wellness/64650/vizita-la-medic-cum-sa-le-fim-copiilor-alaturi.html" title="Vizita la medic - cum să le fim copiilor alături?"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/8785dbed4201fc45977e23e0cfc7a156/280x200-10-75.jpg?v=1618996075" class="img-responsive"/></div><div class="details"><small>wellness, Kudika</small><h4 class="title">Vizita la medic - cum să le fim copiilor alături?</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/wellness/64684/2-din-10-romani-reclama-dureri-de-stomac-cand-ar-trebui-sa-ne-ingrijoreze-durerea-de-stomac.html" title="2 din 10 români reclamă dureri de stomac. Când ar trebui să ne îngrijoreze durerea de stomac?"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/d779e28622ffd0536e4a47e1aba87929/280x200-10-75.jpg?v=1619110126" class="img-responsive"/></div><div class="details"><small>wellness, Kudika</small><h4 class="title">2 din 10 români reclamă dureri de stomac. Când ar trebui să ne...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/love/64653/50-de-mesaje-prin-care-ii-poti-spune-te-iubesc-fara-sa-fii-nevoita-sa-rostesti-aceste-cuvinte.html" title="50 de mesaje prin care îi poți spune 'Te iubesc' fără să fii nevoită să rostești aceste cuvinte"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bcee9a65e60453a0a8102421132afd2f/280x200-10-75.jpg?v=1618999119" class="img-responsive"/></div><div class="details"><small>love, Kudika</small><h4 class="title">50 de mesaje prin care îi poți spune 'Te iubesc' fără să fii...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/love/64646/cauti-iubirea-adevarata-5-intrebari-care-te-vor-ajuta-sa-o-gasesti.html" title="Cauți iubirea adevărată? 5 Întrebări care te vor ajuta să o găsești"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/de5846ef695bc6a9bcc9ceea76a7e2ef/280x200-10-75.jpg?v=1618918879" class="img-responsive"/></div><div class="details"><small>love, Kudika</small><h4 class="title">Cauți iubirea adevărată? 5 Întrebări care te vor ajuta să o găsești</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/love/64647/oamenii-din-vietile-noastre-indeplinesc-5-roluri.html" title="Oamenii din viețile noastre îndeplinesc 5 roluri... "><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/a443d6a287f7f5652c42f4b08278ad7c/280x200-10-75.jpg?v=1618923647" class="img-responsive"/></div><div class="details"><small>love, Kudika</small><h4 class="title">Oamenii din viețile noastre îndeplinesc 5 roluri... </h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/beauty/64612/de-ce-oxigenarea-tenului-este-importanta.html" title="De ce oxigenarea tenului este importantă"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/21608cb96f263c38860fbcf04d50f843/280x200-10-75.jpg?v=1618585899" class="img-responsive"/></div><div class="details"><small>beauty, Kudika</small><h4 class="title">De ce oxigenarea tenului este importantă</h4></div></a></li></ul></div><div id="echipa-articles" class="editors-list group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/echipa/oana.html" title="Oana Bulzan (Trifu)" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/23dc57cd30a7f6fc0d1dbffa39851ab1/300x300-10-75.jpg?v=1485095719" alt="Oana Bulzan (Trifu)" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Oana Bulzan (Trifu)</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-dibu.html" title="Iulia Maftei (Dibu)" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/82cd1075436344e91f92386ce489e415/300x300-10-75.jpg?v=1484826405" alt="Iulia Maftei (Dibu)" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Maftei (Dibu)</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/amelia.html" title="Amelia Ciurica" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/955ad8a3fb01b8918d1743d12ac7f10f/300x300-10-75.jpg?v=1484826827" alt="Amelia Ciurica" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Amelia Ciurica</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/noemi.html" title="Noemi" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fd68b6107be36a1895686d193b5b2733/300x300-10-75.jpg?v=1484828103" alt="Noemi" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Noemi</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/vladimir.html" title="Vladimir" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/61a33d833021c1ad14a6813227eaeff1/300x300-10-75.jpg?v=1484828164" alt="Vladimir" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Vladimir</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/carmen.html" title="Carmen" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f8b3cc2f005524857898c0793a76e8a8/300x300-10-75.jpg?v=1484828744" alt="Carmen" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Carmen</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/radu-buzuianu.html" title="Radu Buzaianu" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5b09763713b08aec614c6ad5df2cff16/300x300-10-75.jpg?v=1521205361" alt="Radu Buzaianu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Radu Buzaianu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-claudia-dumitru.html" title="Iulia Claudia Dumitru" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f9681688e278fd5a6d8e469f5b7d3a62/300x300-10-75.jpg?v=1484829109" alt="Iulia Claudia Dumitru" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Claudia Dumitru</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andreea-billig.html" title="A.G. Billig" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2cb326d12ad511f7e9fd56b50749e55b/300x300-10-75.jpg?v=1484832878" alt="A.G. Billig" class="img-responsive img-circle" /></div><div class="editor-details"><strong>A.G. Billig</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/dana-negoita.html" title="Dana Negoita" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f74dd11ca7c3ee97617f48918e0f3de4/300x300-10-75.jpg?v=1484830164" alt="Dana Negoita" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Dana Negoita</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/rals-rals.html" title="Raluca Popescu" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/be172ddda1eacca44ea5d1713672292d/300x300-10-75.jpg?v=1516971622" alt="Raluca Popescu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Raluca Popescu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andra-ganaiteandra-ganaite.html" title="Andra Ganaite" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bf81a24b4ab152dc87f2e23b4a23d513/300x300-10-75.jpg?v=1520589617" alt="Andra Ganaite" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Andra Ganaite</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/lorena-martinlorena-martin.html" title="Lorena Martin" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/0c2c7497200bb3f5ee022e1e6a2ae58c/300x300-10-75.jpg?v=1554286568" alt="Lorena Martin" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Lorena Martin</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/c-t-lina-floreac-t-lina-florea.html" title="Catalina Florea" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/52ada367504cab8b4faabf7c24eb5f1b/300x300-10-75.jpg?v=1606312406" alt="Catalina Florea" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Catalina Florea</strong></div></a></li></ul></div><div id="video-articles" class="articles-list two-columns group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/green/64665/video-tot-ce-ai-nevoie-sa-stii-despre-fructe.html" title="Video: Tot ce ai nevoie să știi despre fructe"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/aa3a0883c578ded07bbb88d64b9578c3/280x200-10-75.jpg?v=1619085573" class="img-responsive"/></div><div class="details"><small>green, Oana Bulzan (Trifu)</small><h4 class="title">Video: Tot ce ai nevoie să știi despre fructe</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/green/64551/3-sfaturi-mai-putin-cunoscute-pentru-reeducare-alimentara.html" title="Video: 3 sfaturi mai puțin cunoscute pentru reeducare alimentară"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f283d14612ad4ef7460f5a8844693cfc/280x200-10-75.jpg?v=1617909864" class="img-responsive"/></div><div class="details"><small>green, Oana Bulzan (Trifu)</small><h4 class="title">Video: 3 sfaturi mai puțin cunoscute pentru reeducare alimentară</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/green/64332/idei-sanatoase-ce-mancam-la-micul-dejun.html" title="Idei sănătoase: Ce mâncăm la Micul Dejun?"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/22c880a6b0be21355a04550212fd017b/280x200-10-75.jpg?v=1615818846" class="img-responsive"/></div><div class="details"><small>green, Oana Bulzan (Trifu)</small><h4 class="title">Idei sănătoase: Ce mâncăm la Micul Dejun?</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/wellness/64204/sfaturi-anti-kilograme-cum-ne-revenim-dupa-un-exces.html" title="Sfaturi anti-kilograme: Cum ne revenim după un exces?"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/7be01d9dd5d77a6f193267b1d3e8e97b/280x200-10-75.jpg?v=1614614482" class="img-responsive"/></div><div class="details"><small>wellness, Oana Bulzan (Trifu)</small><h4 class="title">Sfaturi anti-kilograme: Cum ne revenim după un exces?</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/green/64068/crononutritia-ce-mancam-la-fiecare-masa.html" title="Crononutriția: Ce mâncăm la fiecare masă"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/428defa66d2a6499c68a5faadec92f76/280x200-10-75.jpg?v=1613397353" class="img-responsive"/></div><div class="details"><small>green, Oana Bulzan (Trifu)</small><h4 class="title">Crononutriția: Ce mâncăm la fiecare masă</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/green/64043/3-sfaturi-ca-sa-limitam-risipa-alimentara.html" title="3 sfaturi ca să limităm risipa alimentară"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/1d640c534f6fa3d378d047b9adf06ae1/280x200-10-75.jpg?v=1613040353" class="img-responsive"/></div><div class="details"><small>green, Oana Bulzan (Trifu)</small><h4 class="title">3 sfaturi ca să limităm risipa alimentară</h4></div></a></li></ul></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></div></div></div><div class="panel panel-default"><div id="header-search" class="panel-collapse collapse" role="tabpanel"><div class="panel-flex"><div class="container m-t-16"><form method="post" action="https://www.kudika.ro/search.html" id="form_menu_search_input" class="search-form"> <div class="row"><div class="col-xs-10 col-sm-8 col-md-10"><div class="form-group form-group-lg"><input id="menu_search_input" type="text" class="form-control" placeholder="keyword" name="keyword" value="" /></div></div><div class="col-xs-2 col-sm-4 col-md-2"><button type="submit" class="btn btn-lg btn-block btn-primary"><span class="zmdi zmdi-search"></span> <span class="hidden-xs">Cauta</span></button></div></div></form><div id="search-results" class="articles-list two-columns"><ul class="type-articles items-list"></ul><p class="text-right"><a href="#" class="more-results btn btn-ghost bt-sm hidden"/>Mai multe</a></p></div></div></div></div></div></div></header> <!-- [ADAPTATIVE:START:HIDE_MOBILE|HIDE_TABLET] --><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.Brandings --><div id="adoceanicorprollorhsgrqd"></div><script type="text/javascript">ado.slave('adoceanicorprollorhsgrqd', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.Brandings */</script> <!-- [ADOCEAN:END] --><!-- BRAT 2013 --><!-- /BRAT 2013 --><div style="position: absolute;"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.1x1 --><div id="adoceanicorprozpiimrrmdh"></div><script type="text/javascript">ado.slave('adoceanicorprozpiimrrmdh', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.1x1 */</script> <!-- [ADOCEAN:END] --></div><div id="ado_brandings_after_this"><!-- --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE|HIDE_TABLET] --><div id="site"><div id="site-wrapper" class="container article-view"> <script type="text/javascript"> var ARTICLE_ID = 64692; var KUDIKA_GALLERY = 0; var defaultKudikaGalleryURL = ''; </script><script type="application/ld+json">{	"@context": "http://schema.org",	"@type": "Article",	"mainEntityOfPage": {	"@type": "WebPage",	"@id": "https://horoscop.kudika.ro/articole/64692/27-aprilie-prima-super-luna-a-anului-despre-forta-mistuitoare-a-scorpionului-sau-cum-sa-renasti-din-propria-cenusa.html"	},	"author": "Echipa Kudika",	"name": "27 aprilie - Prima Super Lună a anului: Despre Forța mistuitoare a Scorpionului sau cum să renaști din propria cenușă ",	"publisher": {	"@type": "Organization",	"name" : "Kudika.ro",	"logo": {	"@type": "ImageObject",	"url": "https://img.kudika.ro/images/kudika-dark-logo.png",	"width": 195,	"height": 50
}
},
"datePublished": "2021-04-25 23:00:47",
"headline" :"Pe 27 aprilie 2021 (ora 6:30 – ora României), cerul nopții de aprilie va fi scăldat de lumina...",
"image": {
"@type": "ImageObject",
"url": "https://img.kudika.ro/storage/articles_share/64692/1619372954.jpg",
"height": 627,
"width": 1200
},
"dateModified" : "2021-04-25 23:00:30"
}</script> <article class="container faceLift" itemscope itemtype="http://schema.org/WebPage"> <!-- top section:START --> <header class="articleHeader"> <div class="row"> <div class="col-xs-12"> <h1>	27 aprilie - Prima Super Lună a anului: Despre Forța mistuitoare a Scorpionului sau cum să renaști din propria cenușă </h1> </div> </div> <div class="row"> <!-- content: START --> <div class="col-xs-12 col-md-8"> <div class="test"> <div data-hyb-ssp-in-image-overlay="5db1b26a4d506e8274f16881"> <img alt="27 aprilie - Prima Super Lună a anului: Despre Forța mistuitoare a Scorpionului sau cum să renaști din propria cenușă " src="https://img.kudika.ro/images/image_thumbs/thumbs/181f41df85e233e1ae69d51579f4d791/1200x625-00-90.jpg?v=1619372954" title="27 aprilie - Prima Super Lună a anului: Despre Forța mistuitoare a Scorpionului sau cum să renaști din propria cenușă " class="img-responsive featured"> </div> <script type="text/javascript">	if (typeof window._tx === "undefined") {	var s = document.createElement("script");	s.type = "text/javascript";	s.async = true;	s.src = "https://st.astraone.io/ssp.js?t=" + new Date().getTime();	(document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(s);	}	window._tx = window._tx || {};	window._tx.cmds = window._tx.cmds || [];	window._tx.cmds.push(function () {	window._tx.init();	}); </script> </div> </div><!-- content: END --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="col-xs-12 col-md-4"><div class="topRecommended"><div id="box_5_holded-ado"><div id="ado-Gj.hkfQirJd5LAvbOP6Eg21JsHk2L4N_CwGg_gKC3Jb.A7"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, Internet_Corp_ro.Kudika.Box5 */	ado.placement({ id: 'ado-Gj.hkfQirJd5LAvbOP6Eg21JsHk2L4N_CwGg_gKC3Jb.A7', server: 'ado.icorp.ro' });</script></div><div id="articles_holde_ado" style="display:none"><div class="articles-list"><ul class="items-list "><li class="item"><a href="https://horoscop.kudika.ro/articole/64649/horoscopul-vibrational-pentru-urmatoarele-7-zile-3-energii-pe-care-invatam-sa-le-folosim-in-favoarea-noastra.html" title="Horoscopul vibrațional pentru următoarele 7 zile: cele 3 energii pe care învățăm să le folosim în favoarea noastră" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/8537a24f9f407bbcc74ea2aa9685bc65/280x200-10-75.jpg?v=1618983413" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Horoscopul vibrațional pentru următoarele 7 zile: cele 3 energii pe...</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/64637/am-intrat-in-zodia-taur-urmeaza-perioada-cu-cele-mai-frumoase-surprize-pentru-toate-semnele-zodiacale.html" title="Am intrat în zodia Taur. Urmează perioada cu cele mai frumoase surprize pentru toate semnele zodiacale" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/6dc18ca079168ddcf15dcd652fbbc04a/280x200-10-75.jpg?v=1618838049" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Am intrat în zodia Taur. Urmează perioada cu cele mai frumoase...</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/64603/soare-mercur-taur-19-aprilie-2021-horoscop-zodii-previziuni-astrale.html" title="Soare și Mercur în Taur pe 19 Aprilie 2021: timp pentru odihnă, ordine în gânduri și planuri de succes " class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/b1c6c80de394a3192e11c0d966a8bf32/280x200-10-75.jpg?v=1618407659" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Soare și Mercur în Taur pe 19 Aprilie 2021: timp pentru odihnă,...</h4></div></a></li></ul></div></div><script>var adoIntervalBox5 = setInterval(function(){	if( typeof $ != "undefined"){	if ($('#box_5_holded-ado').height() < 50){	$('#articles_holde_ado').css('display','block');	}else{	$('#articles_holde_ado').css('display','none');	}	clearInterval(adoIntervalBox5);	}	}, 100);</script></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div><!-- article share and author details:START --><div class="row"><div class="col-xs-12"><div class="headerDetails"><!-- facebook --><div class="fb-like" style="margin-top:16px; display: inline-block;" data-href="https://horoscop.kudika.ro/articole/64692/27-aprilie-prima-super-luna-a-anului-despre-forta-mistuitoare-a-scorpionului-sau-cum-sa-renasti-din-propria-cenusa.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div><!-- author --><div class="authorDetails"><div class="details"><span>Kudika<br><small>25 Aprilie 2021</small></span></div></div></div></div></div></header><div id="billboard"><div class="add-container"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.Ribbon --><div id="adoceanicorprotbhfdmfgzb"></div><script type="text/javascript">ado.slave('adoceanicorprotbhfdmfgzb', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.Ribbon */</script> <!-- [ADOCEAN:END] --></div></div><!-- article body:START --><div class="articleBody"> <div class="row d-md-flex"><div class="col-xs-12 col-md-8"><div class="articleLeft"><div class="textlink"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.Linktext --><div id="adoceanicorpropoklfxntzn"></div><script type="text/javascript">ado.slave('adoceanicorpropoklfxntzn', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.Linktext */</script> <!-- [ADOCEAN:END] --></div><p class="excerpt">Pe 27 aprilie 2021 (ora 6:30 – ora României), cerul nopții de aprilie va fi scăldat de lumina puternică a unei superbe luni pline, prima super lună din acest an. Din perspectivă astrologică, vom avea de-a face cu o lună plină în Scorpion (semn de apă fix), un eveniment astrologic ale cărui influențe pot fi resimțite până la aproape 2 săptămâni de la punctul său culminant.</p><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div class="text-wrap" id="intertext_intertext1"><!-- $article.text after this --><div class="inArticleAd1"><div class="add-container"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.300x250 --><div id="adoceanicorprouijonkjtro"></div><script type="text/javascript">ado.slave('adoceanicorprouijonkjtro', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.300x250 */</script> <!-- [ADOCEAN:END] --></div></div><p>Fiindcă va avea un impact profund și asupra noastră și ar trebui să profităm de energia puternică a Scorpionului &icirc;ntr-un mod pozitiv și benefic, iată care sunt principalele lucruri pe care trebuie să le știm și să le avem &icirc;n vedere cu ocazia Lunii Pline &icirc;n Scorpion de pe 27 aprilie.<div class="inArticleNew clearfix"><a href="https://www.kudika.ro/articol/good-vibes/61558/7-mai-2020-ultima-super-luna-a-anului-2020-sfatul-universului-pentru-zodia-ta-pentru-urmatoarea-perioada.html" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: '7 mai 2020: Ultima Super Lună a anului 2020. Sfatul Universului pentru zodia ta pentru următoarea perioadă[61558]' }); return true;" class="left"><div>Citeste si:</div><h5>7 mai 2020: Ultima Super Lună a anului 2020. Sfatul Universului...</h5></a><a href="https://www.kudika.ro/articol/good-vibes/61558/7-mai-2020-ultima-super-luna-a-anului-2020-sfatul-universului-pentru-zodia-ta-pentru-urmatoarea-perioada.html" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: '7 mai 2020: Ultima Super Lună a anului 2020. Sfatul Universului pentru zodia ta pentru următoarea perioadă[61558]' }); return true;" class="right"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5d491a51fb2e59f5cc45aa4378ed7ad1/400x250-10-70.jpg?v=1588663501"/></a></div></p><p></p></p><p> <p>&Icirc;n plin sezon al Taurului, Luna plină de pe 27 aprilie pică la 7 grade &icirc;n semnul Scorpionului. Va arunca o lumină nouă asupra anumitor situații din viața noastră, dar mai ales asupra interiorului nostru și a trăirilor noastre cele mai intense. Da, vom avea parte de momente &icirc;n această perioadă c&acirc;nd ne vom simți vulnerabili, emoționali, instabili (sau instabilitatea vine din exterior, fără voia noastră) &ndash; Saturn și Uranus ne pot pune față &icirc;n față ocazional cu anumite provocări, dar forța Scorpionului nu ne va părăsi nicio clipă.</p><p></p></p><p> <p>Suntem atrași &icirc;ntr-un v&acirc;rtej astral al polarităților și al extremelor, dar ne mutăm &icirc;ncet și sigur &icirc;ntr-o perioadă de integrare și de progres profund. Pluto, planetă guvernantă a Scorpionului, guvernează și transformarea, regenerarea și renașterea și nu este doar despre sf&acirc;rșit/moarte, ci și despre speranța unui nou &icirc;nceput. Sigur, ca aspecte negative, o Lună Plină &icirc;n Scorpion poate aduce &icirc;n lumină umbrele și fricile noastre și anumite probleme legate de trădare, răni mai vechi, dezamagiri, pierderi sau lipsă de putere. Dar &icirc;n ad&acirc;ncurile ființei noastre, dincolo de frici, rușine, frustrări sau propriile bariere și limitări, se află și curajul de a păși pe un nou drum, se află propria abilitate de a discerne &icirc;ntre bine și rău, de a lua atitudine pentru propriul adevăr, pentru a-l susține cu iubire, demnitate și curaj.</p><div class="article-invix inArticle"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.300x250_2 --><div id="adoceanicorprovmmoomkkux"></div><script type="text/javascript">ado.slave('adoceanicorprovmmoomkkux', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.300x250_2 */</script> <!-- [ADOCEAN:END] --></div></p><p><p class="lead"><a href="https://horoscop.garbo.ro/articol/27659/27-aprilie-prima-super-luna-a-anului-sau-cum-sa-renasti-din-propria-cenusa.html" target="_blank" ><strong>Citeste continuarea pe Garbo</strong></a></p><p></p></p><p> <p><em>Sursa foto: Unsplash</em><div class="inArticleNew clearfix"><a href="https://www.kudika.ro/articol/good-vibes/61541/7-mai-ultima-super-luna-a-anului-2020-ne-descatusam-sufletele-de-inchisoarea-durerii-si-ne-eliberam-de-trecut.html" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: '7 mai: Ultima Super Lună a anului 2020.  Ne descătușăm sufletele de închisoarea durerii și ne eliberăm de trecut[61541]' }); return true;" class="left"><div>Citeste si:</div><h5>7 mai: Ultima Super Lună a anului 2020.  Ne descătușăm sufletele de...</h5></a><a href="https://www.kudika.ro/articol/good-vibes/61541/7-mai-ultima-super-luna-a-anului-2020-ne-descatusam-sufletele-de-inchisoarea-durerii-si-ne-eliberam-de-trecut.html" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: '7 mai: Ultima Super Lună a anului 2020.  Ne descătușăm sufletele de închisoarea durerii și ne eliberăm de trecut[61541]' }); return true;" class="right"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/c93ff53a517f1af059a3ddd432402d29/400x250-10-70.jpg?v=1588577603"/></a></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div data-sitepath="content/horoscoparticole" class="onnetwork-holder"> <h2>Vizionare placuta</h2> <div id="onnHolder"><script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=aUMsMCw5dA=="></script><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --></div> </div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --></p><p></p><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73872/tag"></script><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --></div></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="col-xs-12 col-md-4"><div class="articleSidebar"><div class="sidebarBox"><h3>S-ar putea sa-ti placa si:</h3><div class="articles-list"><ul class="items-list "><li class="item"><a href="https://horoscop.kudika.ro/articole/64504/3-semne-zodiacale-protejate-de-ingeri-in-luna-aprilie-2021.html" title="3 Semne zodiacale protejate de îngeri în luna aprilie 2021" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3d599eb5b4a600d099daf0c5f754d4df/280x200-10-75.jpg?v=1617612613" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">3 Semne zodiacale protejate de îngeri în luna aprilie 2021</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/64502/barbatul-taur-descifrat-cu-bune-si-cu-rele.html" title="Barbatul Taur descifrat cu bune si cu rele" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/6d7526635278c6cda6f76fec2cf15b57/280x200-10-75.jpg?v=1617478855" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Barbatul Taur descifrat cu bune si cu rele</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/64466/horoscop-evenimente-astrologice-aprilie-2021.html" title="Horoscop Aprilie: cum ne influențează principalele evenimente astrologice ale lunii" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bd6763590a79bfb170ffccc32573a72c/280x200-10-75.jpg?v=1617115842" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Horoscop Aprilie: cum ne influențează principalele evenimente...</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/64470/cele-3-zodii-norocoase-in-iubire-in-luna-aprilie-2021.html" title="Cele 3 zodii norocoase în iubire în luna aprilie 2021" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/d1999083846120d3ed2af61141bfceae/280x200-10-75.jpg?v=1617193563" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Cele 3 zodii norocoase în iubire în luna aprilie 2021</h4></div></a></li></ul></div></div><div class="sidebarBox"><div id="ado-Y_PqgMos48t798H8tucCZLBosJ8f8YLiQ7uQpQYT3Qj.t7" class="desk"></div><script type="text/javascript">/* (c)AdOcean 2003-2018, Internet_Corp_ro.Kudika.300x200_permanent */	ado.placement({id: 'ado-Y_PqgMos48t798H8tucCZLBosJ8f8YLiQ7uQpQYT3Qj.t7', server: 'ado.icorp.ro' });</script></div><div class="sidebarBox"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.Box3 --><div id="adoceanicorproxnnkeniihr"></div><script type="text/javascript">ado.slave('adoceanicorproxnnkeniihr', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.Box3 */</script> <!-- [ADOCEAN:END] --></div><div class="sidebarBox"><h3>Mai multe articole:</h3><div class="articles-list"><ul class="items-list "><li class="item"><a href="https://horoscop.kudika.ro/articole/64449/luna-aprilie-vine-sa-ne-invete-puterea-iubirii-adevarate-sfatul-universului-pentru-fiecare-zodie-in-parte.html" title="Luna aprilie vine să ne învețe puterea iubirii adevărate. Sfatul Universului pentru fiecare zodie în parte " class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/9563583ba08c508c0f24d386bd4f476d/280x200-10-75.jpg?v=1617008843" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Luna aprilie vine să ne învețe puterea iubirii adevărate. Sfatul...</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/64448/barbatul-berbec-descifrat-cu-bune-si-cu-rele.html" title="Barbatul Berbec descifrat cu bune si cu rele" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/636c58aba86f5bd1c7a8393610f050fb/280x200-10-75.jpg?v=1616873177" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Barbatul Berbec descifrat cu bune si cu rele</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/64388/horoscopul-lunii-aprilie-2021-pentru-fiecare-zodie.html" title="Horoscopul lunii Aprilie 2021 pentru fiecare zodie: primim energie pozitivă și ne echilibrăm emoțiile" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/672a3f24fce616f2c777cad9fee56a52/280x200-10-75.jpg?v=1616427387" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Horoscopul lunii Aprilie 2021 pentru fiecare zodie: primim energie...</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/64380/soarele-a-intrat-in-zodia-berbec-afla-ce-ti-au-pregatit-astrele-pentru-urmatoarea-perioada-in-functie-de-zodia-in-care-te-ai-nas.html" title="Soarele a intrat în zodia Berbec. Află ce ți-au pregătit astrele pentru următoarea perioadă în funcție de zodia ta" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/7ab007ff82e0c7a896b0059f4e5b5dd5/280x200-10-75.jpg?v=1616408889" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Soarele a intrat în zodia Berbec. Află ce ți-au pregătit astrele...</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/64342/horoscop-echinoctiu-de-primavara-2021-semnificatie-puternica-pentru-zodii-previziuni-astrale.html" title="Echinocțiu de primăvară 2021, semnificație puternică pentru zodii: chemare la echilibru în toate planurile vieții" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/808cd67b533242dc20f9b41ac00d8508/280x200-10-75.jpg?v=1615963671" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Echinocțiu de primăvară 2021, semnificație puternică pentru zodii:...</h4></div></a></li></ul></div></div></div><div class="stickyTop"><!-- start box4 --><div class="sidebarBox"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.box4 --><div id="ado-YH_swmyBTTNZXjR1x5fQdPFqHSlHREc1VrBIprUjfQ7.v7"></div><script type="text/javascript">ado.placement({id:'ado-YH_swmyBTTNZXjR1x5fQdPFqHSlHREc1VrBIprUjfQ7.v7', server: 'ado.icorp.ro' });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.box4 */</script> <!-- [ADOCEAN:END] --></div><!-- end box4 --></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></div><section class="article-body"><div class="innerArticle clearfix"><ul class="article-tags list-unstyled list-inline"><li class="list-title">Alte articole despre:</li><li><a title="Articole despre astrologie" href="https://www.kudika.ro/tag/astrologie.html">astrologie</a></li><li><a title="Articole despre Horoscop" href="https://www.kudika.ro/tag/horoscop.html">Horoscop</a></li><li><a title="Articole despre super luna" href="https://www.kudika.ro/tag/super-luna.html">super luna</a></li></ul><div class="article-body-footer"><div class="article-social"><span>Iti place acest articol? Recomanda-l prietenilor:</span> <div class="social-box"><a data-shareurl="https://horoscop.kudika.ro/articole/64692/27-aprilie-prima-super-luna-a-anului-despre-forta-mistuitoare-a-scorpionului-sau-cum-sa-renasti-din-propria-cenusa.html" href="#" data-share="facebook" class="btn facebook-btn toolbox_share"><i class="zmdi zmdi-facebook"></i> <span class="hidden-xs">Share pe facebook</span></a><a data-shareurl="https://horoscop.kudika.ro/articole/64692/27-aprilie-prima-super-luna-a-anului-despre-forta-mistuitoare-a-scorpionului-sau-cum-sa-renasti-din-propria-cenusa.html" data-shareimage="https://img.kudika.ro/storage/articles_share/64692/1619372954.jpg" href="#" data-share="pinterest" class="btn pinterest-btn toolbox_share"><i class="zmdi zmdi-pinterest"></i></a></div></div></div><div style="margin: 0 auto;"><div id="ado-wjoBCze8bGW1CSHZFa6YGpVkrqXtcBrkotf4GAwImIX.C7"></div><script type="text/javascript">/* (c)AdOcean 2003-2019, Internet_Corp_ro.Kudika.Video_Mondelez */	ado.placement({ id: 'ado-wjoBCze8bGW1CSHZFa6YGpVkrqXtcBrkotf4GAwImIX.C7', server: 'ado.icorp.ro' });</script></div></section><div class="article-footer flex-row"><div class="flex-1 align-self-start"><div class="footer-add add-container"><div class="add add600x150"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.560x150 --><div id="adoceanicorprorjqebidihn"></div><script type="text/javascript">ado.slave('adoceanicorprorjqebidihn', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.560x150 */</script> <!-- [ADOCEAN:END] --></div></div><div class="article-comments"></div></div></div></article><div class="subscribers-area row"><div class="container form-container collapse in"><form class="form-inline" id="subscribe-form-article"><div class="padded-box text-center"><h4>Ti-a placut acest articol?</h4><p class="lead">Aboneaza-te pe Kudika pentru a primi articole similare.</p><div class="row"><div class="col-xs-12 col-sm-7 form-group form-group-lg"> <div class="input-group flex-group"><input class="form-control has-right-addon" id="quick-subscribe-email-input" placeholder="Adresa ta de email" name="email" value=""></input><button class="input-group-addon btn btn-lg btn-default ladda-button action" data-style="slide-right" data-action="article-register" data-emailinput="quick-subscribe-email-input"><span class="ladda-label zmdi zmdi-mail-send"></span></button> </div></div><div class="col-xs-12 col-sm-5"><button class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-right" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Prin Facebook</span></button></div><small><label><input required oninvalid="showErrorGDPR();" type="checkbox" name="gdpr_reg_terms" value="1" /> Prin abonarea la Kudika confirm ca am peste 16 ani si am citit si sunt de acord cu <a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" target="_blank">termenii si conditiile</a> de utilizare si cu acordul <a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" target="_blank">privind prelucrarea datelor personale</a> si doresc sa primesc ultimele noutati publicate pe Kudika pe adresa de e-mail *</label></small><br/></div></div></form></div><div class="subscribe-succes-articles collapse "><h4 class="text-center section-title">Sigur o sa-ti placa si:</h4><div class="row"><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://horoscop.kudika.ro/articole/64649/horoscopul-vibrational-pentru-urmatoarele-7-zile-3-energii-pe-care-invatam-sa-le-folosim-in-favoarea-noastra.html" title="Horoscopul vibrațional pentru următoarele 7 zile: Acele 3 energii pe care învățăm să le folosim în favoarea noastră" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/8537a24f9f407bbcc74ea2aa9685bc65/400x400-10-75.jpg?v=1618983413" alt="Horoscopul vibrațional pentru următoarele 7 zile: cele 3 energii pe care învățăm să le folosim în favoarea noastră" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://horoscop.kudika.ro/articole/64649/horoscopul-vibrational-pentru-urmatoarele-7-zile-3-energii-pe-care-invatam-sa-le-folosim-in-favoarea-noastra.html" title="Horoscopul vibrațional pentru următoarele 7 zile: Acele 3 energii pe care învățăm să le folosim în favoarea noastră"/>Horoscopul vibrațional pentru următoarele 7 zile: cele 3 energii pe...</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://horoscop.kudika.ro/articole/64637/am-intrat-in-zodia-taur-urmeaza-perioada-cu-cele-mai-frumoase-surprize-pentru-toate-semnele-zodiacale.html" title="Am intrat in zodia Taur. Urmeaza perioada cu cele mai frumoase surprize pentru toate semnele zodiacale" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/6dc18ca079168ddcf15dcd652fbbc04a/400x400-10-75.jpg?v=1618838049" alt="Am intrat în zodia Taur. Urmează perioada cu cele mai frumoase surprize pentru toate semnele zodiacale" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://horoscop.kudika.ro/articole/64637/am-intrat-in-zodia-taur-urmeaza-perioada-cu-cele-mai-frumoase-surprize-pentru-toate-semnele-zodiacale.html" title="Am intrat in zodia Taur. Urmeaza perioada cu cele mai frumoase surprize pentru toate semnele zodiacale"/>Am intrat în zodia Taur. Urmează perioada cu cele mai frumoase...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://horoscop.kudika.ro/articole/64603/soare-mercur-taur-19-aprilie-2021-horoscop-zodii-previziuni-astrale.html" title="Soare și Mercur în Taur pe 19 Aprilie 2021: previziuni astrale pentru fiecare zodie in parte" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/b1c6c80de394a3192e11c0d966a8bf32/400x400-10-75.jpg?v=1618407659" alt="Soare și Mercur în Taur pe 19 Aprilie 2021: timp pentru odihnă, ordine în gânduri și planuri de succes " class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://horoscop.kudika.ro/articole/64603/soare-mercur-taur-19-aprilie-2021-horoscop-zodii-previziuni-astrale.html" title="Soare și Mercur în Taur pe 19 Aprilie 2021: previziuni astrale pentru fiecare zodie in parte"/>Soare și Mercur în Taur pe 19 Aprilie 2021: timp pentru odihnă,...</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://horoscop.kudika.ro/articole/64575/luna-noua-de-pe-12-aprilie-este-doar-despre-viitor-horoscop-pentru-fiecare-zodie-in-parte.html" title="Luna Noua de pe 12 aprilie este doar despre viitor. Horoscop pentru fiecare zodie in parte" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/765dcfae263afcb93d695e01ad00b442/400x400-10-75.jpg?v=1618224301" alt="Luna Nouă de pe 12 aprilie este doar despre viitor. Horoscop pentru fiecare zodie în parte" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://horoscop.kudika.ro/articole/64575/luna-noua-de-pe-12-aprilie-este-doar-despre-viitor-horoscop-pentru-fiecare-zodie-in-parte.html" title="Luna Noua de pe 12 aprilie este doar despre viitor. Horoscop pentru fiecare zodie in parte"/>Luna Nouă de pe 12 aprilie este doar despre viitor. Horoscop pentru...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div></div></div></div><div class="container"><!-- [ADAPTATIVE:START:HIDE_TABLET] --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext --><div id="ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7"></div><script type="text/javascript">ado.placement({id:'ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext */</script> <!-- [ADOCEAN:END] --><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.contextual --><div id="ado-OP4xvwEMXKIdtkcDFqCU6Pr_s6fTajI74xiZfE1RQ1n.b7"></div><script type="text/javascript">ado.placement({id:'ado-OP4xvwEMXKIdtkcDFqCU6Pr_s6fTajI74xiZfE1RQ1n.b7', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.contextual */</script> <!-- [ADOCEAN:END] --><br><br><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><div class="other-articles-recomandations"><div class="articles-list three-columns"><ul class="items-list "><li class="item"><a href="https://www.peroz.ro/divertisment/madalina-ghenea-aparitie-spectaculoasa-la-bratul-lui-al-pacino-in-house-of-gucci-imaginile-cu-romanca-sunt-virale-40702" title="Mădălina Ghenea, surprinsă la brațul lui Al Pacino. Românca, fabuloasă în rolul Sophiei Loren în mega producția House of Gucci"><div class="image"><img src="https://s.iw.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG/c3RvcmFnZXBlcm96LnJjcy1yZHMucm8l/MkZzdG9yYWdlJTJGMjAyMSUyRjAzJTJG/MTAlMkYxMjk4Njc4XzEyOTg2NzhfTWFk/YWxpbmEtR2hlbmVhLmpwZyZ3PTU5MCZo/PTMzMiZ6Yz0xJmhhc2g9YTk5YmU3MWQ0OGZmMTQ1MGMxOTc3Zjg5OWU3YTk0Yzg=.thumb.jpg" class="img-responsive object-cover"></div><div class="details"> <small>PEROZ</small><h4 class="title">Mădălina Ghenea, surprinsă la brațul lui Al Pacino. Românca,...</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/64504/3-semne-zodiacale-protejate-de-ingeri-in-luna-aprilie-2021.html" title="3 Semne zodiacale protejate de îngeri în luna aprilie 2021" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3d599eb5b4a600d099daf0c5f754d4df/280x200-10-75.jpg?v=1617612613" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">3 Semne zodiacale protejate de îngeri în luna aprilie 2021</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/64502/barbatul-taur-descifrat-cu-bune-si-cu-rele.html" title="Barbatul Taur descifrat cu bune si cu rele" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/6d7526635278c6cda6f76fec2cf15b57/280x200-10-75.jpg?v=1617478855" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Barbatul Taur descifrat cu bune si cu rele</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/64466/horoscop-evenimente-astrologice-aprilie-2021.html" title="Horoscop Aprilie: cum ne influențează principalele evenimente astrologice ale lunii" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bd6763590a79bfb170ffccc32573a72c/280x200-10-75.jpg?v=1617115842" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Horoscop Aprilie: cum ne influențează principalele evenimente...</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/64470/cele-3-zodii-norocoase-in-iubire-in-luna-aprilie-2021.html" title="Cele 3 zodii norocoase în iubire în luna aprilie 2021" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/d1999083846120d3ed2af61141bfceae/280x200-10-75.jpg?v=1617193563" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Cele 3 zodii norocoase în iubire în luna aprilie 2021</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/64449/luna-aprilie-vine-sa-ne-invete-puterea-iubirii-adevarate-sfatul-universului-pentru-fiecare-zodie-in-parte.html" title="Luna aprilie vine să ne învețe puterea iubirii adevărate. Sfatul Universului pentru fiecare zodie în parte " class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/9563583ba08c508c0f24d386bd4f476d/280x200-10-75.jpg?v=1617008843" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Luna aprilie vine să ne învețe puterea iubirii adevărate. Sfatul...</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/64448/barbatul-berbec-descifrat-cu-bune-si-cu-rele.html" title="Barbatul Berbec descifrat cu bune si cu rele" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/636c58aba86f5bd1c7a8393610f050fb/280x200-10-75.jpg?v=1616873177" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Barbatul Berbec descifrat cu bune si cu rele</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/64388/horoscopul-lunii-aprilie-2021-pentru-fiecare-zodie.html" title="Horoscopul lunii Aprilie 2021 pentru fiecare zodie: primim energie pozitivă și ne echilibrăm emoțiile" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/672a3f24fce616f2c777cad9fee56a52/280x200-10-75.jpg?v=1616427387" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Horoscopul lunii Aprilie 2021 pentru fiecare zodie: primim energie...</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/64380/soarele-a-intrat-in-zodia-berbec-afla-ce-ti-au-pregatit-astrele-pentru-urmatoarea-perioada-in-functie-de-zodia-in-care-te-ai-nas.html" title="Soarele a intrat în zodia Berbec. Află ce ți-au pregătit astrele pentru următoarea perioadă în funcție de zodia ta" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/7ab007ff82e0c7a896b0059f4e5b5dd5/280x200-10-75.jpg?v=1616408889" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Soarele a intrat în zodia Berbec. Află ce ți-au pregătit astrele...</h4></div></a></li></ul></div></div><div class="add-container m-t-16 m-b-16"><div class="add"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.728x90 --><div id="adoceanicorprosndfckepls"></div><script type="text/javascript">ado.slave('adoceanicorprosndfckepls', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.728x90 */</script> <!-- [ADOCEAN:END] --></div></div><div class="flex-box"><div class="flex-item "><div class="row m-b-32"><div class="col-xs-12 col-sm-12"><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/good-vibes/64607/alege-o-usa-de-primavara-si-afla-ce-te-asteapta-in-urmatoarele-luni.html" title="Alege o usa de primavara si afla ce te asteapta in urmatoarele luni" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/fa752181e3177828febb5ad5b363301c/400x400-10-75.jpg?v=1618481879" alt="Alege o usa de primavara si afla ce te asteapta in urmatoarele luni" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/64607/alege-o-usa-de-primavara-si-afla-ce-te-asteapta-in-urmatoarele-luni.html" title="Alege o usa de primavara si afla ce te asteapta in urmatoarele luni"/>Alege o usa de primavara si afla ce te asteapta in urmatoarele luni</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/beautiful-minds/64479/impactul-pandemiei-de-covid-19-asupra-femeilor-din-romania.html" title="Impactul pandemiei de COVID-19 asupra femeilor din România" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/e9209809c9203db925f7de94830c2fb4/400x400-10-75.jpg?v=1617272216" alt="Impactul pandemiei de COVID-19 asupra femeilor din România" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/beautiful-minds/64479/impactul-pandemiei-de-covid-19-asupra-femeilor-din-romania.html" title="Impactul pandemiei de COVID-19 asupra femeilor din România"/>Impactul pandemiei de COVID-19 asupra femeilor din România</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/beautiful-minds/64690/increderea-in-sine-in-lumea-selfie-ului.html" title="Încrederea în sine în lumea selfie-ului" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/d58418e313d4b0eedfc93bee944b1cd6/400x400-10-75.jpg?v=1619199133" alt="Încrederea în sine în lumea selfie-ului" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/beautiful-minds/64690/increderea-in-sine-in-lumea-selfie-ului.html" title="Încrederea în sine în lumea selfie-ului"/>Încrederea în sine în lumea selfie-ului</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-12"><hr /><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/art-fun/64688/grupul-lego-ii-aduce-impreuna-pe-mario-si-luigi-in-noul-set-lego-super-mario-aventurile-lui-luigi.html" title="Grupul LEGO îi aduce împreună pe Mario și Luigi în noul set LEGO® Super Mario™ - Aventurile lui Luigi" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/089a66b0589235dea1e68777c6f8ec60/400x400-10-75.jpg?v=1619178453" alt="Grupul LEGO îi aduce împreună pe Mario și Luigi în noul set LEGO® Super Mario™ - Aventurile lui Luigi" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/art-fun/64688/grupul-lego-ii-aduce-impreuna-pe-mario-si-luigi-in-noul-set-lego-super-mario-aventurile-lui-luigi.html" title="Grupul LEGO îi aduce împreună pe Mario și Luigi în noul set LEGO® Super Mario™ - Aventurile lui Luigi"/>Grupul LEGO îi aduce împreună pe Mario și Luigi în noul set LEGO®...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><hr /><div class="flex-row" style="overflow: hidden;"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext --><div id="ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7"></div><script type="text/javascript">ado.placement({id:'ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7', server: 'ado.icorp.ro',vars:{cid:"article_content",maxkw:"4"} });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext */</script> <!-- [ADOCEAN:END] --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/64581/ele-sunt-cele-mai-intelepte-si-mai-intuitive-semne-zodiacale-vad-chiar-prin-tine.html" title="Ele sunt cele mai intelepte si mai intuitive semne zodiacale. Vad chiar prin tine" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/bf296e3f36cea6005a03350477d35abb/400x400-10-75.jpg?v=1618295429" alt="Ele sunt cele mai înțelepte și mai intuitive semne zodiacale. Văd chiar prin tine" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/64581/ele-sunt-cele-mai-intelepte-si-mai-intuitive-semne-zodiacale-vad-chiar-prin-tine.html" title="Ele sunt cele mai intelepte si mai intuitive semne zodiacale. Vad chiar prin tine"/>Ele sunt cele mai înțelepte și mai intuitive semne zodiacale. Văd...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://horoscop.kudika.ro/articole/64466/horoscop-evenimente-astrologice-aprilie-2021.html" title="Horoscop Aprilie 2021: cum ne influențează principalele evenimente astrologice ale lunii" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/bd6763590a79bfb170ffccc32573a72c/400x400-10-75.jpg?v=1617115842" alt="Horoscop Aprilie: cum ne influențează principalele evenimente astrologice ale lunii" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://horoscop.kudika.ro/articole/64466/horoscop-evenimente-astrologice-aprilie-2021.html" title="Horoscop Aprilie 2021: cum ne influențează principalele evenimente astrologice ale lunii"/>Horoscop Aprilie: cum ne influențează principalele evenimente...</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small></div></div></div><div class="col-xs-12 col-sm-12"><hr /><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/good-vibes/64422/psihologii-spun-ca-exista-doar-5-tipuri-de-oameni-in-lume.html" title="Psihologii spun ca exista doar 5 tipuri de oameni in lume" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/46d1def49dee6dcb7a8728a1be064e7b/400x400-10-75.jpg?v=1616668745" alt="Psihologii spun că există doar 5 tipuri de oameni în lume" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/64422/psihologii-spun-ca-exista-doar-5-tipuri-de-oameni-in-lume.html" title="Psihologii spun ca exista doar 5 tipuri de oameni in lume"/>Psihologii spun că există doar 5 tipuri de oameni în lume</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div></div></div><aside class="sidebar"><div><fb:like-box href="http://www.facebook.com/www.kudika.ro" width="300" height="260" show_faces="true" stream="false" header="false"></fb:like-box></div><!-- ADSENSE REMOVED: ADSENSE_BLOCK_WAS_HERE: MATCHED 2 WORDS --></aside></div></div><footer id="footer"><div class="container"><div class="row"><div class="col-xs-12 breadcrumbs text-center"><ol class="breadcrumb"><li><a href="https://www.kudika.ro" title="Kudika">Kudika</a></li><li><a href="https://www.kudika.ro/articol/horoscop-articole/index.html" title="Horoscop-articole">Horoscop-articole</a></li><li class="active">27 aprilie - Prima Super Lună a anului: Despre Forța mistuitoare a Scorpionului sau cum să renaști din propria cenușă </li></ol></div></div><div class="row"><div class="col-xs-12 col-md-4 footer-social"><a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a><a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a><a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a><a href="https://www.kudika.ro/feed.xml" title="Urmareste Kudika prin RSS"><span class="zmdi zmdi-rss"></span></a></div><div class="col-xs-12 col-md-6 pull-right text-right"><ul class="list-unstyled list-inline"><li><a href="https://www.kudika.ro/contact.html" data-toggle="modal" data-target="#contact-modal" class="user_ident_contact" rel="nofollow">Contact</a></li><li><a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" rel="nofollow">Termeni si conditii</a></li><li><a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" rel="nofollow">Confidentialitate</a></li></ul></div></div></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --></footer> </div> </div> <div class="modal fade flex-modal" tabindex="-1" role="dialog" id="login-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box panel-group" id="login-accordion" role="tablist" aria-multiselectable="true"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><div class="form-card text-center panel panel-default"><div id="step-login" class="panel-collapse collapse fade" role="tabpanel"><h2 class="m-b-24">Login</h2><a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a><p class="small text-muted m-t-24 m-b-24">sau prin email</p><form method="post" action="" id="login-form" class="m-b-32 "><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" class="form-control has-right-addon" id="form_login_email" name="email" placeholder="Adresa ta de e-mail"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="form-group form-group-lg"><label for="password "class="sr-only">Parola</label><div class="input-group block-group"><input type="password" class="form-control has-right-addon" id="form_login_password" name="password" placeholder="Parola contului"><div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div></div></div><div class="form-group form-group-lg text-right"><a class="btn btn-link" href="https://www.kudika.ro/account/recover-password.html">am uitat parola</a></div><div class=""><button type="submit" class="btn btn-primary btn-lg btn-block ladda-button action" data-style="slide-left" data-action="login"><span class="ladda-label">Intra in cont</span></button></div></form><hr /><a data-toggle="collapse" data-parent="#login-accordion" href="#step-subscribe" aria-expanded="false" aria-controls="step-subscribe">Nu ai cont? Aboneaza-te</a></div><div id="step-subscribe" class="panel-collapse collapse fade in" role="tabpanel"><h2 class="m-b-24">Creaza-ti cont cu un<br /> singur click</h2><a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a><p class="small text-muted m-t-24 m-b-24">sau prin email</p><form method="post" action="" class="m-b-32" id="subscribe-form"><input type="hidden" name="subscription_id" value="0" /><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" id="user_register_email" class="form-control has-right-addon" id="email" name="email" placeholder="Adresa ta de e-mail *"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="m-b-16"><button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="register"><span class="ladda-label">Aboneaza-te</span></button></div><p class="text-center">   
 <small><label><input required oninvalid="showErrorGDPR();" type="checkbox" name="gdpr_reg_terms" value="1" /> Prin abonarea la Kudika confirm ca am peste 16 ani si am citit si sunt de acord cu <a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" target="_blank">termenii si conditiile</a> de utilizare si cu acordul <a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" target="_blank">privind prelucrarea datelor personale</a>  si doresc sa primesc ultimele noutati publicate  pe  Kudika pe adresa de e-mail *</label></small><br/>
 
 
 <script>
 	function showErrorGDPR() {
 		if(typeof swal !== "undefined") {
 			swal("Eroare!", "Trebuie sa fii de acord cu termeni si conditii.", "error");
 		}
 	}
 </script>
 
  </p></form><hr /><a class="btn btn-link" data-toggle="collapse" data-parent="#login-accordion" href="#step-login" aria-expanded="false" aria-controls="step-login">Ai deja cont? Login</a></div></div></div></div></div><div class="modal fade" tabindex="-1" role="dialog" id="recover-modal"><div class="modal-dialog"><div class="modal-content text-center"><div class="modal-header no-border"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><h2>Recupereaza parola</h2></div><div class="modal-body form-card"><form method="post" action="https://www.kudika.ro/action/recover" id="recover-form"><h4>Introdu adresa de email cu care te-ai inregistrat</h4><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" class="form-control has-right-addon" id="recover-email" name="email" placeholder="Adresa de e-mail *"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="m-b-24 m-t-24"><button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="recover-pass"><span class="ladda-label">Recupereaza parola</span></button></div><small class="text-email email-reset">Vei primi prin email un link de resetare a parolei</small><small class="text-email phone-reset hidden">Vei primi prin SMS un cod de resetare a parolei</small></form></div><div class="modal-footer no-border"></div></div></div></div><div class="modal fade flex-modal" tabindex="-1" role="dialog" id="profile-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><form class="form user-profile-form profile-form" id="profile-form" ><div class="flex-row profile-wizzard-tabs"><a href="#" class="step btn btn-link" data-step="0" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#interests-info">Interese tale</a><a href="#" class="step btn btn-link collapsed" data-step="1" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#user-fav-authors">Editorii tai</a><a href="#" class="step btn btn-link collapsed" data-step="2" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#account-info">Contul tau</a><a href="https://www.kudika.ro/account/logout.html" class="btn btn-link collapsed">Logout</a></div><div class="panel-group flexmodel" id="profile-wizzard" role="tablist" aria-multiselectable="true"><div class="panel panel-default"><div id="interests-info" class="panel-collapse collapse fade in" role="tabpanel"><div class="panel-body text-center"><h2 class="text-center">Vrem sa ne asiguram ca primesti doar informatiile care te intereseaza</h2><hr width="40" align="center" /><p class="lead">Selecteaza domeniile care te preocupa</p><div class="fav-subjects btn-group flex-row" data-toggle="buttons"><label class="btn btn-default"><input type="checkbox" name="optins[]" value="1" hidden> astrologie</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="2" hidden> stil de viata sanatos</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="3" hidden> povesti inspirationale</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="4" hidden> teste de personalitate</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="5" hidden> moda</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="6" hidden> frumusete</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="7" hidden> relatii</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="8" hidden> calatorii</label><label class="btn btn-default "><input type="checkbox" name="newsletter" value="1" hidden> Newsletter</label></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="user-fav-authors" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button></div></div></div></div><div class="panel panel-default"><div id="user-fav-authors" class="panel-collapse collapse fade" role="tabpanel"><div class="panel-body text-center"><h2 class="text-center">Editori preferati?</h2><hr width="40" align="center" /><div class="fav-authors btn-group flex-row" data-toggle="buttons"><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/23dc57cd30a7f6fc0d1dbffa39851ab1/50x50-10-10.jpg?v=1485095719" class="img-circle" height="32" /></span>Oana Bulzan (Trifu)<input type="checkbox" name="editors[]" value="11" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/82cd1075436344e91f92386ce489e415/50x50-10-10.jpg?v=1484826405" class="img-circle" height="32" /></span>Iulia Maftei (Dibu)<input type="checkbox" name="editors[]" value="14" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/955ad8a3fb01b8918d1743d12ac7f10f/50x50-10-10.jpg?v=1484826827" class="img-circle" height="32" /></span>Amelia Ciurica<input type="checkbox" name="editors[]" value="18" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fd68b6107be36a1895686d193b5b2733/50x50-10-10.jpg?v=1484828103" class="img-circle" height="32" /></span>Noemi<input type="checkbox" name="editors[]" value="25" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/61a33d833021c1ad14a6813227eaeff1/50x50-10-10.jpg?v=1484828164" class="img-circle" height="32" /></span>Vladimir<input type="checkbox" name="editors[]" value="29" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f8b3cc2f005524857898c0793a76e8a8/50x50-10-10.jpg?v=1484828744" class="img-circle" height="32" /></span>Carmen<input type="checkbox" name="editors[]" value="34" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5b09763713b08aec614c6ad5df2cff16/50x50-10-10.jpg?v=1521205361" class="img-circle" height="32" /></span>Radu Buzaianu<input type="checkbox" name="editors[]" value="40" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f9681688e278fd5a6d8e469f5b7d3a62/50x50-10-10.jpg?v=1484829109" class="img-circle" height="32" /></span>Iulia Claudia Dumitru<input type="checkbox" name="editors[]" value="38" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2cb326d12ad511f7e9fd56b50749e55b/50x50-10-10.jpg?v=1484832878" class="img-circle" height="32" /></span>A.G. Billig<input type="checkbox" name="editors[]" value="39" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f74dd11ca7c3ee97617f48918e0f3de4/50x50-10-10.jpg?v=1484830164" class="img-circle" height="32" /></span>Dana Negoita<input type="checkbox" name="editors[]" value="44" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/be172ddda1eacca44ea5d1713672292d/50x50-10-10.jpg?v=1516971622" class="img-circle" height="32" /></span>Raluca Popescu<input type="checkbox" name="editors[]" value="47" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bf81a24b4ab152dc87f2e23b4a23d513/50x50-10-10.jpg?v=1520589617" class="img-circle" height="32" /></span>Andra Ganaite<input type="checkbox" name="editors[]" value="48" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/0c2c7497200bb3f5ee022e1e6a2ae58c/50x50-10-10.jpg?v=1554286568" class="img-circle" height="32" /></span>Lorena Martin<input type="checkbox" name="editors[]" value="49" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/52ada367504cab8b4faabf7c24eb5f1b/50x50-10-10.jpg?v=1606312406" class="img-circle" height="32" /></span>Catalina Florea<input type="checkbox" name="editors[]" value="51" hidden></label></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="account-info" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button></div></div></div></div><div class="panel panel-default"><div id="account-info" class="panel-collapse collapse fade" role="tabpanel"><div class="panel-body form-card"><h2 class="text-center">Sunt corecte aceste informatii despre tine? </h2><hr width="40" align="center" /><div class="row"><div class="col-xs-12 col-sm-6 form-group form-group-lg"><input type="text" class="form-control" id="lname" name="lname" value="" placeholder="Numele tau"></div><div class="col-xs-12 col-sm-6 form-group form-group-lg"><input type="text" class="form-control" id="fname" name="fname" value="" placeholder="Prenumele tau"></div></div><div class="form-group form-group-lg user-profile-mail clearfix"><label for="email" class="sr-only">E-mail</label><div class="input-group flex-group"><input type="email" class="form-control has-right-addon" id="profile-email" name="email" value="" placeholder="Emailul tau"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div><div class="flex-group" style="text-align: center; padding-top: 10px;"><button id="resend-btn" class="btn special-cta">Resend</button></div></div><div class="form-group form-group-lg"><label for="password" class="sr-only">Parola</label><div class="input-group flex-group"><input type="password" class="form-control has-right-addon" id="password" name="password" placeholder="&bull;&bull;&bull;&bull;&bull;&bull;&bull;&bull;" disabled readonly><div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div></div></div><div class="form-group form-group-lg"><div class="m-t-8 text-center"><a href="https://www.kudika.ro/account/recover-password.html" class="btn btn-link"/>schimba parola</a></div></div><div class="form-group form-group-lg"><div class="input-group flex-group"><input type="email" class="form-control has-right-addon" id="phone" name="phone" value="" placeholder="Numarul tau de telefon"><div class="input-group-addon right"><span class="zmdi zmdi-phone"></span></div></div><small class="help-block">Recupereaza-ti parola mai usor pe viitor, prin sms!</small></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="done" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">salveaza</span></button></div></div></div></div></div></form></div></div></div><div class="modal fade flex-modal" tabindex="-1" role="dialog" id="contact-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><div class="form-card text-center"><form class="form contact-form" id="contact-form" ><img src="https://img.kudika.ro/images/image_thumbs/thumbs/614c7b8bd41b575e8868810bb303b877/800x800-10-85.jpg?v=1487071832" style="max-width: 200px;margin: 0 auto;" class="img-responsive" /><h2 class="m-b-16 text-center">Contacteaza-ne</h2><p class="text-center muted m-b-24">Foloseste formularul de mai jos, sau mai rapid, scaneaza codul de mai sus daca folosesti <strong>Facebook Messenger</strong>.</p><div class="row"><div class="col-xs-12 form-group form-group-lg"><input type="text" class="form-control" id="name" name="name" value="" placeholder="Numele tau"></div><div class="col-xs-12 form-group form-group-lg"><input type="text" class="form-control" id="contact-email" name="email" value="" placeholder="Emailul tau"></div><div class="col-xs-12 form-group form-group-lg"><textarea class="form-control" placeholder="Mesajul tau pentru noi" id="message" name="message" rows="5"></textarea></div><div class="col-xs-6 col-xs-offset-3"><button class="btn btn-lg btn-block btn-primary ladda-button action" data-style="slide-right" data-action="sendcontact"><span class="ladda-label">trimite</span></button></div></div></form></div></div></div></div><!-- Modal embed--><div class="modal fade" id="embedModal" role="dialog"><div class="modal-dialog"><!-- Modal content--><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal">&times;</button><h4 class="modal-title">Embed Video</h4></div><div class="modal-body"><div class="embed-copy-code input-group"><textarea class="form-control" type="text" id="iframe-script" name=""></textarea> <span class="input-group-btn"><button class="btn copy-code-btn" type="button"><div><span>Copy Code</span></div></button></span></div></div><div class="modal-footer"><button type="button" class="btn btn-default" data-dismiss="modal">Close</button></div></div></div></div><script src="https://img.kudika.ro/js/vendors/jQuery/jquery-2.2.4.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/bootstrap-3.3.7/js/bootstrap.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/sweetalert/sweetalert.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/slick.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/ladda/spin.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/ladda/ladda.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/ladda/ladda.jquery.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/serialize_object/jquery.serialize-object.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/jquery.mask.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/blazy.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/app/app.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/app/user.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/owl.carousel.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/modules/custom-article.js?v=191217_02" type="text/javascript"></script><script>var cb = function() {	var l = document.createElement('link'); l.rel = 'stylesheet';	l.href = 'https://fonts.googleapis.com/css?family=Open+Sans:300,400,700|Playfair+Display:400,700,900';	var h = document.getElementsByTagName('head')[0]; h.parentNode.insertBefore(l, h); };	var raf = requestAnimationFrame || mozRequestAnimationFrame ||	webkitRequestAnimationFrame || msRequestAnimationFrame;	if (raf) raf(cb);	else window.addEventListener('load', cb);</script><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/material-design-iconic-font/css/material-design-iconic-font.min.css"/><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/ladda/ladda-themeless.min.css"/><script async defer src="//assets.pinterest.com/js/pinit.js"></script><script src="https://apis.google.com/js/platform.js" async defer></script><div id="fb-root"></div><!-- Begin ContainR --><script type='application/javascript'>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);	mpfContainr('V2_510928',{'host': 'ro-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : '[add_sourceid_here]' });</script><noscript><iframe src='//ro-gmtdmp.mookie1.com/t/v2?tagid=V2_510928&isNoScript&src.rand=[timestamp]&src.id=[add_sourceid_here]' height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript><!-- End ContainR --><style>.kdkNotifWrap {	width: 100%;	height: 100%;	position: fixed;	z-index: 9999999999;	left: 0;	top: 0;	display: flex;	justify-content: center;	align-items: center;	background-color: rgba(255,255,255,.9);	font-size: 16px;	}	.hide { display: none;	}	.kdkNotifPop {	width: 100%;	padding: 20px;	max-width: 500px;	background-color: white;	border-radius: 5px;	box-shadow: 0 0 100px rgba(51, 51, 51, .5);	text-align: center;	}	.kdkNotifPop h2 {	margin-bottom: 20px;	font-weight: bold;	}	.kdkNotifPop p {	margin-top: 0	}	a.kdkNotifBtn {	display: inline-block;	text-decoration: none;	text-align: center;	padding: 8px 0px;	color: #a6015f;	font-size: 14px;	width: 100%;	max-width: calc(50% - 2px);	border: 1px solid #a6015f;	border-radius: 3px;	transition: all .35s ease-in;	font-family: sans-serif, Arial;	}	a.kdkNotifBtn.yes {	background-color: #a6015f;	color: white;	margin-right: 4px;	}	a.kdkNotifBtn:hover {	}	.kdkNotifSel {	width: 100%;	padding: 8px 10px;	margin-bottom: 20px;	font-size: 14px;	border-radius: 4px;	}</style><div id="kudikaHoroscopNotif" class="kdkNotifWrap hide"><div class="kdkNotifPop"><h2>Horoscop Kudika</h2><p>Astrele au in fiecare zi vesti pentru tine. Aboneaza-te la notificarile zodiei tale iar astrologul Vladimir iti va descifra mesajele citite in stele.</p><p>Alege zodia care te intereseaza:</p><select class="kdkNotifSel" name="" id="selectZodiac"><option value="1" selected>Berbec</option> <option value="2">Taur</option> <option value="3">Gemeni</option> <option value="4">Rac</option> <option value="5">Leu</option> <option value="6">Fecioara</option> <option value="7">Balanta</option> <option value="8">Scorpion</option> <option value="9">Sagetator</option> <option value="10">Capricorn</option> <option value="11">Varsator</option> <option value="12">Pesti</option></select><p><a data-action="register_zodiac_push" href="#" class="kdkNotifBtn yes action">Vreau notificari</a><a href="#" class="kdkNotifBtn no">Nu, multumesc</a></p></div></div><script src="https://pghub.io/js/pandg-sdk.js" type="text/javascript" ></script><script type="text/javascript">var int_aa = setInterval(function(){	if ( typeof __tcfapi!="undefined"){	__tcfapi('getTCData', 2, (tcData, success) => {	var metadata = {	gdpr: 1,	gdpr_consent: tcData.tcString,	ccpa: null,	bp_id: "internetcorp"	};	var config = {	name: "P&G",	pixelUrl: "https://pandg.tapad.com/tag"	};	var tagger = Tapad.init(metadata, config);	data = {};	tagger.sync(data);	});	clearInterval(int_aa);	}	},100);</script><!-- [ADOCEAN:START] --><!-- [ADOCEAN:END] --><script type="text/javascript">cX.callQueue.push(['invoke', function () {	console.log(document.getElementById('AdSense41fbf0ab795779854e9bb3a2e23e62a4').clientHeight);	let isAdBlockDetected = !document.getElementById('AdSense41fbf0ab795779854e9bb3a2e23e62a4').clientHeight ? 'Yes' : 'No';	console.log('HasAdBlock : ' + isAdBlockDetected);	cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});	cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});	document.getElementById('status').innerHTML = isAdBlockDetected;	}]);</script><script src='https://img.kudika.ro//js/ga_socials.js'></script><a class="optanon-show-settings" style="position:fixed;bottom:0px;right:0px;display:block;padding:10px;text-align:center;color:#fff;background-color:#000">Setari Cookie-uri</a></body></html>