<!DOCTYPE html>
<html lang="ro" class=" ">
<head>
<meta name="verification" content="92fd92fe49af752c1b72b01915c1bca4"/>
<meta http-equiv="content-type" content="text/html; charset=UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1, maximum-scale=1"/>
<meta name="theme-color" content="#ffffff">
<meta name="publish-date" content="2022-03-16"/>
<title>Horoscopul Flăcării Interioare: Care sunt cele mai arzătoare dorințe ale fiecărei zodii?</title>
<meta name="title" content="Horoscopul Flăcării Interioare: Care sunt cele mai arzătoare dorințe ale fiecărei zodii?"/>
<meta name="description" content="Horoscopul dorintelor: descopera care este cea mai arzatoare dorinta in viata a fiecarei zodii in parte. Nativii zodiacului european (Berbec, Taur, Gemeni, Rac, Leu, Fecioara, Balanta, Scorpion, Sagetator, Capricorn, Varsator, Pesti) nutresc dorinte"/>
<meta name="keywords" content="Dorinta secreta a zodiilor,dorinta ascunza,dorinta secreta,zodie,horoscop,zodiac,dorinta,nevoie,astrologie,nativ,berbec,taur,gemeni,rac,leu,fecioara,balanta,scorpion,sagetator,capricorn,pesti"/>
<link rel="manifest" href="/manifest.json">
<meta name="REVISIT-AFTER" content="1 day"/>
<meta name="verify-v1" content="tVjn+KOuLlQtKOUmvoDubXnIkKZ7xXLq12ewg4hIaJ0="/>
<meta name="msvalidate.01" content="FFF405DFA91E4F058E582EDD01DE663A"/>
<meta name="msvalidate.01" content="3DA3C5B4790B51866433C51E551449DB"/>
<link rel="apple-touch-icon" sizes="57x57" href="https://www.kudika.ro/images//fav-icons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.kudika.ro/images//fav-icons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.kudika.ro/images//fav-icons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.kudika.ro/images//fav-icons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.kudika.ro/images//fav-icons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.kudika.ro/images//fav-icons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.kudika.ro/images//fav-icons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.kudika.ro/images//fav-icons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.kudika.ro/images//fav-icons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://www.kudika.ro/images//fav-icons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.kudika.ro/images//fav-icons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.kudika.ro/images//fav-icons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.kudika.ro/images//fav-icons/favicon-16x16.png">
<link rel="manifest" href="https://www.kudika.ro/images//fav-icons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://www.kudika.ro/images//fav-icons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="shortlink" href="https://kudika.ro/rd68044"/>
<link rel="amphtml" href="https://horoscop.kudika.ro/articole/68044/dorintele-secrete-ascunse-ale-zodiilor-in-horoscopul-dorintelor.html-amp">
<link rel="canonical" href="https://horoscop.kudika.ro/articole/68044/dorintele-secrete-ascunse-ale-zodiilor-in-horoscopul-dorintelor.html"/>
<meta property="fb:admins" content="1189600443"/>
<meta property="fb:admins" content="606022806"/>
<meta property="fb:admins" content="100001913124266"/>
<meta property="fb:admins" content="100002852873204"/>
<meta property="fb:app_id" content="149633695090777"/>
<meta property="og:site_name" content="Kudika"/>
<meta property="og:description" content="V-ați gândit vreodată, cu sinceritate, care ar fi acea dorință ascunsă în sufletul vostru? Îndeplinirea acesteia vă aduce sentimentul de satisfacție profundă, poate chiar și fericirea și echilibrul în viață. Mai mult decât atât, această dorință este legată de modul în care vedem scopul nostru în viață și de felul în care ne prioritizăm valorile interioare. Vă invităm să descoperiți care este dorința sinceră a fiecărei zodii."/>
<meta property="og:image" content="https://www.kudika.ro/storage/articles_share/68044/1647459053.jpg"/>
<meta property="og:url" content="https://horoscop.kudika.ro/articole/68044/dorintele-secrete-ascunse-ale-zodiilor-in-horoscopul-dorintelor.html"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Horoscopul Flăcării Interioare: Care sunt cele mai arzătoare dorințe ale zodiilor?"/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="627"/>
<meta property="article:publisher" content="https://www.facebook.com/www.kudika.ro"/>
<meta property="article:author" content="https://www.facebook.com/HoroscopNumerologie/"/>
<link type="text/css" rel="stylesheet" href="https://www.kudika.ro/css/owl.carousel.min.css?ord=210702_03"/>
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700|Playfair+Display:400,700,90&display=swap"/>
<link type="text/css" rel="stylesheet" href="https://www.kudika.ro/css/appcompiled.css?v=210702_03"/>
<script async src="//pahtnf.tech/c/kudika.js"></script>
<script>
			var CONFIGAPP = {"static_url":"https:\/\/www.kudika.ro\/","site_url":"https:\/\/www.kudika.ro","name":"Kudika","ajax_url":"https:\/\/www.kudika.ro\/action.json","socials":{"facebook":{"page_url":"https:\/\/www.facebook.com\/www.kudika.ro","page_name":"Kudika.ro","page_code":"www.kudika.ro","page_id":"104078702963895"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+kudika","page_name":"Kudika.ro","page_code":"+kudika","page_id":"114007811995303437566"},"twitter":{"page_url":"https:\/\/twitter.com\/Kudika_ro","page_name":"Kudika.ro","username":"Kudika_ro"},"instagram":{"page_url":"https:\/\/www.instagram.com\/kudika.ro\/","page_name":"Kudika.ro","username":"kudika.ro"},"rss":{"page_url":"https:\/\/www.kudika.ro\/feed.xml","page_name":"RSS","username":"kudika.ro"}},"img_url":"https:\/\/www.kudika.ro\/images\/","fb_api_id":"149633695090777","pushnotification_public_key":"BGPV1Rf3kEV1hTQ6bddG5Xv7qOPuGre6WfsQhLNuk72cxqftxmaD51V12nUyxdyPfVIGyRdsMxXzDWGS6RCcuyE"};
			
			var USERDATA = {"id":0};
			var APPREPORT = "";
			
		</script>
<script>window.adocf = {}; window.adocf.useDOMContentLoaded = true;</script>
<script type="text/javascript" async src="//ado.icorp.ro/files/js/ado.js"></script>
<script type="text/javascript" language="JavaScript">
	
				var IC_ADO_EXTRAVARS = {articlelen : 5643,is_article : 1,item_id : 68044,loggedin : 0,blockadsenseonadocean : 1,section : "horoscop"};
				var IC_ADO_MASTER = "";
				IC_ADO_EXTRAVARS.gruptest = 0; /*[]*/ 
IC_ADO_EXTRAVARS.coronavirus = 0; /*[]*/ 
IC_ADO_EXTRAVARS.coronaviruscocacola = 0; /*[]*/ 
IC_ADO_EXTRAVARS.deces = 0; /*[]*/ 
IC_ADO_EXTRAVARS.bioderma = 0; /*[]*/ 
IC_ADO_EXTRAVARS.mondelez = 0; /*[]*/ 
IC_ADO_EXTRAVARS.cola2020 = 1;/*["Ucraina","Ucraina"]*/ 
IC_ADO_EXTRAVARS.war2022 = 1;/*["Ucraina","Ucraina"]*/ 
IC_ADO_EXTRAVARS.iqos = 1;/*["diete","diete"]*/ 

				</script>
<script type="text/javascript">
					 var _key = "";
					 </script>
<script type="text/javascript">
					function loadAdoConfig(){if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}ado.config({mode:"new",xml:false,consent:true,characterEncoding:true, attachReferrer: !0});ado.preview({enabled:true,emiter:"ado.icorp.ro",id:"qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});}
					function loadAdoMaster(){
						
						ado.master({id:"1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97",server:"ado.icorp.ro", vars: IC_ADO_EXTRAVARS , keys:"horoscop"+","+ window.cxDmpSegments });}
				</script>
<script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script>
<script>
		
		window.ga=window.ga||function(){ (ga.q=ga.q||[]).push(arguments) };ga.l=+new Date;		
		ga('create', 'UA-152994-17', 'auto');
		
		
		
		ga('provide', 'adblockTracker', function(tracker, opts) {
			var ad = document.createElement('ins');
			ad.className = 'AdSense';
			ad.style.display = 'block';
			ad.style.position = 'absolute';
			ad.style.top = '-1px';
			ad.style.height = '1px';
			document.body.appendChild(ad);
			tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
			document.body.removeChild(ad);
		});
		ga('require', 'adblockTracker', { dimensionIndex: 2 });
		ga('require', 'displayfeatures');
		ga('require', 'urlChangeTracker');
		ga('set', 'anonymizeIp', true); 
 ga('send', 'pageview');
		
		
	</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>
<script async src="https://www.kudika.ro/js/autotrack.js"></script>
<script>

        
        var SITE = {'title' : 'Kudika', 'socials' : {'facebook' : {'page_name' : 'Kudika.ro'}}};
        var PAGE = {'title' : 'Kudika - wear a smile'};
        
    </script>
<script defer src="https://cdn.unblockia.com/h.js"></script>
<script type="text/javascript">
								window.cX = window.cX || {}; 
								cX.callQueue = cX.callQueue || [];
								cX.callQueue.push(['setSiteId', '1138479773402378602']);
													
											
						cX.callQueue.push(['sendPageViewEvent']);
						cX.callQueue.push(['sync','adform']);
						cX.callQueue.push(['sync','smart']);
						 
						
								cX.callQueue.push(['sync', {'partner': 'pubmatic', 'customerId': '156577'}]);
								cX.callQueue.push(['invoke', function(){
									var CX_dmp =  cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString();
									window.cxDmpSegments = CX_dmp;
								}]);
								</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
								(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
								e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
								t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
								</script>
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="https://horoscop.kudika.ro/articole/68044/dorintele-secrete-ascunse-ale-zodiilor-in-horoscopul-dorintelor.html?utm_source=site&placement=articol&amp;campaign=catine"/>
<script>
			document.addEventListener('app::user_interact',function(){
			!function(f,b,e,v,n,t,s)
			{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};
				if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
				n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t,s)}(window,document,'script',
				'https://connect.facebook.net/en_US/fbevents.js');
				fbq('init', '1667896353330874'); 
				fbq('track', 'PageView');
				console.log("FBPixel Loaded");
			 });
				</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=1667896353330874&ev=PageView
				&noscript=1"/>
</noscript>
</head>
<body class=" adsfriendly  "><script>
					var ad = document.createElement('div');
					ad.id = 'AdSenseaf0bf8d2dd8087503f8eda323be33563';
					ad.className = 'AdSense';
					ad.style.display = 'block';
					ad.style.position = 'absolute';
					ad.style.top = '-1px';
					ad.style.height = '1px';
					document.body.appendChild(ad);
					</script>
<script type="text/javascript">
			var pp_gemius_identifier = 'B8NFXSbqPZKBnzV.J1rsLdVqTBj1LXf1xNkbJOuf7Y7..7';
			function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
			gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
			(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
			gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

			</script>
<div class="header-placeholder"></div>
<header id="main-header" class="affix-top">
<nav id="menu" class="white navbar">
<div class="container-fluid align-center">
<button class="shift-to-close collapsed categories-collapser" data-toggle="collapse" data-parent="#header-accordion" href="#header-categories" aria-expanded="false" aria-controls="header-register"><span class="zmdi zmdi-menu zmdi-hc-fw"></span></button>
<a class="brand" href="https://www.kudika.ro"><img width="120" height="42" src="https://www.kudika.ro//images/logo.svg"></a>
<div id="menu-groups" class="navbar-collapse collapse in hidden-xs hidden-sm" aria-expanded="true">
<ul class="nav navbar-nav">
<li><a href="https://www.kudika.ro/inspirational/index.html" title="Mai multe din Inspirational" data-group="inspirational">Inspirational</a></li>
<li><a href="https://www.kudika.ro/lifestyle/index.html" title="Mai multe din Lifestyle" data-group="lifestyle">Lifestyle</a></li>
<li><a href="https://www.kudika.ro/echipa/index.html" title="Mai multe din Echipa" data-group="echipa">Echipa</a></li>
<li><a href="https://www.kudika.ro/tag/kudivideos.html" title="Mai multe din Video" data-group="video">Video</a></li>
<li><a href="https://www.kudika.ro/quiz/index.html" title="Mai multe din Quiz" data-group="quiz">Quiz</a></li>
<li><a href="https://www.kudika.ro/tag/dorinte-implinite-de-craciun.html" title="Mai multe din Special" data-group="special">Special</a></li>
</ul>
</div>
<a href="https://www.kudika.ro/iarmaroc.html" class="btn btn-xs btn-primary btn-small">
<b><small>Iarmar❤c</small></b>
</a>
<div class="nav navbar-nav text-right">
<span class="header-socials hidden-xs hidden-sm">
<a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a>
<a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a>
<a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a>
</span>
<a class="shift-to-close collapsed" data-toggle="collapse" data-parent="#header-accordion" href="#header-search" aria-expanded="false" aria-controls="header-search"><span class="zmdi zmdi-search zmdi-hc-fw"></span></a>
<a class="userdata " data-userelem="subscribe" href="https://www.kudika.ro/account/subscribe.html" data-toggle="modal" data-target="#login-modal"><span class="zmdi zmdi-email zmdi-hc-fw hidden-md hidden-lg"></span><span class="hidden-xs hidden-sm">Aboneaza-te</span></a>
<a class="userdata hidden" data-userelem="profile" href="https://www.kudika.ro/account/profile.html" data-toggle="modal" data-target="#profile-modal"><span class="zmdi zmdi-account-circle zmdi-hc-fw"></span><span class="picture hidden"><img class="img-circle" height="32"/></span> <span class="hidden-xs hidden-sm"><span class="name"></span></span></a>
</div>
</div>
</nav>
<div class="panel-group" id="header-accordion" role="tablist" aria-multiselectable="true">
<div class="panel panel-default">
<div id="header-categories" class="panel-collapse collapse" role="tabpanel">
<div class="container">
<div id="submenu" class="flex-box">
<div id="group-sections">
<div id="inspirational-sections" class="group-sections-list active">
<ul class="list-unstyled">
<li class="list-title"><a href="https://www.kudika.ro/inspirational/index.html" title="Inspirational"><small class="hidden-xs hidden-sm">mai multe din</small><span>Inspirational</span></a></li>
<li><a href="https://www.kudika.ro/articol/good-vibes/index.html" title="good vibes"><span>good vibes</span></a></li>
<li><a href="https://www.kudika.ro/tag/totul-va-fi-bine.html" title="totul va fi bine"><span>totul va fi bine</span></a></li>
<li><a href="https://www.kudika.ro/tag/moms-tribe.html " title="moms tribe"><span>moms tribe</span></a></li>
<li><a href="https://www.kudika.ro/articol/believe/index.html" title="believe"><span>believe</span></a></li>
<li><a href="https://www.kudika.ro/articol/spiritual/index.html" title="spiritualitate"><span>spiritualitate</span></a></li>
<li><a href="https://www.kudika.ro/articol/beautiful-minds/index.html" title="beautiful minds"><span>beautiful minds</span></a></li>
<li><a href="https://www.kudika.ro/quiz/index.html" title="quiz"><span>quiz</span></a></li>
<li><a href="https://horoscop.kudika.ro" title="horoscop"><span>horoscop</span></a></li>
<li><a href="https://www.kudika.ro/tag/kudikavibe.html" title="scoala increderii"><span>scoala increderii</span></a></li>
<li><a href="https://felicitari.kudika.ro/" title="felicitări"><span>felicitări</span></a></li>
</ul>
</div>
<div id="lifestyle-sections" class="group-sections-list ">
<ul class="list-unstyled">
<li class="list-title"><a href="https://www.kudika.ro/lifestyle/index.html" title="Lifestyle"><small class="hidden-xs hidden-sm">mai multe din</small><span>Lifestyle</span></a></li>
<li><a href="https://www.kudika.ro/articol/beauty/index.html" title="beauty"><span>beauty</span></a></li>
<li><a href="https://www.kudika.ro/articol/fashion/index.html" title="fashion"><span>fashion</span></a></li>
<li><a href="https://www.kudika.ro/articol/green/index.html" title="mediul înconjurător"><span>mediul înconjurător</span></a></li>
<li><a href="https://www.kudika.ro/articol/wellness/index.html" title="wellness"><span>wellness</span></a></li>
<li><a href="https://www.kudika.ro/articol/mirese/index.html" title="mirese"><span>mirese</span></a></li>
<li><a href="https://www.kudika.ro/articol/love/index.html" title="love"><span>love</span></a></li>
<li><a href="https://diete.kudika.ro/" title="diete"><span>diete</span></a></li>
<li><a href="https://www.kudika.ro/articol/art-fun/index.html" title="art & fun"><span>art & fun</span></a></li>
<li><a href="https://healthy.kudika.ro" title="health"><span>health</span></a></li>
<li><a href="https://www.kudika.ro/articol/condo/index.html" title="amenajări interioare"><span>amenajări interioare</span></a></li>
<li><a href="https://www.kudika.ro/articol/travel/index.html" title="travel"><span>travel</span></a></li>
<li><a href="https://www.kudika.ro/jobs/" title="jobs"><span>jobs</span></a></li>
</ul>
</div>
<div id="echipa-sections" class="group-sections-list ">
<ul class="list-unstyled">
<li class="list-title"><a href="https://www.kudika.ro/echipa/index.html" title="Echipa"><small class="hidden-xs hidden-sm">vezi toata</small><span>Echipa</span></a></li>
<li><a href="https://www.kudika.ro/contributori/index.html" title="Contributori"><span>Contributori</span></a></li>
</ul>
</div>
<div id="video-sections" class="group-sections-list ">
<ul class="list-unstyled">
<li class="list-title"><a href="https://www.kudika.ro/tag/kudivideos.html" title="Video"><small class="hidden-xs hidden-sm">mai multe din</small><span>Video</span></a></li>
<li><a href="" title=""><span></span></a></li>
</ul>
</div>
<div id="quiz-sections" class="group-sections-list ">
<ul class="list-unstyled">
<li class="list-title"><a href="https://www.kudika.ro/quiz/index.html" title="Quiz"><small class="hidden-xs hidden-sm">mai multe din</small><span>Quiz</span></a></li>
<li><a href="https://www.kudika.ro/quiz/categories/teste-de-inteligenta-1.html" title="Teste de inteligenta"><span>Teste de inteligenta</span></a></li>
<li><a href="https://www.kudika.ro/quiz/categories/teste-de-cultura-generala-2.html" title="Teste de cultura generala"><span>Teste de cultura generala</span></a></li>
<li><a href="https://www.kudika.ro/quiz/categories/teste-psihologice-3.html" title="Teste psihologice "><span>Teste psihologice </span></a></li>
<li><a href="https://www.kudika.ro/quiz/categories/teste-de-logica-4.html" title="Teste de logica"><span>Teste de logica</span></a></li>
<li><a href="https://www.kudika.ro/quiz/categories/teste-de-dragoste-5.html" title="Teste de dragoste "><span>Teste de dragoste </span></a></li>
<li><a href="https://www.kudika.ro/quiz/categories/teste-de-personalitate-6.html" title="Teste de personalitate "><span>Teste de personalitate </span></a></li>
<li><a href="https://www.kudika.ro/quiz/categories/teste-de-numerologie-7.html" title="Teste de numerologie"><span>Teste de numerologie</span></a></li>
<li><a href="https://www.kudika.ro/quiz/categories/teste-de-spiritualitate-8.html" title="Teste de spiritualitate "><span>Teste de spiritualitate </span></a></li>
</ul>
</div>
<div id="special-sections" class="group-sections-list ">
<ul class="list-unstyled">
<li class="list-title"><a href="https://www.kudika.ro/tag/dorinte-implinite-de-craciun.html" title="Special"><small class="hidden-xs hidden-sm">mai multe din</small><span>Special</span></a></li>
<li><a href="https://www.kudika.ro/tag/share-the-love.html" title="Share the Love"><span>Share the Love</span></a></li>
<li><a href="https://www.kudika.ro/tag/inspire-beauty.html" title="Inspire Beauty"><span>Inspire Beauty</span></a></li>
<li><a href="https://www.kudika.ro/tag/dorinte-implinite-de-craciun.html" title="Dorinte implinite de Craciun "><span>Dorinte implinite de Craciun </span></a></li>
</ul>
</div>
</div>
<div id="group-articles" class="flex-item hidden-xs hidden-sm">
<div id="inspirational-articles" class="articles-list two-columns group-articles-list active">
<ul class="items-list ">
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/68013/prima-luna-plina-a-primaverii-aduce-cu-ea-vestea-pe-care-toti-vrem-sa-o-primim-in-cele-din-urma-totul-va-fi-bine.html" title="Prima Lună Plină a primăverii aduce cu ea vestea pe care toți vrem să o primim: În cele din urmă, totul va fi bine">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/a25dd97bd065d5530fb5d0614e23c518/280x200-10-75.jpg?v=1647337034" class="img-responsive"/></div>
<div class="details">
<small>good vibes, Kudika</small>
<p class="title">Prima Lună Plină a primăverii aduce cu ea vestea pe care toți vrem...</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/68014/5-moduri-simple-si-eficiente-de-a-face-fata-oamenilor-dificili.html" title="Psihologii dezvăluie 5 moduri simple și eficiente de a face față oamenilor dificili ">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/4445e55096f8c488211d69bb079691cb/280x200-10-75.jpg?v=1647340177" class="img-responsive"/></div>
<div class="details">
<small>good vibes, Kudika</small>
<p class="title">Psihologii dezvăluie 5 moduri simple și eficiente de a face față...</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/67999/9-solutii-ca-sa-nu-mai-arunci-mancare-in-timp-ce-consumi-alimente-de-calitate.html" title="9 solutii ca sa nu mai arunci mancare (in timp ce consumi alimente de calitate)">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/ad034d2756dad86d1454f749bdbb1931/280x200-10-75.jpg?v=1647259351" class="img-responsive"/></div>
<div class="details">
<small>good vibes, Kudika</small>
<p class="title">9 solutii ca sa nu mai arunci mancare (in timp ce consumi alimente...</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/68015/dj-sava-si-connect-r-colaboreaza-din-nou-si-lanseaza-jamaica.html" title="DJ SAVA și Connect-R colaborează din nou și lansează 'Jamaica'">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/6132549c5f171edb796d1a06564a3af5/280x200-10-75.jpg?v=1647340330" class="img-responsive"/></div>
<div class="details">
<small>good vibes, Kudika</small>
<p class="title">DJ SAVA și Connect-R colaborează din nou și lansează 'Jamaica'</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/67993/pregatiti-va-sufletele-pentru-echinoctiul-de-primavara-universul-ne-ofera-sansa-la-un-nou-inceput-o-noua-viata-un-nou-capitol.html" title="Pregătiți-vă sufletele pentru echinocțiul de primăvară. Universul ne oferă șansa la un nou început, o nouă viață, un nou capitol">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/291ac332456fe22e560f5a17b2a12249/280x200-10-75.jpg?v=1647254212" class="img-responsive"/></div>
<div class="details">
<small>good vibes, Kudika</small>
<p class="title">Pregătiți-vă sufletele pentru echinocțiul de primăvară. Universul...</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/67995/11-afirmatii-pozitive-pe-care-sa-ti-le-spui-atunci-cand-simti-ca-nu-te-iubesti-suficient.html" title="11 Afirmații pozitive pe care să ți le spui atunci când simți că nu te iubești suficient">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/e02505cc0218d25df36f50b2570c3e02/280x200-10-75.jpg?v=1647257971" class="img-responsive"/></div>
<div class="details">
<small>good vibes, Kudika</small>
<p class="title">11 Afirmații pozitive pe care să ți le spui atunci când simți că nu...</p>
</div>
</a></li>
</ul>
</div>
<div id="lifestyle-articles" class="articles-list two-columns group-articles-list ">
<ul class="items-list ">
<li class="item">
<a href="https://www.kudika.ro/articol/love/68024/autoterapia-sau-cum-va-puteti-rezolva-singuri-problemele-din-cuplu.html" title="Cum rezolvați problemele în cuplu? 15 Întrebări pentru a deveni proprii voștri terapeuți">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/eee6309a4291430d26351ee24ebc3c21/280x200-10-75.jpg?v=1647360070" class="img-responsive"/></div>
<div class="details">
<small>love, Kudika</small>
<p class="title">Cum rezolvați problemele în cuplu? 15 Întrebări pentru a deveni...</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/beauty/68026/mic-ghid-pentru-alegerea-parfumurilor-de-primavara.html" title="Mic ghid pentru alegerea parfumurilor de primăvară">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/e765fd8acf84dfb5cdee11ae1746c8e0/280x200-10-75.jpg?v=1647362421" class="img-responsive"/></div>
<div class="details">
<small>beauty, Kudika</small>
<p class="title">Mic ghid pentru alegerea parfumurilor de primăvară</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/wellness/67978/meriti-sa-iti-continui-stilul-de-viata-intr-un-mod-armonios-vezi-cum-te-ajuta-gral-medical-prin-conceptul-autorecolteaza.html" title="Meriți să îți continui stilul de viață într-un mod armonios! Vezi cum te ajută Gral Medical prin conceptul AUTORECOLTEAZA">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/e502614e17621d984dc4279da3684bf3/280x200-10-75.jpg?v=1647001990" class="img-responsive"/></div>
<div class="details">
<small>wellness, Kudika</small>
<p class="title">Meriți să îți continui stilul de viață într-un mod armonios! Vezi...</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/wellness/67968/tu-cum-stai-cu-energia-care-sunt-hotii-vitalitatii-tale-si-cum-poti-alunga-oboseala.html" title="Tu cum stai cu energia? Care sunt hoții vitalității tale și cum poți alunga oboseala">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/ea7261f6be374e5ce1abf79770db05f8/280x200-10-75.jpg?v=1646986450" class="img-responsive"/></div>
<div class="details">
<small>wellness, Kudika</small>
<p class="title">Tu cum stai cu energia? Care sunt hoții vitalității tale și cum...</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/love/67988/alege-cuvinte-frumoase-pentru-orice-ocazie-scurte-mesaje-pentru-a-iti-exprima-dragostea-si-multumirea.html" title="Alege cuvinte frumoase pentru orice ocazie: Scurte mesaje pentru a iti exprima dragostea si multumirea">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/6113779bcb3815e9481a028f510de278/280x200-10-75.jpg?v=1647098814" class="img-responsive"/></div>
<div class="details">
<small>love, Catalina Florea</small>
<p class="title">Alege cuvinte frumoase pentru orice ocazie: Scurte mesaje pentru a...</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/love/67923/semne-incontenstabile-ca-ti-ai-intalnit-sufletul-pereche-esti-o-norocoasa-stiai-asta.html" title="5 Semne incontenstabile că ți-ai întâlnit sufletul pereche. Ești o norocoasă... știai asta?">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/3827f6409feae310e62905627ddd05e7/280x200-10-75.jpg?v=1646817556" class="img-responsive"/></div>
<div class="details">
<small>love, Kudika</small>
<p class="title">5 Semne incontenstabile că ți-ai întâlnit sufletul pereche. Ești o...</p>
</div>
</a></li>
</ul>
</div>
<div id="echipa-articles" class="editors-list group-articles-list ">
<ul class="items-list ">
<li class="item">
<a href="https://www.kudika.ro/echipa/oana.html" title="Oana Bulzan (Trifu)" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/842f22ff60a7b01c3f780a7353e66661/300x300-10-75.jpg?v=1485095719" alt="Oana Bulzan (Trifu)" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Oana Bulzan (Trifu)</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/iulia-dibu.html" title="Iulia Maftei (Dibu)" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/9504f0e81f1714a41fa59c1052c3c486/300x300-10-75.jpg?v=1484826405" alt="Iulia Maftei (Dibu)" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Iulia Maftei (Dibu)</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/amelia.html" title="Amelia Ciurica" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/0826f539a57edcbecc7f0ca0c6ba0a6b/300x300-10-75.jpg?v=1626765459" alt="Amelia Ciurica" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Amelia Ciurica</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/noemi.html" title="Noemi" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/879b1c2cdc172a01d1b752e3b0105d00/300x300-10-75.jpg?v=1484828103" alt="Noemi" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Noemi</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/vladimir.html" title="Vladimir" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/034b9aada2ee1a2f48cb1eb329762d66/300x300-10-75.jpg?v=1484828164" alt="Vladimir" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Vladimir</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/carmen.html" title="Carmen Ioana Olteanu" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/86838fc56b2b6744d2314064709d4567/300x300-10-75.jpg?v=1643744301" alt="Carmen Ioana Olteanu" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Carmen Ioana Olteanu</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/dana-negoita.html" title="Dana Negoita" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/f49b237c6752baeec88c4ac14939c31f/300x300-10-75.jpg?v=1484830164" alt="Dana Negoita" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Dana Negoita</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/lorena-martinlorena-martin.html" title="Lorena Martin" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/554957d283551509a04f484103c658ca/300x300-10-75.jpg?v=1643832188" alt="Lorena Martin" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Lorena Martin</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/c-t-lina-floreac-t-lina-florea.html" title="Catalina Florea" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/8ded4b8f64841d13885a9fc6fb815988/300x300-10-75.jpg?v=1606312406" alt="Catalina Florea" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Catalina Florea</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/dr-andi-radu-agrosoaiedr-andi-radu-agrosoaie.html" title="dr Andi Radu Agrosoaie" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/aa373aa4c54efdd3cd29e69c6224c65e/300x300-10-75.jpg?v=1623245811" alt="dr Andi Radu Agrosoaie" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>dr Andi Radu Agrosoaie</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/vlad-belghiruvlad-belghiru.html" title="dr. Vlad Belghiru" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/98d09f72e090e29da43d0265344ff8d0/300x300-10-75.jpg?v=1628677477" alt="dr. Vlad Belghiru" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>dr. Vlad Belghiru</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/constantin-corneaconstantin-cornea.html" title="Psihoterapeut specialist Constantin Cornea" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/c77e521f890c5720aeceecee01ba3847/300x300-10-75.jpg?v=1629212019" alt="Psihoterapeut specialist Constantin Cornea" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Psihoterapeut specialist Constantin Cornea</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/anca-maftei-anca-maftei.html" title="Psihoterapeut Anca Maftei " class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/d7d7aed1f4797f3f974ad0d617e0c775/300x300-10-75.jpg?v=1631553833" alt="Psihoterapeut Anca Maftei " class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Psihoterapeut Anca Maftei </strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/alina-gheorghiescualina-gheorghiescu.html" title="Alina Gheorghiescu" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/152db9074273c79b405969c3e3f2b623/300x300-10-75.jpg?v=1632755501" alt="Alina Gheorghiescu" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Alina Gheorghiescu</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/carmina-ni-escucarmina-ni-escu.html" title="Carmina Nițescu" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/6e1e66db93259657dfd7d5a0b105b9cb/300x300-10-75.jpg?v=1632831953" alt="Carmina Nițescu" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Carmina Nițescu</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/florina-badeaflorina-badea.html" title="Florina Badea" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/4fab11c245e9e7725493d824f685cc26/300x300-10-75.jpg?v=1632923106" alt="Florina Badea" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Florina Badea</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/dr-andreas-vythoulkasdr-andreas-vythoulkas.html" title="Dr. Andreas Vythoulkas" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/1a46d971f9824782cfedfa78620f1fa6/300x300-10-75.jpg?v=1633351774" alt="Dr. Andreas Vythoulkas" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Dr. Andreas Vythoulkas</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/daniela-niculidaniela-niculi.html" title="Daniela Niculi" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/7480ac91606666a6a3a9a3789c1188b4/300x300-10-75.jpg?v=1633010868" alt="Daniela Niculi" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Daniela Niculi</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/nicoleta-ababeinicoleta-ababei.html" title="Nicoleta Ababei " class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/0ddde3ca9e29d66e9c63b470057f41b6/300x300-10-75.jpg?v=1633096935" alt="Nicoleta Ababei " class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Nicoleta Ababei </strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/anca-leibovicianca-leibovici.html" title="Anca Leibovici" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/37ed3980a3e1cc87b31a03d86f89874c/300x300-10-75.jpg?v=1633333890" alt="Anca Leibovici" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Anca Leibovici</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/lipa-lipalipa-lipa.html" title="Simona și Alex" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/0a648e565812fa15449d57b86ad38c84/300x300-10-75.jpg?v=1633419221" alt="Simona și Alex" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Simona și Alex</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/ana-nicolescuana-nicolescu.html" title="Ana Nicolescu" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/c06a458c3f15dc12996ee6fb294845a3/300x300-10-75.jpg?v=1633512048" alt="Ana Nicolescu" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Ana Nicolescu</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/diana-mih-il-diana-mih-il.html" title="Diana Mihăilă" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/229bb7a7491d7c6ad4168171b454905d/300x300-10-75.jpg?v=1633612242" alt="Diana Mihăilă" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Diana Mihăilă</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/diana-moldoveanudiana-moldoveanu.html" title="Diana Moldoveanu" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/c99e1e31136cd50c50384ccdc9a70a8d/300x300-10-75.jpg?v=1633695253" alt="Diana Moldoveanu" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Diana Moldoveanu</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/karina-simionkarina-simion.html" title="Karina Simion" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/e54644dd72197046c708bf720ac29126/300x300-10-75.jpg?v=1633695407" alt="Karina Simion" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Karina Simion</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/dina-bentodina-bento.html" title="Dina Bento" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/c583a86d2df191f48e1910cc43dd0562/300x300-10-75.jpg?v=1633878226" alt="Dina Bento" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Dina Bento</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/mariana-stanmariana-stan.html" title="Mariana Stan" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/b9976ff11305d8838910ac847e74ddf5/300x300-10-75.jpg?v=1633878348" alt="Mariana Stan" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Mariana Stan</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/maria-crisanmaria-crisan.html" title="Maria Crisan" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/0adfa089dc83ccfff849c17883f5f0aa/300x300-10-75.jpg?v=1638870090" alt="Maria Crisan" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Maria Crisan</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/monica-m-gureanumonica-m-gureanu.html" title="Monica Măgureanu" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/493308c3b8a205f54271618ff9743b69/300x300-10-75.jpg?v=1643204922" alt="Monica Măgureanu" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Monica Măgureanu</strong>
</div>
</a>
</li>
</ul>
</div>
<div id="video-articles" class="articles-list two-columns group-articles-list ">
<ul class="items-list ">
<li class="item">
<a href="https://www.kudika.ro/articol/art-fun/66056/cum-a-fost-la-kudika-good-vibe-party.html" title="Cum a fost la Kudika Good Vibe Party - Sustainable Edition">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/b4a6e472cc06cff5e11dc19480670c77/280x200-10-75.jpg?v=1633007664" class="img-responsive"/></div>
<div class="details">
<small>Art&fun, Kudika</small>
<p class="title">Cum a fost la Kudika Good Vibe Party - Sustainable Edition</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/wellness/65773/3-legi-pentru-o-viata-lunga-cum-facem-fitness-pentru-sirtuine.html" title="3 legi pentru o viață lungă: Cum facem fitness pentru sirtuine?">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/65e1d9c303dc875b3a3da2de7f37f9c7/280x200-10-75.jpg?v=1629991936" class="img-responsive"/></div>
<div class="details">
<small>wellness, Oana Bulzan (Trifu)</small>
<p class="title">3 legi pentru o viață lungă: Cum facem fitness pentru sirtuine?</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/green/65772/sfaturi-trucuri-si-idei-cum-sa-adaugi-mai-multe-culori-in-meniul-tau.html" title="Sfaturi, trucuri și idei: Cum să adaugi mai multe culori în meniul tău">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/aa11dbc54b729ddc4b49835c964339c0/280x200-10-75.jpg?v=1629991306" class="img-responsive"/></div>
<div class="details">
<small>green, Oana Bulzan (Trifu)</small>
<p class="title">Sfaturi, trucuri și idei: Cum să adaugi mai multe culori în meniul tău</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/green/65770/parerea-mea-despre-dietele-vegane-si-vegetariene.html" title="Părerea mea despre dietele vegane și vegetariene">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/1f270ce4050383db7458295905f2f0c3/280x200-10-75.jpg?v=1629991034" class="img-responsive"/></div>
<div class="details">
<small>green, Oana Bulzan (Trifu)</small>
<p class="title">Părerea mea despre dietele vegane și vegetariene</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/green/65716/cele-3-deprinderi-sanatoase-care-combat-efectul-yo-yo.html" title="Cele 3 deprinderi sănătoase care combat efectul yo-yo">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/c94bf03989345a80601fab39fcd5bd72/280x200-10-75.jpg?v=1629370778" class="img-responsive"/></div>
<div class="details">
<small>green, Oana Bulzan (Trifu)</small>
<p class="title">Cele 3 deprinderi sănătoase care combat efectul yo-yo</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/green/65655/cum-limitam-risipa-alimentara.html" title="Cum limităm risipa alimentară?">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/996319df8fb24bfc8f626bfc6a1d6cbd/280x200-10-75.jpg?v=1628791901" class="img-responsive"/></div>
<div class="details">
<small>green, Oana Bulzan (Trifu)</small>
<p class="title">Cum limităm risipa alimentară?</p>
</div>
</a></li>
</ul>
</div>
<div id="quiz-articles" class="articles-list two-columns group-articles-list ">
</div>
<div id="special-articles" class="articles-list two-columns group-articles-list ">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="panel panel-default">
<div id="header-search" class="panel-collapse collapse" role="tabpanel">
<div class="panel-flex">
<div class="container m-t-16">
<form method="post" action="https://www.kudika.ro/search.html" id="form_menu_search_input" class="search-form">
<div class="row">
<div class="col-xs-10 col-sm-8 col-md-10">
<div class="form-group form-group-lg">
<input id="menu_search_input" type="text" class="form-control" placeholder="keyword" name="keyword" value=""/>
</div>
</div>
<div class="col-xs-2 col-sm-4 col-md-2">
<button type="submit" class="btn btn-lg btn-block btn-primary"><span class="zmdi zmdi-search"></span> <span class="hidden-xs">Cauta</span></button>
</div>
</div>
</form>
<div id="search-results" class="articles-list two-columns">
<ul class="type-articles items-list">
</ul>
<p class="text-right"><a href="#" class="more-results btn btn-ghost bt-sm hidden"/>Mai multe</a></p>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="container white-bg">
<div class="minh-250" id="branding-holder">
<div id="adoceanicorprowkooitmthg" data-icado="indexDOM" data-icado-exec="adoceanICSlotbranding970x250p1"></div><script type="text/javascript">
	
					function adoceanICSlotbranding970x250p1(){
						ado.slave('adoceanicorprowkooitmthg', {myMaster: '1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97'});
					}
					</script>
</div>
</div>
<div id="ado_brandings_after_this"></div>
<div id="site">
<div id="site-wrapper" class="container article-view">
<script type="text/javascript">  var ARTICLE_ID = 68044; var KUDIKA_GALLERY = 0; var defaultKudikaGalleryURL = ''; </script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "Article",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://horoscop.kudika.ro/articole/68044/dorintele-secrete-ascunse-ale-zodiilor-in-horoscopul-dorintelor.html"
		},
		"author": "Echipa Kudika",
		"name": "Horoscopul Flăcării Interioare: Care sunt cele mai arzătoare dorințe ale zodiilor?",
		"publisher": {
			"@type": "Organization",
			"name" : "Kudika.ro",
			"logo": {
				"@type": "ImageObject",
				"url": "https://img.kudika.ro/images/kudika-dark-logo.png",
				"width": 195,
				"height": 50
			}
		},
		"datePublished": "2022-03-16 23:00:12",
		"headline" :"V-ați gândit vreodată, cu sinceritate, care ar fi acea dorință ascunsă în sufletul vostru?...",
		
		"image": {
			"@type": "ImageObject",
			"url": "https://www.kudika.ro/storage/articles_share/68044/1647459053.jpg",
			"height": 627,
			"width": 1200
		},
		"dateModified" : "2022-03-16 23:00:15"
	}
</script>
<article class="container faceLift" itemscope itemtype="http://schema.org/WebPage">
<header class="articleHeader">
<div class="row">
<div class="col-xs-12">
<h1>
Horoscopul Flăcării Interioare: Care sunt cele mai arzătoare dorințe ale zodiilor?
</h1>
</div>
</div>
<div class="row">
<div class="col-xs-12 col-md-8">
<div class="fbWrap">
<div class="fb-like" data-href="https://horoscop.kudika.ro/articole/68044/dorintele-secrete-ascunse-ale-zodiilor-in-horoscopul-dorintelor.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div>
</div>
<img width="641" height="334" alt="Horoscopul Flăcării Interioare: Care sunt cele mai arzătoare dorințe ale zodiilor?" src="https://www.kudika.ro/images/image_thumbs/thumbs/1cba1ecbad2627a4cdb532584114ec9d/641x334-00-60.jpg?v=1647459053" title="Horoscopul Flăcării Interioare: Care sunt cele mai arzătoare dorințe ale zodiilor?" class="img-responsive featured">
</div>
<div class="col-xs-12 col-md-4">
<div class="topRecommended">
<div id="articles_holde_ado">
<div class="articles-list">
<ul class="items-list ">
<li class="item">
<a href="https://horoscop.kudika.ro/articole/67991/luna-plina-de-pe-18-martie-aduce-vindecare-si-eliberare-sfatul-universului-pentru-fiecare-zodie-in-parte.html" title="Luna Plină de pe 18 martie aduce vindecare și eliberare. Sfatul Universului pentru fiecare zodie în parte " class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/36e6213d2aba98a3596eb64030a26fd4/134x96-10-75.jpg?v=1647252221" class="img-responsive"/></div>
<div class="details">
<small>Vladimir</small>
<h4 class="title">Luna Plină de pe 18 martie aduce vindecare și eliberare. Sfatul...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://horoscop.kudika.ro/articole/67931/semnificatia-cartilor-de-tarot-arcana-majora.html" title="Semnificația Cărților de Tarot: Ce reprezintă primele 11 cărți din Arcana Majoră?" class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/0f7d7da149f52c0454938088b304dc3c/134x96-10-75.jpg?v=1646832706" class="img-responsive"/></div>
<div class="details">
<small>Vladimir</small>
<h4 class="title">Semnificația Cărților de Tarot: Ce reprezintă primele 11 cărți din...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://horoscop.kudika.ro/articole/67882/pe-9-martie-mercur-intra-in-pesti-pentru-a-ne-ajuta-sa-ascultam-soaptele-sufletului.html" title="Pe 9 martie Mercur intră în Pești pentru a ne ajuta să ascultăm șoaptele sufletului" class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/2c1528305af7ac495b7a617304f1f1d7/134x96-10-75.jpg?v=1646645991" class="img-responsive"/></div>
<div class="details">
<small>Vladimir</small>
<h4 class="title">Pe 9 martie Mercur intră în Pești pentru a ne ajuta să ascultăm...</h4>
</div>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</header>
<div id="billboard" class="minh-250">
<div class="add-container">
<div id="adoceanicorprozjhifwsoxl" data-icado="indexDOM" data-icado-exec="adoceanICSlot970x250p2"></div><script type="text/javascript">
	
					function adoceanICSlot970x250p2(){
						ado.slave('adoceanicorprozjhifwsoxl', {myMaster: '1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97'});
					}
					</script>
</div>
</div>
<div class="articleBody">
<div class="row d-md-flex">
<div class="col-xs-12 col-md-8">
<div class="articleLeft">
<div class="textlink">
<div id="adoceanicorprotlffmqgixf" data-icado="indexDOM" data-icado-exec="adoceanICSlotcontextualcpc1"></div><script type="text/javascript">
	
					function adoceanICSlotcontextualcpc1(){
						ado.slave('adoceanicorprotlffmqgixf', {myMaster: '1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97'});
					}
					</script>
<div id="adoceanicorproqmmlpnqmwa" data-icado="indexDOM" data-icado-exec="adoceanICSlotintextcpc2"></div><script type="text/javascript">
	
					function adoceanICSlotintextcpc2(){
						ado.slave('adoceanicorproqmmlpnqmwa', {myMaster: '1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97'});
					}
					</script>
</div>
<p class="excerpt">
V-ați gândit vreodată, cu sinceritate, care ar fi acea dorință ascunsă în sufletul vostru? Îndeplinirea acesteia vă aduce sentimentul de satisfacție profundă, poate chiar și fericirea și echilibrul în viață. Mai mult decât atât, această dorință este legată de modul în care vedem scopul nostru în viață și de felul în care ne prioritizăm valorile interioare. Vă invităm să descoperiți care este dorința sinceră a fiecărei zodii.
</p>
<div class="text-wrap" id="intertext_intertext1">
<div class="inArticleAd1 minh-250">
<div class="add-container">
<div id="adoceanicorprouciogpkfvw" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x250ap1"></div><script type="text/javascript">
	
					function adoceanICSlot300x250ap1(){
						ado.slave('adoceanicorprouciogpkfvw', {myMaster: '1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97'});
					}
					</script>
</div>
</div>
<h2>Care sunt dorințele secrete ale zodiilor?</h2> <h3>Dorința sinceră ce caracterizează zodia Berbec</h3>
<p>Nativii Berbec se simt bine, apreciați, văzuți, &icirc;mpliniți și echilibrați atunci c&acirc;nd se află &icirc;n mojlocul prietenilor, &icirc;ntr-o atmosferă care să le promită confortul de care au nevoie, indiferent că se află &icirc;n mijlocul naturii sau pe străzile aglomerate ale unui oraș.
<p>Așadar, dorința secretă a nativului Berbec este să aibă o viață socială bogată, cu oameni de &icirc;ncredere, cu care pot colabora și comunica.<h3>Dorința sinceră ce caracterizează zodia Taur</h3>
<p>Nativul Taur &icirc;și dorește să conducă, să fie șef, dar totodată are nevoie de admirație din partea celorlalți, de atenție și chiar de laudă.
<p>Așadar, dorința secretă a nativului Taur este să urce &icirc;n plan social, să devină o persoană importantă &icirc;n comunitatea să și să dețină o anumită putere financiară și de decizie.<div class="ad-in-artilce minh-250 d-flex justify-content-center inArticle">
<div id="adoceanicorproxbrhdsqqqx" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x250ap2invixinterscroller"></div><script type="text/javascript">
	
					function adoceanICSlot300x250ap2invixinterscroller(){
						ado.slave('adoceanicorproxbrhdsqqqx', {myMaster: '1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97'});
					}
					</script> </div><a href="https://www.retail.ro/jobs/index.html?utm_source=https://www.kudika.ro&utm_medium=inArticleBanner&utm_campaign=Retail+jobs+promo" target="_blank">
<img src="https://storage.icorp.ro/storage/html5/211026_7911_r1635248304/RJ2021-Midget_a22dffeda2ece2f3c6fb6c83b5547c04.png" class="img-flui img-responsive" width="636" height="252" alt="Retail jobs" style="width: 100%;height: auto">
</a><h2>Dorința sinceră ce caracterizează zodia Gemeni</h2>
<p>Nativii Gemeni se bucură de anumite talente care &icirc;i ajută să se remarce cu ușurință și să nu fie uitați repede. De asemenea, Gemenii au un umor aparte și știu cum să folosească arta comunicării pentru a obține ceea ce &icirc;și doresc.
<p>Dorința secretă a Gemenilor este să se realizeze financiar și să fie celebri.
<p><img src="https://www.kudika.ro/storage/articles-content/5/8/9/1647458953/1647458953_horo2.jpg" width="634" height="634" alt="horoscopul dorintelor interioare ale zodiilor" class="img-fluid"/>Foto: <a href="https://www.shutterstock.com/ro/g/mrsopossum" target="_blank" data-type="outlink" rel="nofollow">Mrs. Opossum</a>/ shutterstock.com<h2>Dorința sinceră ce caracterizează zodia Rac</h2>
<p>Nativii Rac sunt &icirc;n căutarea armoniei căminului, dar totodată le place viață boemă și să cunoască intreagă lume.
<p>Așadar, dorința ascunsă a Racilor este de a avea o viață de familie armonioasă, fără prea multe responsabilități apăsătoare și să călătorească &icirc;n toată lumea alături de cei dragi.<h2>Dorința sinceră ce caracterizează zodia Leu</h2>
<p>Nativii Leu se simt bine atunci c&acirc;nd sunt &icirc;n centrul atenției și au nevoie să se &icirc;nconjoare de lucruri valoroase și să ducă o viață bună.<div class="ad-in-artilce minh-250 d-flex justify-content-center inArticle">
<div id="adoceanicorprordpekmekqr" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x250ap3"></div><script type="text/javascript">
	
					function adoceanICSlot300x250ap3(){
						ado.slave('adoceanicorprordpekmekqr', {myMaster: '1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97'});
					}
					</script> </div>
<div class="inArticleNew clearfix">
<a href="https://www.kudika.ro/articol/good-vibes/67954/elena-lanseaza-o-balada-romantica-plina-de-emotie-bratele.html" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Elena lansează o baladă romantică plină de emoție: 'Brațele'[67954]' }); return true;" class="left">
<div>Citeste si:</div>
<h5>Elena lansează o baladă romantică plină de emoție: 'Brațele'</h5>
</a>
<a href="https://www.kudika.ro/articol/good-vibes/67954/elena-lanseaza-o-balada-romantica-plina-de-emotie-bratele.html" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Elena lansează o baladă romantică plină de emoție: 'Brațele'[67954]' }); return true;" class="right">
<img width="400" height="250" src="https://www.kudika.ro/images/image_thumbs/thumbs/f6700afa3b0816f3883180068653b653/400x250-10-75.jpg?v=1646911926" class="img-responsive"/>
</a>
</div>
<p>Dorina secretă a Leilor este de a avea o poziție bună &icirc;n societate, să poată susține viața socială și luxul pe care și-l doresc.<h2>Dorința sinceră ce caracterizează zodia Fecioară</h2>
<p>Nativii Fecioară, pe c&acirc;t sunt de atenți la detalii și &icirc;nclinați către știință, pe at&acirc;t au și o latură rebelă, dornică de experiențe noi, de cunoștințe noi.
<p>Dorința secretă a nativilor Fecioară este să trăiască după cum vor ei și să fie remarcați și apreciați corect pentru inteligența si talentele lor.<h2>Dorința sinceră ce caracterizează zodia Balanță</h2>
<p>Balanțele au nevoie să obțină rezultate prin munca lor, dar totodată le place să se relaxeze. Nu suportă situațiile presante, &icirc;ncărcate de negativitate, conflictele sau haosul.
<p>Dorinat secretă a Balanțelor este să ducă o viață plină de succes, dar &icirc;n care să dețină control asupra ritmului &icirc;n care muncesc, astfel &icirc;nc&acirc;t să se poată relaxa c&acirc;nd doresc, să călătorească sau să se distreze după bunul plac.<div class="ad-in-artilce minh-250 d-flex justify-content-center inArticle">
<div id="adoceanicorprooeglnjooam" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x250ap4"></div><script type="text/javascript">
	
					function adoceanICSlot300x250ap4(){
						ado.slave('adoceanicorprooeglnjooam', {myMaster: '1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97'});
					}
					</script> </div><h2>Dorința sinceră ce caracterizează zodia Scorpion</h2>
<p>Misterior și romantic, cu o atracție magnetică și cu o inteligență aparte, nativul Scorpion &icirc;nc&acirc;ntă privirea tuturor atunci c&acirc;nd &icirc;și face apariția.
<p>Dorința lui secretă este să fie admirat pentru meritele sale și pentru frumusețea sa și totodată &icirc;și dorește să fie o persoană importantă &icirc;n societate.<h2>Dorința sinceră ce caracterizează zodia Săgetător</h2>
<p>Dornici de aventură și m&acirc;nați de o curiozitate fără ast&acirc;mpăr, nativii Săgetător iubesc să călătorească și au o atracție aparte către arheologie și istorie.
<p>Dorința secretă a Săgetătorilor este aceea de a conduce, de a deveni șef, de a obține succesul prin capacitatea sa de muncă și prin inteligență, prin &icirc;nvățare și perseverență. Dacă ajunge lider, va fi unul care impune ordine și disciplină &icirc;nainte de toate.<div class="ad-in-artilce minh-250 d-flex justify-content-center inArticle">
<div id="adoceanicorprolfnrqwhtzh" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x250ap5"></div><script type="text/javascript">
	
					function adoceanICSlot300x250ap5(){
						ado.slave('adoceanicorprolfnrqwhtzh', {myMaster: '1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97'});
					}
					</script> </div>
<p><img src="https://www.kudika.ro/storage/articles-content/5/8/9/1647458998/1647458998_horo3.jpg" width="634" height="356.942" alt="horoscopul dorintelor secrete ale zodiilor" class="img-fluid"/>Foto: <a href="https://www.shutterstock.com/ro/g/benjavisa" target="_blank" data-type="outlink" rel="nofollow">Benjavisa Ruangvaree Art</a>/ shutterstock.com<h2>Dorința sinceră ce caracterizează zodia Capricorn</h2>
<p>Cu o putere de muncă demnă de invidia oricui, debord&acirc;nd de energie și cu o inteligență efervescentă, nativii Capricorn simt nevoia să dea mai departe din puterea pe care o c&acirc;știgă &icirc;n lume.
<p>Așadar dorința secretă a nativului Capricrn este aceea de a fi suficient de bogat c&acirc;t să &icirc;i poată ajuta pe cei nevoiași, de a fi suficient de &icirc;nțelept c&acirc;t să dea mai departe din cunoștințele sale, suficient de talentat c&acirc;t să ofere lumii concepte și artă cu putere de a schimba politici.<h2>Dorința sinceră ce caracterizează zodia Vărsător</h2>
<p>Deși sunt cunoscuți ca fiind aproape imposibil de caracterizat, fiecare Vărsător fiind unic, cu o independență aparte &icirc;n g&acirc;ndire și desigur, imprevizibili, totuși acești nativi devin rapid apreciați &icirc;n comunitățile unde activează, uimind prin seriozitate, perseverență și talent.<div class="ad-in-artilce minh-250 d-flex justify-content-center inArticle">
<div id="adoceanicorproyfeieurheg" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x250ap6"></div><script type="text/javascript">
	
					function adoceanICSlot300x250ap6(){
						ado.slave('adoceanicorproyfeieurheg', {myMaster: '1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97'});
					}
					</script> </div>
<p>Dorința lor secretă reprezintă un mixt &icirc;ntre libertate și puterea de a face bine &icirc;n lume susțin&acirc;nd forța iubirii.<h2>Dorința sinceră ce caracterizează zodia Pești</h2>
<p>Nativii Pești au o viață interioară bogată și contradictorie, iar intuiția lor este deosebit de puternică.
<p>Dorința lor secretă este să realizeze un plan măreț, chiar dacă trebuie să o facă și &icirc;n secret. Au totodată nevoie să se simtă liberi.
<p>Foto articol: <a href="https://www.shutterstock.com/ro/g/nuvolanevicata" target="_blank" data-type="outlink" rel="nofollow">nuvolanevicata</a>/ shutterstock.com<div data-sitepath="content/horoscoparticole" class="onnetwork-holder">
<h2>Vizionare placuta</h2>
<div id="onnHolder">
<div id="onnScript"></div>
</div>
</div>
<script>
	document.addEventListener('app::user_interact',function(){
		(function(d, t) {
			try {
				var gt = d.createElement(t),
				s = d.getElementsByTagName(t)[0],
				l = 'http' + ((location.protocol == 'https:') ? 's' : '');
				gt.setAttribute('async', 'async');
				gt.setAttribute('defer', 'defer');
	
				gt.src = l + '://video.onnetwork.tv/embed.php?sid=aUMsMCw5dA';
				var s = document.getElementById('onnScript');
				s.parentNode.insertBefore(gt, s);
			} catch (e) {}
		})(document, 'script')
	});
</script>
<div id="adoceanicorprokokigieghu" data-icado="indexDOM" data-icado-exec="adoceanICSlotlinktextcpc3"></div><script type="text/javascript">
	
					function adoceanICSlotlinktextcpc3(){
						ado.slave('adoceanicorprokokigieghu', {myMaster: '1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97'});
					}
					</script>
<hr>
<div class="headerDetails new">
<div class="authorDetails">
<div class="details">
<a onclick=" ga('send', { hitType: 'event', eventCategory: 'Autor: Vladimir',eventAction: 'click',eventLabel: 'url from article' }); return true; " class="author-picture " href="https://www.kudika.ro/echipa/vladimir.html" title="Mai multe articole by Vladimir">
<img src="https://www.kudika.ro/storage/new_editors/29/83651f8ef312e53a98fc4604939da1c6-original.jpg" class="img-responsive"/>
</a>
<span>
<a onclick=" ga('send', { hitType: 'event', eventCategory: 'Autor: Vladimir',eventAction: 'click',eventLabel: 'url from article' }); return true; " class="author-name" href="https://www.kudika.ro/echipa/vladimir.html" title="Mai multe articole de Vladimir">Vladimir</a><br><small>16 Martie 2022</small>
<ul class="author-socials list-unstyled">
<li>
<a href="https://www.facebook.com/HoroscopNumerologie/" target="_blank">
<span class="zmdi zmdi-facebook"></span>
</a>
</li>
<li>
<a href="" target="_blank">
<span class="zmdi zmdi-twitter"></span>
</a>
</li>
<li>
<a href="" target="_blank">
<span class="zmdi zmdi-instagram"></span>
</a>
</li>
<li>
<a href="" target="_blank">
<span class="zmdi zmdi-pinterest"></span>
</a>
</li>
<li>
<a href="mailto:">
<span class="zmdi zmdi-email"></span>
</a>
</li>
</ul>
</span>
</div>
<a onclick=" ga('send', { hitType: 'event', eventCategory: 'Autor: Vladimir',eventAction: 'click',eventLabel: 'url from article' }); return true; " href="https://www.kudika.ro/echipa/vladimir.html" title="Mai multe articole de Vladimir" class="follow-author-btn btn btn-sm btn-ghost pull-right" style="padding-right: 20px"><span class="hidden-xs">Urmareste-l pe Vladimir</span> <span class="zmdi zmdi-favorite-outline"></span></a>
</div>
<div class="authorDesc mt-1"><p>Corporatist pasionat de exceluri pe timp de zi, astrolog pierdut &icirc;n stele by night. Peste cu ascendent &icirc;n Vărsător și Marte &icirc;n Berbec. Pentru a-mi păstra apretul jobului de zi...</div>
</div>
<script>
							document.addEventListener('app::user_interact',function(){
								(function(d, t) {
									try {
										var gt = d.createElement(t),
										s = d.getElementsByTagName(t)[0],
										l = 'http' + ((location.protocol == 'https:') ? 's' : '');
										gt.setAttribute('async', 'async');
										gt.setAttribute('defer', 'defer');

										gt.src = l + '://a.teads.tv/page/73872/tag';
										var s = document.getElementById('tadsUserInteract');
										s.parentNode.insertBefore(gt, s);
									} catch (e) {}
								})(document, 'script')
							});

						</script>
<div id="tadsUserInteract"></div>
</div>
</div>
<div class="text-right google-news-subscribe mb-2 mt-2">
<span class="hidden-sm">Abonează-te pe</span> <a onclick="ga('send', 'event', 'track-GoogleNews', 'Click https://horoscop.kudika.ro/articole/68044/dorintele-secrete-ascunse-ale-zodiilor-in-horoscopul-dorintelor.html')" target="_blank" href="https://news.google.com/publications/CAAqBwgKMO3BoAkwkbNw?ceid=RO:ro&oc=3"></a>
</div>
</div>
<div class="col-xs-12 col-md-4">
<div class="articleSidebar">
<div class="sidebarBox">
<h3>S-ar putea sa-ti placa si:</h3>
<div class="sidebarBox minh-250 minh-lg-600">
<div id="adoceanicorproshcflofruw" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x600p1"></div><script type="text/javascript">
	
					function adoceanICSlot300x600p1(){
						ado.slave('adoceanicorproshcflofruw', {myMaster: '1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97'});
					}
					</script>
</div>
<div class="articles-list cross">
<ul class="items-list ">
<li class="item">
<a href="https://www.retail.ro/articole/interviuri-si-analize/beefast-se-extinde-in-noi-orase-creste-tarifele-de-curierat-si-vizeaza-o-dublare-a-cifrei-de-afaceri-in-2022-6353.html?utm_source=kudika&utm_medium=sidebar&utm_campaign=iccross" title="BeeFast se extinde în noi orașe, crește tarifele de curierat și vizează o dublare a cifrei de afaceri în 2022" class="adsfriendly" target="_blank">
<div class="image">
<img src="https://www.retail.ro//storage/BeeFast_2_1.jpeg" width="120" height="90" class="img-responsive"/>
</div>
<div class="details">
<h4 class="title m-t-0">BeeFast se extinde în noi orașe, crește tarifele de curierat și...</h4>
Sursa: <small class="visible-inline" style="display:inline">retail.ro</small>
</div>
</a>
</li>
<li class="item">
<a href="https://start-up.ro/xiaomi-lanseaza-ceasul-watch-s1-si-castile-wireless-buds-3t-pro/?utm_source=kudika&utm_medium=sidebar&utm_campaign=iccross" title="Xiaomi lansează ceasul Watch S1 și căștile wireless Buds 3T Pro" class="adsfriendly" target="_blank">
<div class="image">
<img src="https://start-up.ro/img/articles/2/8/9/28987/cover-28987-src.jpg" width="120" height="90" class="img-responsive"/>
</div>
<div class="details">
<h4 class="title m-t-0">Xiaomi lansează ceasul Watch S1 și căștile wireless Buds 3T Pro</h4>
Sursa: <small class="visible-inline" style="display:inline">start-up.ro</small>
</div>
</a>
</li>
<li class="item">
<a href="https://www.garbo.ro/articol/Lifestyle/29359/ce-faci-atunci-cand-oamenii-te-calca-in-picioare-incepi-sa-te-iubesti-mai-mult-pe-tine.html?utm_source=kudika&utm_medium=sidebar&utm_campaign=iccross" title=" Ce faci atunci când oamenii te calcă în picioare? Începi să te iubești mai mult pe tine! " class="adsfriendly" target="_blank">
<div class="image">
<img src="https://www.garbo.ro/storage/articles/1/6/6/1647416635/1647416635-girl-6059889-960-720-jpg.jpg" width="120" height="90" class="img-responsive"/>
</div>
<div class="details">
<h4 class="title m-t-0"> Ce faci atunci când oamenii te calcă în picioare? Începi să te...</h4>
Sursa: <small class="visible-inline" style="display:inline">garbo.ro</small>
</div>
</a>
</li>
<li class="item">
<a href="https://www.9am.ro/stiri/Showbiz/356225/fiul-andrei-a-implinit-11-ani-ce-mesaje-i-au-transmis-artista-si-catalin-maruta-este-o-zi-emotionanta-pentru-mine.html?utm_source=kudika&utm_medium=sidebar&utm_campaign=iccross" title="Fiul Andrei a împlinit 11 ani! Ce mesaje i-au transmis artista și Cătălin Măruță: „Este o zi emoționantă pentru mine”" class="adsfriendly" target="_blank">
<div class="image">
<img src="https://www.9am.ro/article_pictures/356225_main.jpg" width="120" height="90" class="img-responsive"/>
</div>
<div class="details">
<h4 class="title m-t-0">Fiul Andrei a împlinit 11 ani! Ce mesaje i-au transmis artista și...</h4>
Sursa: <small class="visible-inline" style="display:inline">9am.ro</small>
</div>
</a>
</li>
<li class="item">
<a href="https://www.wall-street.ro/articol/International/283381/video-maia-sandu-ce-se-intampla-in-ucraina-este-ingrozitor-iohannis-romania-va-primi-refugiati-atati-cat-vin.html?utm_source=kudika&utm_medium=sidebar&utm_campaign=iccross" title="VIDEO - Maia Sandu: Ce se întâmplă în Ucraina este îngrozitor | Iohannis: România va primi refugiați atâți cât vin" class="adsfriendly" target="_blank">
<div class="image">
<img src="https://www.wall-street.ro/article_pictures/283381_articol.jpg" width="120" height="90" class="img-responsive"/>
</div>
<div class="details">
<h4 class="title m-t-0">VIDEO - Maia Sandu: Ce se întâmplă în Ucraina este îngrozitor |...</h4>
Sursa: <small class="visible-inline" style="display:inline">wall-street.ro</small>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="sidebarBox">
<div class="sidebarBox minh-250 minh-lg-600">
<div id="adoceanicorpropijlolpfdv" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x600p2"></div><script type="text/javascript">
	
					function adoceanICSlot300x600p2(){
						ado.slave('adoceanicorpropijlolpfdv', {myMaster: '1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97'});
					}
					</script>
</div>
<h3>Mai multe articole:</h3>
<div class="articles-list">
<ul class="items-list ">
<li class="item">
<a href="https://horoscop.kudika.ro/articole/67650/zodia-de-fier-singura-pe-care-nu-o-darama-nimic.html" title="Zodia de fier, singura pe care nu o dărâmă nimic " class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/d3706a112e6772ee8a172012645242c0/134x96-10-75.jpg?v=1645114485" class="img-responsive"/></div>
<div class="details">
<small>Vladimir</small>
<h4 class="title">Zodia de fier, singura pe care nu o dărâmă nimic </h4>
</div>
</a>
</li>
<li class="item">
<a href="https://horoscop.kudika.ro/articole/67628/zodii-cu-capacitati-speciale-puteri-paranormale-si-de-clarviziune.html" title="Top 5 Zodii înzestrate cu capacități speciale, puteri paranormale și de clarviziune" class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/d9ca021f854d895e8efa2f1130d23ea2/134x96-10-75.jpg?v=1645023236" class="img-responsive"/></div>
<div class="details">
<small>Vladimir</small>
<h4 class="title">Top 5 Zodii înzestrate cu capacități speciale, puteri paranormale...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://horoscop.kudika.ro/articole/67570/cum-ne-pregatim-pentru-sezonul-pestilor-4-sfaturi-de-la-univers-pentru-a-manifesta-viata-la-care-visam.html" title="Cum ne pregătim pentru sezonul Peștilor? 4 sfaturi de la Univers pentru a manifesta viața la care visăm " class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/449a77e62084ba0c1a0ac4b7ef04aba2/134x96-10-75.jpg?v=1644835633" class="img-responsive"/></div>
<div class="details">
<small>Vladimir</small>
<h4 class="title">Cum ne pregătim pentru sezonul Peștilor? 4 sfaturi de la Univers...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://horoscop.kudika.ro/articole/67559/descopera-horoscopul-wuyku-al-clarvazatorilor-cum-sa-devii-arhitectul-propriului-destin.html" title="Descoperă Horoscopul Wuyku al clarvăzătorilor: Cum să devii arhitectul propriului destin" class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/32a028b5bfa7b037a130d64e3851c185/134x96-10-75.jpg?v=1644597325" class="img-responsive"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Descoperă Horoscopul Wuyku al clarvăzătorilor: Cum să devii...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://horoscop.kudika.ro/articole/67538/zodia-cu-cel-mai-frumos-suflet-singura-care-stie-sa-iubeasca-neconditionat.html" title="Zodia cu cel mai frumos suflet, singura care știe să iubească necondiționat" class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/4a2ed3736c40314542b6700476a4dd82/134x96-10-75.jpg?v=1644509316" class="img-responsive"/></div>
<div class="details">
<small>Vladimir</small>
<h4 class="title">Zodia cu cel mai frumos suflet, singura care știe să iubească...</h4>
</div>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="stickyTop">
<div class="retail_insert_in_article m-b-16 minh-185"><script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js"></script></div>
<div class="sidebarBox minh-250 minh-lg-600">
<div id="adoceanicorpromjqrbjjkyq" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x600p3"></div><script type="text/javascript">
	
					function adoceanICSlot300x600p3(){
						ado.slave('adoceanicorpromjqrbjjkyq', {myMaster: '1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97'});
					}
					</script>
</div>
</div>
</div>
</div>
</div>
<section class="article-body">
<div class="innerArticle clearfix">
<ul class="article-tags list-unstyled list-inline">
<li class="list-title">Alte articole despre:</li>
<li><a title="Articole despre astrologie" href="https://www.kudika.ro/tag/astrologie.html">astrologie</a></li>
<li><a title="Articole despre Balanta" href="https://www.kudika.ro/tag/balanta.html">Balanta</a></li>
<li><a title="Articole despre berbec" href="https://www.kudika.ro/tag/berbec.html">berbec</a></li>
<li><a title="Articole despre Capricorn" href="https://www.kudika.ro/tag/capricorn.html">Capricorn</a></li>
<li><a title="Articole despre dorinta" href="https://www.kudika.ro/tag/dorinta.html">dorinta</a></li>
<li><a title="Articole despre dorinta ascunza" href="https://www.kudika.ro/tag/dorinta-ascunza.html">dorinta ascunza</a></li>
<li><a title="Articole despre dorinta secreta" href="https://www.kudika.ro/tag/dorinta-secreta.html">dorinta secreta</a></li>
<li><a title="Articole despre Dorinta secreta a zodiilor" href="https://www.kudika.ro/tag/Dorinta-secreta-a-zodiilor.html">Dorinta secreta a zodiilor</a></li>
<li><a title="Articole despre Fecioara" href="https://www.kudika.ro/tag/fecioara.html">Fecioara</a></li>
<li><a title="Articole despre Gemeni" href="https://www.kudika.ro/tag/gemeni.html">Gemeni</a></li>
<li><a title="Articole despre Horoscop" href="https://www.kudika.ro/tag/horoscop.html">Horoscop</a></li>
<li><a title="Articole despre Leu" href="https://www.kudika.ro/tag/leu.html">Leu</a></li>
<li><a title="Articole despre nativ" href="https://www.kudika.ro/tag/nativ.html">nativ</a></li>
<li><a title="Articole despre nevoie" href="https://www.kudika.ro/tag/nevoie.html">nevoie</a></li>
<li><a title="Articole despre Pesti" href="https://www.kudika.ro/tag/pesti.html">Pesti</a></li>
<li><a title="Articole despre Rac" href="https://www.kudika.ro/tag/rac.html">Rac</a></li>
<li><a title="Articole despre Sagetator" href="https://www.kudika.ro/tag/sagetator.html">Sagetator</a></li>
<li><a title="Articole despre Scorpion" href="https://www.kudika.ro/tag/scorpion.html">Scorpion</a></li>
<li><a title="Articole despre Taur" href="https://www.kudika.ro/tag/taur.html">Taur</a></li>
<li><a title="Articole despre zodiac" href="https://www.kudika.ro/tag/zodiac.html">zodiac</a></li>
<li><a title="Articole despre zodie" href="https://www.kudika.ro/tag/zodie.html">zodie</a></li>
</ul>
<div class="article-body-footer">
<div class="article-social">
<span>Iti place acest articol? Recomanda-l prietenilor:</span>
<div class="social-box">
<a data-shareurl="https://horoscop.kudika.ro/articole/68044/dorintele-secrete-ascunse-ale-zodiilor-in-horoscopul-dorintelor.html" href="#" data-share="facebook" class="btn facebook-btn toolbox_share"><i class="zmdi zmdi-facebook"></i> <span class="hidden-xs">Share pe facebook</span></a>
<a data-shareurl="https://horoscop.kudika.ro/articole/68044/dorintele-secrete-ascunse-ale-zodiilor-in-horoscopul-dorintelor.html" data-shareimage="https://www.kudika.ro/storage/articles_share/68044/1647459053.jpg" href="#" data-share="pinterest" class="btn pinterest-btn toolbox_share"><i class="zmdi zmdi-pinterest"></i></a>
</div>
</div>
</div>
<div style="margin: 0 auto;">
<div id="ado-wjoBCze8bGW1CSHZFa6YGpVkrqXtcBrkotf4GAwImIX.C7"></div>
<script type="text/javascript">
				/* (c)AdOcean 2003-2019, Internet_Corp_ro.Kudika.Video_Mondelez */
				ado.placement({ id: 'ado-wjoBCze8bGW1CSHZFa6YGpVkrqXtcBrkotf4GAwImIX.C7', server: 'ado.icorp.ro' });
			</script>
</div>
</section>
<div class="article-footer flex-row">
<div class="flex-1 align-self-start">
<div class="footer-add add-container">
<div class="add add600x150"></div>
</div>
<div class="article-comments">
</div>
</div>
</div>
</article>
<div class="subscribers-area row">
<div class="container form-container collapse in">
<form class="form-inline" id="subscribe-form-article">
<div class="padded-box text-center">
<h4>Ti-a placut acest articol?</h4>
<p class="lead">Aboneaza-te pe Kudika pentru a primi articole similare.</p>
<div class="row">
<div class="col-xs-12 col-sm-7 form-group form-group-lg">
<div class="input-group flex-group">
<input class="form-control has-right-addon" id="quick-subscribe-email-input" placeholder="Adresa ta de email" name="email" value=""></input>
<button class="input-group-addon btn btn-lg btn-default ladda-button action" data-style="slide-right" data-action="article-register" data-emailinput="quick-subscribe-email-input"><span class="ladda-label zmdi zmdi-mail-send"></span></button>
</div>
</div>
<div class="col-xs-12 col-sm-5">
<button class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-right" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Prin Facebook</span></button>
</div>
<small><label><input required oninvalid="showErrorGDPR();" type="checkbox" name="gdpr_reg_terms" value="1"/> Prin abonarea la Kudika confirm ca am peste 16 ani si am citit si sunt de acord cu <a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" target="_blank">termenii si conditiile</a> de utilizare si cu acordul <a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" target="_blank">privind prelucrarea datelor personale</a> si doresc sa primesc ultimele noutati publicate pe Kudika pe adresa de e-mail *</label></small><br/>
</div>
</div>
</form>
</div>
<div class="subscribe-succes-articles collapse  ">
<h4 class="text-center section-title">Sigur o sa-ti placa si:</h4>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-3">
<div class="article-block ">
<a href="https://horoscop.kudika.ro/articole/67991/luna-plina-de-pe-18-martie-aduce-vindecare-si-eliberare-sfatul-universului-pentru-fiecare-zodie-in-parte.html" title="Luna Plina de pe 18 martie aduce vindecare si eliberare. Sfatul Universului pentru fiecare zodie in parte " class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="https://www.kudika.ro/images/image_thumbs/thumbs/36e6213d2aba98a3596eb64030a26fd4/400x400-10-75.jpg?v=1647252221" alt="Luna Plină de pe 18 martie aduce vindecare și eliberare. Sfatul Universului pentru fiecare zodie în parte " class="img-responsive"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://horoscop.kudika.ro/articole/67991/luna-plina-de-pe-18-martie-aduce-vindecare-si-eliberare-sfatul-universului-pentru-fiecare-zodie-in-parte.html" title="Luna Plina de pe 18 martie aduce vindecare si eliberare. Sfatul Universului pentru fiecare zodie in parte "/>Luna Plină de pe 18 martie aduce vindecare și eliberare. Sfatul...</a></h2>
<small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small>
</div>
</div></div>
<div class="col-xs-12 col-sm-6 col-md-3">
<div class="article-block ">
<a href="https://horoscop.kudika.ro/articole/67931/semnificatia-cartilor-de-tarot-arcana-majora.html" title="Semnificația Cărților de Tarot: Ce simbolizează primele 11 cărți din Arcana Majoră?" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="https://www.kudika.ro/images/image_thumbs/thumbs/0f7d7da149f52c0454938088b304dc3c/400x400-10-75.jpg?v=1646832706" alt="Semnificația Cărților de Tarot: Ce reprezintă primele 11 cărți din Arcana Majoră?" class="img-responsive"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://horoscop.kudika.ro/articole/67931/semnificatia-cartilor-de-tarot-arcana-majora.html" title="Semnificația Cărților de Tarot: Ce simbolizează primele 11 cărți din Arcana Majoră?"/>Semnificația Cărților de Tarot: Ce reprezintă primele 11 cărți din...</a></h2>
<small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small>
</div>
</div></div>
<div class="col-xs-12 col-sm-6 col-md-3">
<div class="article-block ">
<a href="https://horoscop.kudika.ro/articole/67882/pe-9-martie-mercur-intra-in-pesti-pentru-a-ne-ajuta-sa-ascultam-soaptele-sufletului.html" title="Pe 9 martie Mercur intra in Pesti pentru a ne ajuta sa ascultăm șoaptele sufletului" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="https://www.kudika.ro/images/image_thumbs/thumbs/2c1528305af7ac495b7a617304f1f1d7/400x400-10-75.jpg?v=1646645991" alt="Pe 9 martie Mercur intră în Pești pentru a ne ajuta să ascultăm șoaptele sufletului" class="img-responsive"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://horoscop.kudika.ro/articole/67882/pe-9-martie-mercur-intra-in-pesti-pentru-a-ne-ajuta-sa-ascultam-soaptele-sufletului.html" title="Pe 9 martie Mercur intra in Pesti pentru a ne ajuta sa ascultăm șoaptele sufletului"/>Pe 9 martie Mercur intră în Pești pentru a ne ajuta să ascultăm...</a></h2>
<small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small>
</div>
</div></div>
<div class="col-xs-12 col-sm-6 col-md-3">
<div class="article-block ">
<a href="https://horoscop.kudika.ro/articole/67835/protectia-divina-ingerii-pazitori-in-functie-de-ziua-nasterii.html" title="Horoscopul Protecției Divine: Ce înger păzitor ai primit la naștere" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="https://www.kudika.ro/images/image_thumbs/thumbs/f6fbc2001eaaf8c4c98a3501e66fbe3d/400x400-10-75.jpg?v=1646250853" alt="Horoscopul Protecției Divine: Îngerii tăi păzitori în funcție de ziua în care te-ai născut" class="img-responsive"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://horoscop.kudika.ro/articole/67835/protectia-divina-ingerii-pazitori-in-functie-de-ziua-nasterii.html" title="Horoscopul Protecției Divine: Ce înger păzitor ai primit la naștere"/>Horoscopul Protecției Divine: Îngerii tăi păzitori în funcție de...</a></h2>
<small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small>
</div>
</div></div>
</div>
</div>
</div>
<div class="container">
<div class="other-articles-recomandations">
<div class="articles-list three-columns">
<ul class="items-list " id="partners_holder">
<script>

					document.addEventListener('appLoaded', function(){
						var partHolder = $('#partners_holder');
						var rand = Math.floor(Math.random() * 9999)
						$.ajax({
							url: "https://ads1.icorp.ro/storage/rss/incoming/feed_kudika.json?v="+rand,
							context: document.body
						}).done(function(response) {
							response.forEach(function(item){
								var html = '<li class="item"> <a href="'+item.url+'" title="'+item.title+'" target="_blank"><div class="image"><img width="134" height="96" src="'+item.image+'" alt="" class="img-responsive object-cover"></div><div class="details"><small>'+item.source+'</small><h4 class="title threeLines">'+item.title+'</h4></div></a> </div>'
								partHolder.prepend(html);
							});
						});

					});

				</script>
<li class="item">
<a href="https://horoscop.kudika.ro/articole/67991/luna-plina-de-pe-18-martie-aduce-vindecare-si-eliberare-sfatul-universului-pentru-fiecare-zodie-in-parte.html" title="Luna Plină de pe 18 martie aduce vindecare și eliberare. Sfatul Universului pentru fiecare zodie în parte " class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/36e6213d2aba98a3596eb64030a26fd4/134x96-10-75.jpg?v=1647252221" class="img-responsive"/></div>
<div class="details">
<small>Vladimir</small>
<h4 class="title">Luna Plină de pe 18 martie aduce vindecare și eliberare. Sfatul...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://horoscop.kudika.ro/articole/67931/semnificatia-cartilor-de-tarot-arcana-majora.html" title="Semnificația Cărților de Tarot: Ce reprezintă primele 11 cărți din Arcana Majoră?" class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/0f7d7da149f52c0454938088b304dc3c/134x96-10-75.jpg?v=1646832706" class="img-responsive"/></div>
<div class="details">
<small>Vladimir</small>
<h4 class="title">Semnificația Cărților de Tarot: Ce reprezintă primele 11 cărți din...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://horoscop.kudika.ro/articole/67882/pe-9-martie-mercur-intra-in-pesti-pentru-a-ne-ajuta-sa-ascultam-soaptele-sufletului.html" title="Pe 9 martie Mercur intră în Pești pentru a ne ajuta să ascultăm șoaptele sufletului" class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/2c1528305af7ac495b7a617304f1f1d7/134x96-10-75.jpg?v=1646645991" class="img-responsive"/></div>
<div class="details">
<small>Vladimir</small>
<h4 class="title">Pe 9 martie Mercur intră în Pești pentru a ne ajuta să ascultăm...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://horoscop.kudika.ro/articole/67835/protectia-divina-ingerii-pazitori-in-functie-de-ziua-nasterii.html" title="Horoscopul Protecției Divine: Îngerii tăi păzitori în funcție de ziua în care te-ai născut" class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/f6fbc2001eaaf8c4c98a3501e66fbe3d/134x96-10-75.jpg?v=1646250853" class="img-responsive"/></div>
<div class="details">
<small>Vladimir</small>
<h4 class="title">Horoscopul Protecției Divine: Îngerii tăi păzitori în funcție de...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://horoscop.kudika.ro/articole/67780/horoscop-evenimentele-astrologice-din-martie-ne-invata-sa-ne-iubim-viata-asa-cum-este.html" title="Evenimentele astrologice din martie ne reamintesc că nimic nu este pentru totdeauna. Nici măcar durerea" class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/d51e8d1c34ecfd1371329166fafe1145/134x96-10-75.jpg?v=1646040265" class="img-responsive"/></div>
<div class="details">
<small>Vladimir</small>
<h4 class="title">Evenimentele astrologice din martie ne reamintesc că nimic nu este...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://horoscop.kudika.ro/articole/67795/sub-semnul-echilibrului-singura-zodie-cu-minte-de-contabil-si-suflet-de-poet.html" title="Sub semnul echilibrului: Singura zodie cu minte de contabil și suflet de poet " class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/83e2eb0a880ca55e9a75c5c9cf9ad7be/134x96-10-75.jpg?v=1646066223" class="img-responsive"/></div>
<div class="details">
<small>Vladimir</small>
<h4 class="title">Sub semnul echilibrului: Singura zodie cu minte de contabil și...</h4>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="add-container m-t-16 m-b-16">
<div class="add"></div>
</div>
<div class="flex-box">
<div class="flex-item ">
<div class="row m-b-32">
<div class="col-xs-12 col-sm-12">
<div class="article-block flow-row">
<a href="https://www.kudika.ro/articol/good-vibes/67526/la-ce-trebuie-sa-renunti-in-saptamana-14-20-februarie-ca-sa-atragi-fericirea.html" title="La ce trebuie sa renunti in saptamana 14-20 februarie ca sa atragi fericirea" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="https://www.kudika.ro/images/image_thumbs/thumbs/ee0900d4b836eda8243230221110249c/400x400-10-75.jpg?v=1644486364" alt="La ce trebuie să renunți în săptămâna 14-20 februarie ca să atragi fericirea" class="img-responsive"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/good-vibes/67526/la-ce-trebuie-sa-renunti-in-saptamana-14-20-februarie-ca-sa-atragi-fericirea.html" title="La ce trebuie sa renunti in saptamana 14-20 februarie ca sa atragi fericirea"/>La ce trebuie să renunți în săptămâna 14-20 februarie ca să atragi...</a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div>
<hr/>
</div>
<div class="col-xs-12 col-sm-6">
<div class="article-block ">
<a href="https://www.kudika.ro/articol/beauty/67841/nutricentials-gama-de-produse-ce-ajuta-tenul-prin-extractele-de-plante-bio-adaptabile.html" title="Nutricentials- gama de produse ce ajuta tenul prin extractele de plante bio-adaptabile" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="https://www.kudika.ro/images/image_thumbs/thumbs/7a07f133a1e135c1066ef4896e5f3522/400x400-10-75.jpg?v=1646308286" alt="Nutricentials- gama de produse ce ajută tenul prin extractele de plante bio-adaptabile" class="img-responsive"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/beauty/67841/nutricentials-gama-de-produse-ce-ajuta-tenul-prin-extractele-de-plante-bio-adaptabile.html" title="Nutricentials- gama de produse ce ajuta tenul prin extractele de plante bio-adaptabile"/>Nutricentials- gama de produse ce ajută tenul prin extractele de...</a></h2>
<small class="author"><a href="https://www.kudika.ro/echipa/c-t-lina-floreac-t-lina-florea.html">Catalina Florea</a></small>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-6">
<div class="article-block ">
<a href="https://www.kudika.ro/articol/good-vibes/67568/16-februarie-ultima-luna-plina-a-iernii-rasare-deasupra-sufletelor-noastre.html" title="16 Februarie: Ultima Luna Plina a iernii rasare deasupra sufletelor noastre" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="https://www.kudika.ro/images/image_thumbs/thumbs/a3cfa7e8061eb1ef085ea09091a991bd/400x400-10-75.jpg?v=1644831537" alt="16 Februarie: Ultima Lună Plină a iernii răsare deasupra sufletelor noastre, revărsându-și lumina divină peste inimile frânte" class="img-responsive"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/good-vibes/67568/16-februarie-ultima-luna-plina-a-iernii-rasare-deasupra-sufletelor-noastre.html" title="16 Februarie: Ultima Luna Plina a iernii rasare deasupra sufletelor noastre"/>16 Februarie: Ultima Lună Plină a iernii răsare deasupra sufletelor...</a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12">
<hr/>
<div class="article-block flow-row">
<a href="https://www.kudika.ro/articol/love/67964/ce-este-iubirea-10-raspunsuri-posibile.html" title="Ce este iubirea: 10 raspunsuri posibile" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="https://www.kudika.ro/images/image_thumbs/thumbs/eb6a5cc5d38e7340b8c8c964743ff458/400x400-10-75.jpg?v=1646927954" alt="Ce este iubirea: 10 raspunsuri posibile" class="img-responsive"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/love/67964/ce-este-iubirea-10-raspunsuri-posibile.html" title="Ce este iubirea: 10 raspunsuri posibile"/>Ce este iubirea: 10 raspunsuri posibile</a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div>
<hr/>
<div class="flex-row" style="overflow: hidden;">
</div>
<hr/>
</div>
<div class="col-xs-12 col-sm-6">
<div class="article-block ">
<a href="https://www.kudika.ro/articol/art-fun/67632/5-orase-din-romania-pe-care-trebuie-sa-le-vizitezi.html" title="5 orase din Romania pe care trebuie sa le vizitezi" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="https://www.kudika.ro/images/image_thumbs/thumbs/a7c79acdfefa81899933f17bbe0c4fe8/400x400-10-75.jpg?v=1645026319" alt="Trăiește fiecare clipă la maximum: 5 orașe din România pe care trebuie să le vizitezi" class="img-responsive"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/art-fun/67632/5-orase-din-romania-pe-care-trebuie-sa-le-vizitezi.html" title="5 orase din Romania pe care trebuie sa le vizitezi"/>Trăiește fiecare clipă la maximum: 5 orașe din România pe care...</a></h2>
<small class="author"><a href="https://www.kudika.ro/echipa/lorena-martinlorena-martin.html">Lorena Martin</a></small>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-6">
<div class="article-block ">
<a href="https://horoscop.kudika.ro/articole/67570/cum-ne-pregatim-pentru-sezonul-pestilor-4-sfaturi-de-la-univers-pentru-a-manifesta-viata-la-care-visam.html" title="Cum ne pregătim pentru sezonul Peștilor? 4 sfaturi de la Univers pentru a manifesta viața la care visăm" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="https://www.kudika.ro/images/image_thumbs/thumbs/449a77e62084ba0c1a0ac4b7ef04aba2/400x400-10-75.jpg?v=1644835633" alt="Cum ne pregătim pentru sezonul Peștilor? 4 sfaturi de la Univers pentru a manifesta viața la care visăm " class="img-responsive"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://horoscop.kudika.ro/articole/67570/cum-ne-pregatim-pentru-sezonul-pestilor-4-sfaturi-de-la-univers-pentru-a-manifesta-viata-la-care-visam.html" title="Cum ne pregătim pentru sezonul Peștilor? 4 sfaturi de la Univers pentru a manifesta viața la care visăm"/>Cum ne pregătim pentru sezonul Peștilor? 4 sfaturi de la Univers...</a></h2>
<small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12">
<hr/>
<div class="article-block flow-row">
<a href="https://www.kudika.ro/articol/art-fun/67798/andreea-marin-si-unicef-sprijina-familiile-care-au-fugit-din-calea-razboiului.html" title="Andreea Marin și UNICEF sprijină familiile care au fugit din calea războiului" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="https://www.kudika.ro/images/image_thumbs/thumbs/a2f1467408426b2c03525393a2be4c4a/400x400-10-75.jpg?v=1646122539" alt="Andreea Marin și UNICEF, alături de copiii ucraineni. UNICEF vine în sprijinul familiilor care au fugit din calea războiului" class="img-responsive"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/art-fun/67798/andreea-marin-si-unicef-sprijina-familiile-care-au-fugit-din-calea-razboiului.html" title="Andreea Marin și UNICEF sprijină familiile care au fugit din calea războiului"/>Andreea Marin și UNICEF, alături de copiii ucraineni. UNICEF vine...</a></h2>
<small class="author"><a href="https://www.kudika.ro/echipa/maria-crisanmaria-crisan.html">Maria Crisan</a></small>
</div>
</div>
<hr/>
</div>
</div>
</div>
<aside class="sidebar">
<div>
<fb:like-box href="http://www.facebook.com/www.kudika.ro" width="300" height="260" show_faces="true" stream="false" header="false"></fb:like-box>
</div>
</aside>
</div>
</div>
<div id="adoceanicorpronndsclkrcv" data-icado="indexDOM" data-icado-exec="adoceanICSlotintruziv"></div><script type="text/javascript">
	
					function adoceanICSlotintruziv(){
						ado.slave('adoceanicorpronndsclkrcv', {myMaster: '1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97'});
					}
					</script>
<footer id="footer">
<div class="container">
<div class="row">
<div class="col-xs-12 breadcrumbs text-center">
<ol class="breadcrumb"><li><a href="https://www.kudika.ro" title="Kudika">Kudika</a></li><li><a href="https://www.kudika.ro/articol/horoscop-articole/index.html" title="Horoscop-articole">Horoscop-articole</a></li><li class="active">Horoscopul Flăcării Interioare: Care sunt cele mai arzătoare dorințe ale zodiilor?</li></ol>
</div>
</div>
<div class="row">
<div class="col-xs-12 col-md-4 footer-social">
<a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a>
<a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a>
<a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a>
<a href="https://www.kudika.ro/feed.xml" title="Urmareste Kudika prin RSS"><span class="zmdi zmdi-rss"></span></a>
</div>
<div class="col-xs-12 col-md-6 pull-right text-right">
<ul class="list-unstyled list-inline">
<li><a href="https://www.kudika.ro/contact.html" data-toggle="modal" data-target="#contact-modal" class="user_ident_contact" rel="nofollow">Contact</a></li>
<li><a href="https://www.kudika.ro/despre-noi.html" rel="nofollow">Despre Noi</a></li>
<li><a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" rel="nofollow">Termeni si conditii</a></li>
<li><a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" rel="nofollow">Confidentialitate</a></li>
</ul>
</div>
</div>
</div>
</footer>
</div>
</div>
<div class="modal fade flex-modal" tabindex="-1" role="dialog" id="login-modal" data-backdrop="false">
<div class="modal-dialog">
<div class="flex-box panel-group" id="login-accordion" role="tablist" aria-multiselectable="true">
<button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button>
<div class="form-card text-center panel panel-default">
<div id="step-login" class="panel-collapse collapse fade" role="tabpanel">
<p class="m-b-24 h2">Login</p>
<a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a>
<p class="small text-muted m-t-24 m-b-24">sau prin email</p>
<form method="post" action="" id="login-form" class="m-b-32 ">
<div class="form-group form-group-lg">
<label for="email" class="sr-only">E-mail</label>
<div class="input-group block-group">
<input type="email" class="form-control has-right-addon" id="form_login_email" name="email" placeholder="Adresa ta de e-mail">
<div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div>
</div>
</div>
<div class="form-group form-group-lg">
<label for="password " class="sr-only">Parola</label>
<div class="input-group block-group">
<input type="password" class="form-control has-right-addon" id="form_login_password" name="password" placeholder="Parola contului">
<div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div>
</div>
</div>
<div class="form-group form-group-lg text-right">
<a class="btn btn-link" href="https://www.kudika.ro/account/recover-password.html">am uitat parola</a>
</div>
<div class="">
<button type="submit" class="btn btn-primary btn-lg btn-block ladda-button action" data-style="slide-left" data-action="login"><span class="ladda-label">Intra in cont</span></button>
</div>
</form>
<hr/>
<a data-toggle="collapse" data-parent="#login-accordion" href="#step-subscribe" aria-expanded="false" aria-controls="step-subscribe">Nu ai cont? Aboneaza-te</a>
</div>
<div id="step-subscribe" class="panel-collapse collapse fade in" role="tabpanel">
<p class="m-b-24 h2">Creaza-ti cont cu un<br/> singur click</p>
<a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a>
<p class="small text-muted m-t-24 m-b-24">sau prin email</p>
<form method="post" action="" class="m-b-32" id="subscribe-form">
<input type="hidden" name="subscription_id" value="0"/>
<div class="form-group form-group-lg">
<label for="email" class="sr-only">E-mail</label>
<div class="input-group block-group">
<input type="email" id="user_register_email" class="form-control has-right-addon" id="email" name="email" placeholder="Adresa ta de e-mail *">
<div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div>
</div>
</div>
<div class="m-b-16">
<button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="register"><span class="ladda-label">Aboneaza-te</span></button>
</div>
<p class="text-center">
<small><label><input required oninvalid="showErrorGDPR();" type="checkbox" name="gdpr_reg_terms" value="1"/> Prin abonarea la Kudika confirm ca am peste 16 ani si am citit si sunt de acord cu <a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" target="_blank">termenii si conditiile</a> de utilizare si cu acordul <a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" target="_blank">privind prelucrarea datelor personale</a> si doresc sa primesc ultimele noutati publicate pe Kudika pe adresa de e-mail *</label></small><br/>
<script>
 	function showErrorGDPR() {
 		if(typeof swal !== "undefined") {
 			swal("Eroare!", "Trebuie sa fii de acord cu termeni si conditii.", "error");
 		}
 	}
 </script>
</p>
</form>
<hr/>
<a class="btn btn-link" data-toggle="collapse" data-parent="#login-accordion" href="#step-login" aria-expanded="false" aria-controls="step-login">Ai deja cont? Login</a>
</div>
</div>
</div>
</div>
</div>
<div class="modal fade" tabindex="-1" role="dialog" id="recover-modal">
<div class="modal-dialog">
<div class="modal-content text-center">
<div class="modal-header no-border">
<button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button>
<p class="h2">Recupereaza parola</p>
</div>
<div class="modal-body form-card">
<form method="post" action="https://www.kudika.ro/action/recover" id="recover-form">
<p class="h4">Introdu adresa de email cu care te-ai inregistrat</p>
<div class="form-group form-group-lg">
<label for="email" class="sr-only">E-mail</label>
<div class="input-group block-group">
<input type="email" class="form-control has-right-addon" id="recover-email" name="email" placeholder="Adresa de e-mail *">
<div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div>
</div>
</div>
<div class="m-b-24 m-t-24">
<button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="recover-pass"><span class="ladda-label">Recupereaza parola</span></button>
</div>
<small class="text-email email-reset">Vei primi prin email un link de resetare a parolei</small>
<small class="text-email phone-reset hidden">Vei primi prin SMS un cod de resetare a parolei</small>
</form>
</div>
<div class="modal-footer no-border"></div>
</div>
</div>
</div>
<div class="modal fade flex-modal" tabindex="-1" role="dialog" id="profile-modal" data-backdrop="false">
<div class="modal-dialog">
<div class="flex-box">
<button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button>
<form class="form user-profile-form profile-form" id="profile-form">
<div class="flex-row profile-wizzard-tabs">
<a href="#" class="step btn btn-link" data-step="0" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#interests-info">Interese tale</a>
<a href="#" class="step btn btn-link collapsed" data-step="1" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#user-fav-authors">Editorii tai</a>
<a href="#" class="step btn btn-link collapsed" data-step="2" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#account-info">Contul tau</a>
<a href="https://www.kudika.ro/account/logout.html" class="btn btn-link collapsed">Logout</a>
</div>
<div class="panel-group flexmodel" id="profile-wizzard" role="tablist" aria-multiselectable="true">
<div class="panel panel-default">
<div id="interests-info" class="panel-collapse collapse fade in" role="tabpanel">
<div class="panel-body text-center">
<p class="text-center h2">Vrem sa ne asiguram ca primesti doar informatiile care te intereseaza</p>
<hr width="40" align="center"/>
<p class="lead">Selecteaza domeniile care te preocupa</p>
<div class="fav-subjects btn-group flex-row" data-toggle="buttons">
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="1" hidden> astrologie
</label>
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="2" hidden> stil de viata sanatos
</label>
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="3" hidden> povesti inspirationale
</label>
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="4" hidden> teste de personalitate
</label>
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="5" hidden> moda
</label>
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="6" hidden> frumusete
</label>
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="7" hidden> relatii
</label>
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="8" hidden> calatorii
</label>
<label class="btn btn-default ">
<input type="checkbox" name="newsletter" value="1" hidden> Newsletter
</label>
</div>
<div class="text-center">
<button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="user-fav-authors" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button>
</div>
</div>
</div>
</div>
<div class="panel panel-default">
<div id="user-fav-authors" class="panel-collapse collapse fade" role="tabpanel">
<div class="panel-body text-center">
<p class="text-center h2">Editori preferati?</p>
<hr width="40" align="center"/>
<div class="fav-authors btn-group flex-row" data-toggle="buttons">
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/842f22ff60a7b01c3f780a7353e66661/50x50-10-10.jpg?v=1485095719" class="img-circle" height="32"/></span>
Oana Bulzan (Trifu)
<input type="checkbox" name="editors[]" value="11" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/9504f0e81f1714a41fa59c1052c3c486/50x50-10-10.jpg?v=1484826405" class="img-circle" height="32"/></span>
Iulia Maftei (Dibu)
<input type="checkbox" name="editors[]" value="14" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/0826f539a57edcbecc7f0ca0c6ba0a6b/50x50-10-10.jpg?v=1626765459" class="img-circle" height="32"/></span>
Amelia Ciurica
<input type="checkbox" name="editors[]" value="18" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/879b1c2cdc172a01d1b752e3b0105d00/50x50-10-10.jpg?v=1484828103" class="img-circle" height="32"/></span>
Noemi
<input type="checkbox" name="editors[]" value="25" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/034b9aada2ee1a2f48cb1eb329762d66/50x50-10-10.jpg?v=1484828164" class="img-circle" height="32"/></span>
Vladimir
<input type="checkbox" name="editors[]" value="29" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/86838fc56b2b6744d2314064709d4567/50x50-10-10.jpg?v=1643744301" class="img-circle" height="32"/></span>
Carmen Ioana Olteanu
<input type="checkbox" name="editors[]" value="34" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/f49b237c6752baeec88c4ac14939c31f/50x50-10-10.jpg?v=1484830164" class="img-circle" height="32"/></span>
Dana Negoita
<input type="checkbox" name="editors[]" value="44" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/554957d283551509a04f484103c658ca/50x50-10-10.jpg?v=1643832188" class="img-circle" height="32"/></span>
Lorena Martin
<input type="checkbox" name="editors[]" value="49" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/8ded4b8f64841d13885a9fc6fb815988/50x50-10-10.jpg?v=1606312406" class="img-circle" height="32"/></span>
Catalina Florea
<input type="checkbox" name="editors[]" value="51" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/aa373aa4c54efdd3cd29e69c6224c65e/50x50-10-10.jpg?v=1623245811" class="img-circle" height="32"/></span>
dr Andi Radu Agrosoaie
<input type="checkbox" name="editors[]" value="52" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/98d09f72e090e29da43d0265344ff8d0/50x50-10-10.jpg?v=1628677477" class="img-circle" height="32"/></span>
dr. Vlad Belghiru
<input type="checkbox" name="editors[]" value="53" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/c77e521f890c5720aeceecee01ba3847/50x50-10-10.jpg?v=1629212019" class="img-circle" height="32"/></span>
Psihoterapeut specialist Constantin Cornea
<input type="checkbox" name="editors[]" value="54" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/d7d7aed1f4797f3f974ad0d617e0c775/50x50-10-10.jpg?v=1631553833" class="img-circle" height="32"/></span>
Psihoterapeut Anca Maftei
<input type="checkbox" name="editors[]" value="55" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/152db9074273c79b405969c3e3f2b623/50x50-10-10.jpg?v=1632755501" class="img-circle" height="32"/></span>
Alina Gheorghiescu
<input type="checkbox" name="editors[]" value="57" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/6e5cc0062f53cb9b2db346323902ba41/50x50-10-10.jpg?v=1478787050" class="img-circle" height="32"/></span>
Adevertorial
<input type="checkbox" name="editors[]" value="58" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/6e1e66db93259657dfd7d5a0b105b9cb/50x50-10-10.jpg?v=1632831953" class="img-circle" height="32"/></span>
Carmina Nițescu
<input type="checkbox" name="editors[]" value="59" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/4fab11c245e9e7725493d824f685cc26/50x50-10-10.jpg?v=1632923106" class="img-circle" height="32"/></span>
Florina Badea
<input type="checkbox" name="editors[]" value="60" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/1a46d971f9824782cfedfa78620f1fa6/50x50-10-10.jpg?v=1633351774" class="img-circle" height="32"/></span>
Dr. Andreas Vythoulkas
<input type="checkbox" name="editors[]" value="64" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/7480ac91606666a6a3a9a3789c1188b4/50x50-10-10.jpg?v=1633010868" class="img-circle" height="32"/></span>
Daniela Niculi
<input type="checkbox" name="editors[]" value="61" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/0ddde3ca9e29d66e9c63b470057f41b6/50x50-10-10.jpg?v=1633096935" class="img-circle" height="32"/></span>
Nicoleta Ababei
<input type="checkbox" name="editors[]" value="62" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/37ed3980a3e1cc87b31a03d86f89874c/50x50-10-10.jpg?v=1633333890" class="img-circle" height="32"/></span>
Anca Leibovici
<input type="checkbox" name="editors[]" value="63" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/0a648e565812fa15449d57b86ad38c84/50x50-10-10.jpg?v=1633419221" class="img-circle" height="32"/></span>
Simona și Alex
<input type="checkbox" name="editors[]" value="65" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/c06a458c3f15dc12996ee6fb294845a3/50x50-10-10.jpg?v=1633512048" class="img-circle" height="32"/></span>
Ana Nicolescu
<input type="checkbox" name="editors[]" value="66" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/229bb7a7491d7c6ad4168171b454905d/50x50-10-10.jpg?v=1633612242" class="img-circle" height="32"/></span>
Diana Mihăilă
<input type="checkbox" name="editors[]" value="67" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/c99e1e31136cd50c50384ccdc9a70a8d/50x50-10-10.jpg?v=1633695253" class="img-circle" height="32"/></span>
Diana Moldoveanu
<input type="checkbox" name="editors[]" value="68" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/e54644dd72197046c708bf720ac29126/50x50-10-10.jpg?v=1633695407" class="img-circle" height="32"/></span>
Karina Simion
<input type="checkbox" name="editors[]" value="69" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/c583a86d2df191f48e1910cc43dd0562/50x50-10-10.jpg?v=1633878226" class="img-circle" height="32"/></span>
Dina Bento
<input type="checkbox" name="editors[]" value="70" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/b9976ff11305d8838910ac847e74ddf5/50x50-10-10.jpg?v=1633878348" class="img-circle" height="32"/></span>
Mariana Stan
<input type="checkbox" name="editors[]" value="71" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/0adfa089dc83ccfff849c17883f5f0aa/50x50-10-10.jpg?v=1638870090" class="img-circle" height="32"/></span>
Maria Crisan
<input type="checkbox" name="editors[]" value="74" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/493308c3b8a205f54271618ff9743b69/50x50-10-10.jpg?v=1643204922" class="img-circle" height="32"/></span>
Monica Măgureanu
<input type="checkbox" name="editors[]" value="76" hidden>
</label>
</div>
<div class="text-center">
<button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="account-info" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button>
</div>
</div>
</div>
</div>
<div class="panel panel-default">
<div id="account-info" class="panel-collapse collapse fade" role="tabpanel">
<div class="panel-body form-card">
<p class="text-center h2">Sunt corecte aceste informatii despre tine? </p>
<hr width="40" align="center"/>
<div class="row">
<div class="col-xs-12 col-sm-6 form-group form-group-lg">
<input type="text" class="form-control" id="lname" name="lname" value="" placeholder="Numele tau">
</div>
<div class="col-xs-12 col-sm-6 form-group form-group-lg">
<input type="text" class="form-control" id="fname" name="fname" value="" placeholder="Prenumele tau">
</div>
</div>
<div class="form-group form-group-lg user-profile-mail clearfix">
<label for="email" class="sr-only">E-mail</label>
<div class="input-group flex-group">
<input type="email" class="form-control has-right-addon" id="profile-email" name="email" value="" placeholder="Emailul tau">
<div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div>
</div>
<div class="flex-group" style="text-align: center; padding-top: 10px;">
<button id="resend-btn" class="btn special-cta">Resend</button>
</div>
</div>
<div class="form-group form-group-lg">
<label for="password" class="sr-only">Parola</label>
<div class="input-group flex-group">
<input type="password" class="form-control has-right-addon" id="password" name="password" placeholder="&bull;&bull;&bull;&bull;&bull;&bull;&bull;&bull;" disabled readonly>
<div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div>
</div>
</div>
<div class="form-group form-group-lg">
<div class="m-t-8 text-center"><a href="https://www.kudika.ro/account/recover-password.html" class="btn btn-link"/>schimba parola</a></div>
</div>
<div class="form-group form-group-lg">
<div class="input-group flex-group">
<input type="email" class="form-control has-right-addon" id="phone" name="phone" value="" placeholder="Numarul tau de telefon">
<div class="input-group-addon right"><span class="zmdi zmdi-phone"></span></div>
</div>
<small class="help-block">Recupereaza-ti parola mai usor pe viitor, prin sms!</small>
</div>
<div class="text-center">
<button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="done" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">salveaza</span></button>
</div>
</div>
</div>
</div>
</div>
</form>
</div>
</div>
</div>
<div class="modal fade flex-modal" tabindex="-1" role="dialog" id="contact-modal" data-backdrop="false">
<div class="modal-dialog">
<div class="container">
<div class="row">
<button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button>
<div class="contact-layout">
<div class="col-lg-6">
<a class="map-link" target="_balnk" href="https://www.google.com/maps/place/Internet+Corp/@44.460881,26.094773,17z/data=!3m1!4b1!4m5!3m4!1s0x40b1f8a7f7576ee1:0x51a13d073cbf243!8m2!3d44.4608527!4d26.096973">
<img src="https://www.kudika.ro//images/contact-map.jpg" width="484" height="650" class="img-responsive"/>
</a>
</div>
<div class="col-lg-6">
<div class="form-card text-center m-t-24">
<form class="form contact-form" id="contact-form">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/9d86d7825a60fc1d9bf2f61b4c142553/200x200-10-85.jpg?v=1487071832" style="max-width: 200px;margin: 0 auto;" width="200" height="200" class="img-responsive"/>
<p class="m-b-16 text-center h2">Contacteaza-ne</p>
<p class="text-center muted m-b-24">Foloseste formularul de mai jos, sau mai rapid, scaneaza codul de mai sus daca folosesti <strong>Facebook Messenger</strong>.</p>
<div class="row">
<div class="col-xs-12 form-group form-group-lg">
<input type="text" class="form-control" id="name" name="name" value="" placeholder="Numele tau">
</div>
<div class="col-xs-12 form-group form-group-lg">
<input type="text" class="form-control" id="contact-email" name="email" value="" placeholder="Emailul tau">
</div>
<div class="col-xs-12  form-group form-group-lg">
<textarea class="form-control" placeholder="Mesajul tau pentru noi" id="message" name="message" rows="5"></textarea>
</div>
<div class="col-xs-6 col-xs-offset-3">
<button class="btn btn-lg btn-block btn-primary ladda-button action" data-style="slide-right" data-action="sendcontact"><span class="ladda-label">trimite</span></button>
</div>
</div>
</form>
</div>
</div>
<div class="contact-details">
<div class="col-lg-12 mb-1 text-center m-t-32">
<p class="h4">Site-ul Kudika.ro este creat si administrat de SC Internet Corp SRL.</p>
</div>
<div class="col-lg-6 mdc">
<div class="main-detail text-center">
Telefon
<span><a href="tel:+400312286120"><b>031 228 61 20</b></a> <br class="hidden-lg">& <a href="tel:+400312286123"><b>031 228 61 23</b></a></span>
</div>
</div>
<div class="col-lg-6 mdc">
<div class="main-detail text-center">
Email
<span><a href="mailto:office@internetcorp.ro"><b>office@internetcorp.ro</b></a></span>
</div>
</div>
</div>
<div class="col-lg-12 mb-1 text-center">
<p>Pentru propuneri de colaborare privind promovarea pe site-ul kudika.ro, <br>va rugam sa contactati departamentul de vanzari la <a href="mailto:sales@internetcorp.ro"><b>sales@internetcorp.ro</b></a></p>
</div>
<div class="col-lg-12 text-center m-b-24">
<p>Sediul social: <a target="_blank" href="https://www.google.com/maps/place/Internet+Corp/@44.460881,26.094773,17z/data=!3m1!4b1!4m5!3m4!1s0x40b1f8a7f7576ee1:0x51a13d073cbf243!8m2!3d44.4608527!4d26.096973"><b>Bucuresti, Str. Putul lui Zamfir nr. 28, Sector 1</b></a></p>
<p>Solicitarile cu privire la protectia datelor cu caracter personal pot fi trimise la email <a href="mailto:gdpr@internetcorp.ro"><b>gdpr@internetcorp.ro</b></a> <br>Termenul legal in care poti primi un raspuns din partea noastra este de 30 zile calendaristice.</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="modal fade" id="embedModal" role="dialog">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">&times;</button>
<p class="modal-title h4">Embed Video</p>
</div>
<div class="modal-body">
<div class="embed-copy-code input-group">
<textarea class="form-control" type="text" id="iframe-script" name=""></textarea>
<span class="input-group-btn">
<button class="btn copy-code-btn" type="button">
<div>
<span>Copy Code</span>
</div>
</button>
</span>
</div>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
</div>
</div>
</div>
</div>
<div style="position:  absolute;">
</div>
<script src="https://www.kudika.ro/js/vendors/jQuery/jquery-2.2.4.min.js?v=210702_03" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/bootstrap-3.3.7/js/bootstrap.min.js?v=210702_03" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/sweetalert/sweetalert.min.js?v=210702_03" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/slick.min.js?v=210702_03" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/ladda/spin.min.js?v=210702_03" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/ladda/ladda.min.js?v=210702_03" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/ladda/ladda.jquery.min.js?v=210702_03" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/serialize_object/jquery.serialize-object.min.js?v=210702_03" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/jquery.mask.min.js?v=210702_03" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/app/app.js?v=210702_03" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/app/user.js?v=210702_03" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/owl.carousel.min.js?v=210702_03" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/modules/custom-article.js?v=210702_03" type="text/javascript"></script>
<script async defer src="//assets.pinterest.com/js/pinit.js"></script>
<script src="https://apis.google.com/js/platform.js" async defer></script>
<div id="fb-root"></div>
<style>.kdkNotifWrap{width:100%;height:100%;position:fixed;z-index:9999999999;left:0;top:0;display:flex;justify-content:center;align-items:center;background-color:rgba(255,255,255,.9);font-size:16px}.hide{display:none}.kdkNotifPop{width:100%;padding:20px;max-width:500px;background-color:#fff;border-radius:5px;box-shadow:0 0 100px rgba(51,51,51,.5);text-align:center}.kdkNotifPop h2{margin-bottom:20px;font-weight:bold}.kdkNotifPop p{margin-top:0}a.kdkNotifBtn{display:inline-block;text-decoration:none;text-align:center;padding:8px 0;color:#a6015f;font-size:14px;width:100%;max-width:calc(50% - 2px);border:1px solid #a6015f;border-radius:3px;transition:all .35s ease-in;font-family:sans-serif,Arial}a.kdkNotifBtn.yes{background-color:#a6015f;color:#fff;margin-right:4px}a.kdkNotifBtn:hover{}.kdkNotifSel{width:100%;padding:8px 10px;margin-bottom:20px;font-size:14px;border-radius:4px}</style>
<div id="kudikaHoroscopNotif" class="kdkNotifWrap hide">
<div class="kdkNotifPop">
<h2>Horoscop Kudika</h2>
<p>
Astrele au in fiecare zi vesti pentru tine. Aboneaza-te la notificarile zodiei tale iar astrologul Vladimir iti va descifra mesajele citite in stele.
</p>
<p>
Alege zodia care te intereseaza:
</p>
<select class="kdkNotifSel" name="" id="selectZodiac">
<option value="1" selected>Berbec</option>
<option value="2">Taur</option>
<option value="3">Gemeni</option>
<option value="4">Rac</option>
<option value="5">Leu</option>
<option value="6">Fecioara</option>
<option value="7">Balanta</option>
<option value="8">Scorpion</option>
<option value="9">Sagetator</option>
<option value="10">Capricorn</option>
<option value="11">Varsator</option>
<option value="12">Pesti</option>
</select>
<p>
<a data-action="register_zodiac_push" href="#" class="kdkNotifBtn yes action">Vreau notificari</a><a href="#" class="kdkNotifBtn no">Nu, multumesc</a>
</p>
</div>
</div>
<script src="https://pghub.io/js/pandg-sdk.js" type="text/javascript"></script>
<script type="text/javascript">
						var int_aa = setInterval(function(){
							
							if ( typeof __tcfapi!="undefined"){
								__tcfapi('getTCData', 2, (tcData, success) => {
									var metadata = {	
										gdpr: 1,
										gdpr_consent: tcData.tcString,
										ccpa: null,
										bp_id: "internetcorp"			
									};		
									var config = {
										name: "P&G",
										pixelUrl: "https://pandg.tapad.com/tag"
									};
									
									var tagger = Tapad.init(metadata, config);
									data = {};
									tagger.sync(data);									
								});
								
								clearInterval(int_aa);
							}
						},100);
					</script>
<script type="text/javascript">
					cX.callQueue.push(['invoke', function () {
					console.log(document.getElementById('AdSenseaf0bf8d2dd8087503f8eda323be33563').clientHeight);
					let isAdBlockDetected = !document.getElementById('AdSenseaf0bf8d2dd8087503f8eda323be33563').clientHeight ? 'Yes' : 'No';
					console.log('HasAdBlock : ' + isAdBlockDetected);
					cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
					cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
					document.getElementById('status').innerHTML = isAdBlockDetected;
					}]);
					</script><script src='https://www.kudika.ro//js/ga_socials.js'></script>
<script>
							var ADOLOADED=false;
							document.onreadystatechange = function() {
								if (document.readyState === 'complete') {
									
									cX.callQueue.push(['invoke', function(){
										if (!ADOLOADED){
											 ADOLOADED = true;
												 console.log('LoadAdo');
												 if (typeof loadconsent === 'function') {
													   loadconsent();
												 }
												if (typeof loadAdoConfig === 'function') {
		
													loadAdoConfig();
												}
												if (typeof loadAdoMaster === 'function') {
													loadAdoMaster();
												}
		
												
							if (typeof adoceanICSlotbranding970x250p1 === 'function') {
								console.log("ADO:adoceanICSlotbranding970x250p1");
								setTimeout(adoceanICSlotbranding970x250p1, 50);
							}
							
							if (typeof adoceanICSlot970x250p2 === 'function') {
								console.log("ADO:adoceanICSlot970x250p2");
								setTimeout(adoceanICSlot970x250p2, 100);
							}
							
							if (typeof adoceanICSlotcontextualcpc1 === 'function') {
								console.log("ADO:adoceanICSlotcontextualcpc1");
								setTimeout(adoceanICSlotcontextualcpc1, 150);
							}
							
							if (typeof adoceanICSlotintextcpc2 === 'function') {
								console.log("ADO:adoceanICSlotintextcpc2");
								setTimeout(adoceanICSlotintextcpc2, 3500);
							}
							
							if (typeof adoceanICSlot300x250ap1 === 'function') {
								console.log("ADO:adoceanICSlot300x250ap1");
								setTimeout(adoceanICSlot300x250ap1, 3500);
							}
							
							if (typeof adoceanICSlot300x250ap2invixinterscroller === 'function') {
								console.log("ADO:adoceanICSlot300x250ap2invixinterscroller");
								setTimeout(adoceanICSlot300x250ap2invixinterscroller, 3500);
							}
							
							if (typeof adoceanICSlot300x250ap3 === 'function') {
								console.log("ADO:adoceanICSlot300x250ap3");
								setTimeout(adoceanICSlot300x250ap3, 3500);
							}
							
							if (typeof adoceanICSlot300x250ap4 === 'function') {
								console.log("ADO:adoceanICSlot300x250ap4");
								setTimeout(adoceanICSlot300x250ap4, 3500);
							}
							
							if (typeof adoceanICSlot300x250ap5 === 'function') {
								console.log("ADO:adoceanICSlot300x250ap5");
								setTimeout(adoceanICSlot300x250ap5, 3500);
							}
							
							if (typeof adoceanICSlot300x250ap6 === 'function') {
								console.log("ADO:adoceanICSlot300x250ap6");
								setTimeout(adoceanICSlot300x250ap6, 3500);
							}
							
							if (typeof adoceanICSlotlinktextcpc3 === 'function') {
								console.log("ADO:adoceanICSlotlinktextcpc3");
								setTimeout(adoceanICSlotlinktextcpc3, 3500);
							}
							
							if (typeof adoceanICSlot300x600p1 === 'function') {
								console.log("ADO:adoceanICSlot300x600p1");
								setTimeout(adoceanICSlot300x600p1, 3500);
							}
							
							if (typeof adoceanICSlot300x600p2 === 'function') {
								console.log("ADO:adoceanICSlot300x600p2");
								setTimeout(adoceanICSlot300x600p2, 3500);
							}
							
							if (typeof adoceanICSlot300x600p3 === 'function') {
								console.log("ADO:adoceanICSlot300x600p3");
								setTimeout(adoceanICSlot300x600p3, 3500);
							}
							
							if (typeof adoceanICSlotintruziv === 'function') {
								console.log("ADO:adoceanICSlotintruziv");
								setTimeout(adoceanICSlotintruziv, 3500);
							}
							
												
												
												var event = new CustomEvent(
												'ado::loaded',
													{
														detail: {
															message: 'user_interact',
															time: new Date(),
														}
													}
													);
												
												document.dispatchEvent(event);
										}
									}]);
	
								}
	
	
	
	
	
	
								}
	
	
							 document.addEventListener('app::user_interact', function(){
	
							});
	
	
	
						</script>
<script>
									function loadconsent(){
										(function(d, t) {
											try {
												var gt = d.createElement(t),
													s = d.getElementsByTagName(t)[0],
													l = 'http' + ((location.protocol == 'https:') ? 's' : '');
												gt.setAttribute('async', 'async');
												gt.setAttribute('defer', 'defer');
												gt.setAttribute('data-domain-script', 'f886e9af-5566-4168-9b5a-7bbfad235408');
												gt.src = l + '://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js';
												s.parentNode.insertBefore(gt, s);
											} catch (e) {}
										})(document, 'script')
									};
									</script><a class="optanon-show-settings" style="position:fixed;bottom:0px;right:0px;display:block;padding:10px;text-align:center;color:#fff;background-color:#000">Setari Cookie-uri</a></body>
</html><noscript class="psa_add_styles"><link type="text/css" rel="stylesheet" href="https://www.kudika.ro/css/owl.carousel.min.css?ord=210702_03"/><link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700|Playfair+Display:400,700,90&display=swap"/><link type="text/css" rel="stylesheet" href="https://www.kudika.ro/css/appcompiled.css?v=210702_03"/><style>.kdkNotifWrap{width:100%;height:100%;position:fixed;z-index:9999999999;left:0;top:0;display:flex;justify-content:center;align-items:center;background-color:rgba(255,255,255,.9);font-size:16px}.hide{display:none}.kdkNotifPop{width:100%;padding:20px;max-width:500px;background-color:#fff;border-radius:5px;box-shadow:0 0 100px rgba(51,51,51,.5);text-align:center}.kdkNotifPop h2{margin-bottom:20px;font-weight:bold}.kdkNotifPop p{margin-top:0}a.kdkNotifBtn{display:inline-block;text-decoration:none;text-align:center;padding:8px 0;color:#a6015f;font-size:14px;width:100%;max-width:calc(50% - 2px);border:1px solid #a6015f;border-radius:3px;transition:all .35s ease-in;font-family:sans-serif,Arial}a.kdkNotifBtn.yes{background-color:#a6015f;color:#fff;margin-right:4px}a.kdkNotifBtn:hover{}.kdkNotifSel{width:100%;padding:8px 10px;margin-bottom:20px;font-size:14px;border-radius:4px}</style></noscript><script data-pagespeed-no-defer>(function(){function b(){var a=window,c=e;if(a.addEventListener)a.addEventListener("load",c,!1);else if(a.attachEvent)a.attachEvent("onload",c);else{var d=a.onload;a.onload=function(){c.call(this);d&&d.call(this)}}};var f=!1;function e(){if(!f){f=!0;for(var a=document.getElementsByClassName("psa_add_styles"),c=0,d;d=a[c];++c)if("NOSCRIPT"==d.nodeName){var k=document.createElement("div");k.innerHTML=d.textContent;document.body.appendChild(k)}}}function g(){var a=window.requestAnimationFrame||window.webkitRequestAnimationFrame||window.mozRequestAnimationFrame||window.oRequestAnimationFrame||window.msRequestAnimationFrame||null;a?a(function(){window.setTimeout(e,0)}):b()}
var h=["pagespeed","CriticalCssLoader","Run"],l=this;h[0]in l||!l.execScript||l.execScript("var "+h[0]);for(var m;h.length&&(m=h.shift());)h.length||void 0===g?l[m]?l=l[m]:l=l[m]={}:l[m]=g;})();
pagespeed.CriticalCssLoader.Run();</script>