<!DOCTYPE html>
<html lang="ro" class=" ">
<head>
<meta name="verification" content="92fd92fe49af752c1b72b01915c1bca4"/>
<meta http-equiv="content-type" content="text/html; charset=UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1, maximum-scale=1"/>
<meta name="theme-color" content="#ffffff">
<meta name="publish-date" content="2022-10-03"/>
<title>Top 3 cele mai nepotrivite perechi de zodii în iubire. Nu sunt compatibile deloc</title>
<meta name="title" content="Top 3 cele mai nepotrivite perechi de zodii în iubire. Nu sunt compatibile deloc"/>
<meta name="description" content="Iată top 3 cele mai nepotrivite perechi de zodii în dragoste. Nu se vor înțelege deloc."/>
<meta name="keywords" content="horoscop,perechi de zodii,iubire,dragoste,compatibilitate,sentimente,astrologie"/>
<link rel="manifest" href="/manifest.json">
<meta name="REVISIT-AFTER" content="1 day"/>
<meta name="verify-v1" content="tVjn+KOuLlQtKOUmvoDubXnIkKZ7xXLq12ewg4hIaJ0="/>
<meta name="msvalidate.01" content="FFF405DFA91E4F058E582EDD01DE663A"/>
<meta name="msvalidate.01" content="3DA3C5B4790B51866433C51E551449DB"/>
<link rel="apple-touch-icon" sizes="57x57" href="https://www.kudika.ro/images//fav-icons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.kudika.ro/images//fav-icons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.kudika.ro/images//fav-icons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.kudika.ro/images//fav-icons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.kudika.ro/images//fav-icons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.kudika.ro/images//fav-icons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.kudika.ro/images//fav-icons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.kudika.ro/images//fav-icons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.kudika.ro/images//fav-icons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://www.kudika.ro/images//fav-icons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.kudika.ro/images//fav-icons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.kudika.ro/images//fav-icons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.kudika.ro/images//fav-icons/favicon-16x16.png">
<link rel="manifest" href="https://www.kudika.ro/images//fav-icons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://www.kudika.ro/images//fav-icons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="shortlink" href="https://kudika.ro/rd70821"/>
<link rel="amphtml" href="https://horoscop.kudika.ro/articole/70821/top-3-cele-mai-nepotrivite-perechi-de-zodii-in-iubire-nu-sunt-compatibile-deloc.html-amp">
<link rel="canonical" href="https://horoscop.kudika.ro/articole/70821/top-3-cele-mai-nepotrivite-perechi-de-zodii-in-iubire-nu-sunt-compatibile-deloc.html"/>
<meta property="fb:admins" content="1189600443"/>
<meta property="fb:admins" content="606022806"/>
<meta property="fb:admins" content="100001913124266"/>
<meta property="fb:admins" content="100002852873204"/>
<meta property="fb:app_id" content="149633695090777"/>
<meta property="og:site_name" content="Kudika"/>
<meta property="og:description" content="Iată top 3 cele mai nepotrivite perechi de zodii în dragoste. Nu se vor înțelege deloc."/>
<meta property="og:image" content="https://www.kudika.ro/storage/articles_share/70821/1664785558.jpg"/>
<meta property="og:url" content="https://horoscop.kudika.ro/articole/70821/top-3-cele-mai-nepotrivite-perechi-de-zodii-in-iubire-nu-sunt-compatibile-deloc.html"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Top 3 cele mai nepotrivite perechi de zodii în iubire. Nu sunt compatibile deloc"/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="627"/>
<link type="text/css" rel="stylesheet" href="https://www.kudika.ro/css/owl.carousel.min.css?ord=210702_03"/>
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700|Playfair+Display:400,700,90&display=swap"/>
<link type="text/css" rel="stylesheet" href="https://www.kudika.ro/css/appcompiled.css?v=210702_03"/>
<script async src="//pahtnf.tech/c/kudika.js"></script>
<script>
			var CONFIGAPP = {"static_url":"https:\/\/www.kudika.ro\/","site_url":"https:\/\/www.kudika.ro","name":"Kudika","ajax_url":"https:\/\/www.kudika.ro\/action.json","socials":{"facebook":{"page_url":"https:\/\/www.facebook.com\/www.kudika.ro","page_name":"Kudika.ro","page_code":"www.kudika.ro","page_id":"104078702963895"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+kudika","page_name":"Kudika.ro","page_code":"+kudika","page_id":"114007811995303437566"},"twitter":{"page_url":"https:\/\/twitter.com\/Kudika_ro","page_name":"Kudika.ro","username":"Kudika_ro"},"instagram":{"page_url":"https:\/\/www.instagram.com\/kudika.ro\/","page_name":"Kudika.ro","username":"kudika.ro"},"rss":{"page_url":"https:\/\/www.kudika.ro\/feed.xml","page_name":"RSS","username":"kudika.ro"}},"img_url":"https:\/\/www.kudika.ro\/images\/","fb_api_id":"149633695090777","pushnotification_public_key":"BGPV1Rf3kEV1hTQ6bddG5Xv7qOPuGre6WfsQhLNuk72cxqftxmaD51V12nUyxdyPfVIGyRdsMxXzDWGS6RCcuyE"};
			
			var USERDATA = {"id":0};
			var APPREPORT = "";
			
		</script>
<script>window.adocf = {}; window.adocf.useDOMContentLoaded = true;</script>
<script type="text/javascript" async src="//ado.icorp.ro/files/js/ado.js"></script>
<script type="text/javascript" language="JavaScript">
	
				var IC_ADO_EXTRAVARS = {articlelen : 3579,is_article : 1,item_id : 70821,loggedin : 0,blockadsenseonadocean : 1,section : "horoscop"};
				var IC_ADO_MASTER = "";
				IC_ADO_EXTRAVARS.coronavirus = 0; /*[]*/ 
IC_ADO_EXTRAVARS.coronaviruscocacola = 0; /*[]*/ 
IC_ADO_EXTRAVARS.cola2020 = 0; /*[]*/ 
IC_ADO_EXTRAVARS.war2022 = 0; /*[]*/ 
IC_ADO_EXTRAVARS.iqos = 1;/*["diete","diete"]*/ 
IC_ADO_EXTRAVARS.ferrero2022 = 1;/*[]*/ 

				</script>
<script type="text/javascript">
					 var _key = "";
					 </script>
<script type="text/javascript">
					function loadAdoConfig(){if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}ado.config({mode:"new",xml:false,consent:true,characterEncoding:true, attachReferrer: !0});ado.preview({enabled:true,emiter:"ado.icorp.ro",id:"qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});}
					function loadAdoMaster(){
						
						ado.master({id:"1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97",server:"ado.icorp.ro", vars: IC_ADO_EXTRAVARS , keys:"horoscop"+","+ window.cxDmpSegments });}
				</script>
<script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script>
<script>
		
		window.ga=window.ga||function(){ (ga.q=ga.q||[]).push(arguments) };ga.l=+new Date;		
		ga('create', 'UA-152994-17', 'auto');
		
		
		
		ga('provide', 'adblockTracker', function(tracker, opts) {
			var ad = document.createElement('ins');
			ad.className = 'AdSense';
			ad.style.display = 'block';
			ad.style.position = 'absolute';
			ad.style.top = '-1px';
			ad.style.height = '1px';
			document.body.appendChild(ad);
			tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
			document.body.removeChild(ad);
		});
		ga('require', 'adblockTracker', { dimensionIndex: 2 });
		ga('require', 'displayfeatures');
		ga('require', 'urlChangeTracker');
		ga('set', 'anonymizeIp', true); 
 ga('send', 'pageview');
		
		
	</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>
<script async src="https://www.kudika.ro/js/autotrack.js"></script>
<script>

        
        var SITE = {'title' : 'Kudika', 'socials' : {'facebook' : {'page_name' : 'Kudika.ro'}}};
        var PAGE = {'title' : 'Kudika - wear a smile'};
        
    </script>
<script defer src="https://cdn.unblockia.com/h.js"></script>
<script>

      var checkFormCmp = setInterval(function () {

          if (typeof __tcfapi != "undefined") {

              

              window.teads_analytics = window.teads_analytics || {};
              window.teads_analytics.analytics_tag_id = "PUB_14484";
              window.teads_analytics.share = window.teads_analytics.share || function () {
                  ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
              };

              var teads_analytics_script = document.createElement('script');
              teads_analytics_script.type = 'text/javascript';
              teads_analytics_script.async = true;
              teads_analytics_script.src = 'https://a.teads.tv/analytics/tag.js';
              document.getElementsByTagName('head')[0].appendChild(teads_analytics_script);

              clearInterval(checkFormCmp);

          }

      }, 100);

	</script>
<script type="text/javascript">
								window.cX = window.cX || {}; 
								cX.callQueue = cX.callQueue || [];
								cX.callQueue.push(['setSiteId', '1138479773402378602']);
													
											
						cX.callQueue.push(['sendPageViewEvent']);
						cX.callQueue.push(['sync','adform']);
						cX.callQueue.push(['sync','smart']);
						 
						
								cX.callQueue.push(['sync', {'partner': 'pubmatic', 'customerId': '156577'}]);
								cX.callQueue.push(['invoke', function(){
									var CX_dmp =  cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString();
									window.cxDmpSegments = CX_dmp;
								}]);
								</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
								(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
								e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
								t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
								</script>
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="https://horoscop.kudika.ro/articole/70821/top-3-cele-mai-nepotrivite-perechi-de-zodii-in-iubire-nu-sunt-compatibile-deloc.html"/>
<script>
			document.addEventListener('app::user_interact',function(){
			!function(f,b,e,v,n,t,s)
			{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};
				if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
				n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t,s)}(window,document,'script',
				'https://connect.facebook.net/en_US/fbevents.js');
				fbq('init', '1667896353330874'); 
				fbq('track', 'PageView');
				console.log("FBPixel Loaded");
			 });
				</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=1667896353330874&ev=PageView
				&noscript=1"/>
</noscript>
</head>
<body class=" adsfriendly  "><script>
					var ad = document.createElement('div');
					ad.id = 'AdSensefc9961d81b5fa37ea96c4e1688e8e3da';
					ad.className = 'AdSense';
					ad.style.display = 'block';
					ad.style.position = 'absolute';
					ad.style.top = '-1px';
					ad.style.height = '1px';
					document.body.appendChild(ad);
					</script>
<script type="text/javascript">
			var pp_gemius_identifier = 'B8NFXSbqPZKBnzV.J1rsLdVqTBj1LXf1xNkbJOuf7Y7..7';
			function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
			gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
			(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
			gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

			</script>
<div class="header-placeholder"></div>
<header id="main-header" class="affix-top">
<nav id="menu" class="white navbar">
<div class="container-fluid align-center">
<button class="shift-to-close collapsed categories-collapser" data-toggle="collapse" data-parent="#header-accordion" href="#header-categories" aria-expanded="false" aria-controls="header-register"><span class="zmdi zmdi-menu zmdi-hc-fw"></span></button>
<a class="brand" href="https://www.kudika.ro"><img width="120" height="42" src="https://www.kudika.ro//images/logo.svg"></a>
<div id="menu-groups" class="navbar-collapse collapse in hidden-xs hidden-sm" aria-expanded="true">
<ul class="nav navbar-nav">
<li><a href="https://www.kudika.ro/inspirational/index.html" title="Mai multe din Inspirational" data-group="inspirational">Inspirational</a></li>
<li><a href="https://www.kudika.ro/lifestyle/index.html" title="Mai multe din Lifestyle" data-group="lifestyle">Lifestyle</a></li>
<li><a href="https://www.kudika.ro/echipa/index.html" title="Mai multe din Echipa" data-group="echipa">Echipa</a></li>
<li><a href="https://www.kudika.ro/tag/kudivideos.html" title="Mai multe din Video" data-group="video">Video</a></li>
<li><a href="https://www.kudika.ro/quiz/index.html" title="Mai multe din Quiz" data-group="quiz">Quiz</a></li>
<li><a href="https://www.kudika.ro/tag/dorinte-implinite-de-craciun.html" title="Mai multe din Special" data-group="special">Special</a></li>
</ul>
</div>
<a href="https://www.kudika.ro/iarmaroc.html" class="btn btn-xs btn-primary btn-small">
<b><small>Iarmar❤c</small></b>
</a>
<div class="nav navbar-nav text-right">
<span class="header-socials hidden-xs hidden-sm">
<a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a>
<a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a>
<a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a>
</span>
<a class="shift-to-close collapsed" data-toggle="collapse" data-parent="#header-accordion" href="#header-search" aria-expanded="false" aria-controls="header-search"><span class="zmdi zmdi-search zmdi-hc-fw"></span></a>
<a class="userdata " data-userelem="subscribe" href="https://www.kudika.ro/account/subscribe.html" data-toggle="modal" data-target="#login-modal"><span class="zmdi zmdi-email zmdi-hc-fw hidden-md hidden-lg"></span><span class="hidden-xs hidden-sm">Aboneaza-te</span></a>
<a class="userdata hidden" data-userelem="profile" href="https://www.kudika.ro/account/profile.html" data-toggle="modal" data-target="#profile-modal"><span class="zmdi zmdi-account-circle zmdi-hc-fw"></span><span class="picture hidden"><img class="img-circle" height="32"/></span> <span class="hidden-xs hidden-sm"><span class="name"></span></span></a>
</div>
</div>
</nav>
<div class="panel-group" id="header-accordion" role="tablist" aria-multiselectable="true">
<div class="panel panel-default">
<div id="header-categories" class="panel-collapse collapse" role="tabpanel">
<div class="container">
<div id="submenu" class="flex-box">
<div id="group-sections">
<div id="inspirational-sections" class="group-sections-list active">
<ul class="list-unstyled">
<li class="list-title"><a href="https://www.kudika.ro/inspirational/index.html" title="Inspirational"><small class="hidden-xs hidden-sm">mai multe din</small><span>Inspirational</span></a></li>
<li><a href="https://www.kudika.ro/articol/good-vibes/index.html" title="good vibes"><span>good vibes</span></a></li>
<li><a href="https://www.kudika.ro/tag/totul-va-fi-bine.html" title="totul va fi bine"><span>totul va fi bine</span></a></li>
<li><a href="https://www.kudika.ro/tag/moms-tribe.html " title="moms tribe"><span>moms tribe</span></a></li>
<li><a href="https://www.kudika.ro/articol/believe/index.html" title="believe"><span>believe</span></a></li>
<li><a href="https://www.kudika.ro/articol/spiritual/index.html" title="spiritualitate"><span>spiritualitate</span></a></li>
<li><a href="https://www.kudika.ro/articol/beautiful-minds/index.html" title="beautiful minds"><span>beautiful minds</span></a></li>
<li><a href="https://www.kudika.ro/quiz/index.html" title="quiz"><span>quiz</span></a></li>
<li><a href="https://horoscop.kudika.ro" title="horoscop"><span>horoscop</span></a></li>
<li><a href="https://www.kudika.ro/tag/kudikavibe.html" title="scoala increderii"><span>scoala increderii</span></a></li>
<li><a href="https://felicitari.kudika.ro/" title="felicitări"><span>felicitări</span></a></li>
</ul>
</div>
<div id="lifestyle-sections" class="group-sections-list ">
<ul class="list-unstyled">
<li class="list-title"><a href="https://www.kudika.ro/lifestyle/index.html" title="Lifestyle"><small class="hidden-xs hidden-sm">mai multe din</small><span>Lifestyle</span></a></li>
<li><a href="https://www.kudika.ro/articol/beauty/index.html" title="beauty"><span>beauty</span></a></li>
<li><a href="https://www.kudika.ro/articol/calorii-alimente/index.html" title="Calorii alimente"><span>Calorii alimente</span></a></li>
<li><a href="https://www.kudika.ro/articol/fashion/index.html" title="fashion"><span>fashion</span></a></li>
<li><a href="https://www.kudika.ro/articol/green/index.html" title="mediul înconjurător"><span>mediul înconjurător</span></a></li>
<li><a href="https://www.kudika.ro/articol/wellness/index.html" title="wellness"><span>wellness</span></a></li>
<li><a href="https://www.kudika.ro/articol/mirese/index.html" title="mirese"><span>mirese</span></a></li>
<li><a href="https://www.kudika.ro/articol/love/index.html" title="love"><span>love</span></a></li>
<li><a href="https://diete.kudika.ro/" title="diete"><span>diete</span></a></li>
<li><a href="https://www.kudika.ro/articol/art-fun/index.html" title="art & fun"><span>art & fun</span></a></li>
<li><a href="https://healthy.kudika.ro" title="health"><span>health</span></a></li>
<li><a href="https://www.kudika.ro/articol/condo/index.html" title="amenajări interioare"><span>amenajări interioare</span></a></li>
<li><a href="https://www.kudika.ro/articol/travel/index.html" title="travel"><span>travel</span></a></li>
<li><a href="https://www.kudika.ro/jobs/" title="jobs"><span>jobs</span></a></li>
</ul>
</div>
<div id="echipa-sections" class="group-sections-list ">
<ul class="list-unstyled">
<li class="list-title"><a href="https://www.kudika.ro/echipa/index.html" title="Echipa"><small class="hidden-xs hidden-sm">vezi toata</small><span>Echipa</span></a></li>
<li><a href="https://www.kudika.ro/contributori/index.html" title="Contributori"><span>Contributori</span></a></li>
</ul>
</div>
<div id="video-sections" class="group-sections-list ">
<ul class="list-unstyled">
<li class="list-title"><a href="https://www.kudika.ro/tag/kudivideos.html" title="Video"><small class="hidden-xs hidden-sm">mai multe din</small><span>Video</span></a></li>
<li><a href="" title=""><span></span></a></li>
</ul>
</div>
<div id="quiz-sections" class="group-sections-list ">
<ul class="list-unstyled">
<li class="list-title"><a href="https://www.kudika.ro/quiz/index.html" title="Quiz"><small class="hidden-xs hidden-sm">mai multe din</small><span>Quiz</span></a></li>
<li><a href="https://www.kudika.ro/quiz/categories/teste-de-inteligenta-1.html" title="Teste de inteligenta"><span>Teste de inteligenta</span></a></li>
<li><a href="https://www.kudika.ro/quiz/categories/teste-de-cultura-generala-2.html" title="Teste de cultura generala"><span>Teste de cultura generala</span></a></li>
<li><a href="https://www.kudika.ro/quiz/categories/teste-psihologice-3.html" title="Teste psihologice "><span>Teste psihologice </span></a></li>
<li><a href="https://www.kudika.ro/quiz/categories/teste-de-logica-4.html" title="Teste de logica"><span>Teste de logica</span></a></li>
<li><a href="https://www.kudika.ro/quiz/categories/teste-de-dragoste-5.html" title="Teste de dragoste "><span>Teste de dragoste </span></a></li>
<li><a href="https://www.kudika.ro/quiz/categories/teste-de-personalitate-6.html" title="Teste de personalitate "><span>Teste de personalitate </span></a></li>
<li><a href="https://www.kudika.ro/quiz/categories/teste-de-numerologie-7.html" title="Teste de numerologie"><span>Teste de numerologie</span></a></li>
<li><a href="https://www.kudika.ro/quiz/categories/teste-de-spiritualitate-8.html" title="Teste de spiritualitate "><span>Teste de spiritualitate </span></a></li>
</ul>
</div>
<div id="special-sections" class="group-sections-list ">
<ul class="list-unstyled">
<li class="list-title"><a href="https://www.kudika.ro/tag/dorinte-implinite-de-craciun.html" title="Special"><small class="hidden-xs hidden-sm">mai multe din</small><span>Special</span></a></li>
<li><a href="https://www.kudika.ro/tag/share-the-love.html" title="Share the Love"><span>Share the Love</span></a></li>
<li><a href="https://www.kudika.ro/tag/inspire-beauty.html" title="Inspire Beauty"><span>Inspire Beauty</span></a></li>
<li><a href="https://www.kudika.ro/tag/summer-beauty.html" title="Summer Beauty "><span>Summer Beauty </span></a></li>
<li><a href="https://www.kudika.ro/tag/women-in-power.html" title="Women in Power"><span>Women in Power</span></a></li>
<li><a href="https://www.kudika.ro/tag/dorinte-implinite-de-craciun.html" title="Dorinte implinite de Craciun "><span>Dorinte implinite de Craciun </span></a></li>
<li><a href="https://www.kudika.ro/tag/paste-2022.html" title="Paste 2022"><span>Paste 2022</span></a></li>
</ul>
</div>
</div>
<div id="group-articles" class="flex-item hidden-xs hidden-sm">
<div id="inspirational-articles" class="articles-list two-columns group-articles-list active">
<ul class="items-list ">
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/70797/la-ce-trebuie-sa-renunti-in-saptamana-3-9-octombrie-ca-sa-atragi-fericirea.html" title="La ce trebuie să renunți în săptămâna 3-9 octombrie ca să atragi fericirea">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/4d1162c323e14deb6b8eec94b3a871da/280x200-10-75.jpg?v=1664524857" class="img-responsive"/></div>
<div class="details">
<small>good vibes, Kudika</small>
<p class="title">La ce trebuie să renunți în săptămâna 3-9 octombrie ca să atragi...</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/70767/7-mantre-puternice-pentru-fiecare-zi-a-saptamanii-3-9-octombrie.html" title="7 Mantre puternice pentru fiecare zi a săptămânii (3-9 octombrie)">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/a1fc4c00372d004750a11ac8fa89ab04/280x200-10-75.jpg?v=1664427455" class="img-responsive"/></div>
<div class="details">
<small>good vibes, Kudika</small>
<p class="title">7 Mantre puternice pentru fiecare zi a săptămânii (3-9 octombrie)</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/70798/4-capcane-care-iti-saboteaza-dieta-sanatoasa-cum-scapi-de-ele.html" title="4 capcane care iti saboteaza dieta sanatoasa: Cum scapi de ele">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/d862995cc24ffc1669c8731da24babb4/280x200-10-75.jpg?v=1664524984" class="img-responsive"/></div>
<div class="details">
<small>good vibes, Kudika</small>
<p class="title">4 capcane care iti saboteaza dieta sanatoasa: Cum scapi de ele</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/70802/lalea-un-nou-hit-al-toamnei-juno-feat-mario-fresh.html" title="LALEA - un nou HIT al toamnei JUNO feat. Mario Fresh ">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/b591f41f7ea9931cf9c6022b77c0a106/280x200-10-75.jpg?v=1664533969" class="img-responsive"/></div>
<div class="details">
<small>good vibes, Kudika</small>
<p class="title">LALEA - un nou HIT al toamnei JUNO feat. Mario Fresh </p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/70765/de-ce-are-nevoie-fiecare-semn-zodiacal-in-saptamana-3-9-octombrie.html" title="De ce are nevoie fiecare semn zodiacal în săptămâna 3-9 octombrie">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/0091c7c83619d82cf3b03f57c308ad3b/280x200-10-75.jpg?v=1664424518" class="img-responsive"/></div>
<div class="details">
<small>good vibes, Kudika</small>
<p class="title">De ce are nevoie fiecare semn zodiacal în săptămâna 3-9 octombrie</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/70766/horoscop-pentru-suflet-mantra-zodiei-tale-pentru-saptamana-3-9-octombrie.html" title="Horoscop pentru suflet: Mantra zodiei tale pentru săptămâna 3-9 octombrie">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/ebd7705b9c46b5c21821b699156f1365/280x200-10-75.jpg?v=1664427335" class="img-responsive"/></div>
<div class="details">
<small>good vibes, Kudika</small>
<p class="title">Horoscop pentru suflet: Mantra zodiei tale pentru săptămâna 3-9...</p>
</div>
</a></li>
</ul>
</div>
<div id="lifestyle-articles" class="articles-list two-columns group-articles-list ">
<ul class="items-list ">
<li class="item">
<a href="https://www.kudika.ro/articol/wellness/70813/8-nutrienti-care-imbunatatesc-sanatatea-ochilor.html" title="8 nutrienți care îmbunătățesc sănătatea ochilor">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/0129e56123e017be7b4d929ce864bb70/280x200-10-75.jpg?v=1664551071" class="img-responsive"/></div>
<div class="details">
<small>wellness, Kudika</small>
<p class="title">8 nutrienți care îmbunătățesc sănătatea ochilor</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/love/70745/visele-erotice-de-ce-apar-si-ce-semnificatii-prezinta.html" title="Visele erotice: de ce apar și ce semnificații prezintă">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/7fec29e4c05d7f8e498a0cb8416ee887/280x200-10-75.jpg?v=1664284732" class="img-responsive"/></div>
<div class="details">
<small>love, Kudika</small>
<p class="title">Visele erotice: de ce apar și ce semnificații prezintă</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/wellness/70703/cele-mai-simple-trucuri-care-te-vor-motiva-sa-aduci-sportul-in-via-a-ta.html" title="Cele mai simple trucuri care te vor motiva să aduci sportul în viaţa ta">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/3486c328efaf8d8b83c7aa261b7fcd83/280x200-10-75.jpg?v=1663940112" class="img-responsive"/></div>
<div class="details">
<small>wellness, Kudika</small>
<p class="title">Cele mai simple trucuri care te vor motiva să aduci sportul în...</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/beauty/70705/coafuri-pentru-parul-mediu.html" title="Coafuri pentru parul mediu- Idei de coafuri simple si elegante pentru parul tau!">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/78c27f91f642d96f02fb593724376f63/280x200-10-75.jpg?v=1664098727" class="img-responsive"/></div>
<div class="details">
<small>beauty, Catalina Florea</small>
<p class="title">Coafuri pentru parul mediu- Idei de coafuri simple si elegante...</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/love/70640/3-perechi-zodiacale-cu-cea-mai-profunda-legatura-nu-se-vor-desparti-niciodata.html" title="3 Perechi zodiacale cu cea mai profundă legătură. Nu se vor despărți niciodată">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/3f1c5beab83c72e0e2d792c552a3196d/280x200-10-75.jpg?v=1663746645" class="img-responsive"/></div>
<div class="details">
<small>love, Kudika</small>
<p class="title">3 Perechi zodiacale cu cea mai profundă legătură. Nu se vor...</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/love/70635/10-lucruri-pe-care-cuplurile-fericite-le-fac-in-fiecare-zi.html" title="10 Lucruri pe care cuplurile fericite le fac în fiecare zi">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/038448d85bc06a8c5cf5cf7b3219f127/280x200-10-75.jpg?v=1663695116" class="img-responsive"/></div>
<div class="details">
<small>love, Kudika</small>
<p class="title">10 Lucruri pe care cuplurile fericite le fac în fiecare zi</p>
</div>
</a></li>
</ul>
</div>
<div id="echipa-articles" class="editors-list group-articles-list ">
<ul class="items-list ">
<li class="item">
<a href="https://www.kudika.ro/echipa/iulia-dibu.html" title="Iulia Maftei (Dibu)" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/9504f0e81f1714a41fa59c1052c3c486/300x300-10-75.jpg?v=1484826405" alt="Iulia Maftei (Dibu)" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Iulia Maftei (Dibu)</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/amelia.html" title="Amelia Ciurica" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/0826f539a57edcbecc7f0ca0c6ba0a6b/300x300-10-75.jpg?v=1626765459" alt="Amelia Ciurica" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Amelia Ciurica</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/noemi.html" title="Noemi" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/879b1c2cdc172a01d1b752e3b0105d00/300x300-10-75.jpg?v=1484828103" alt="Noemi" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Noemi</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/vladimir.html" title="Vladimir" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/034b9aada2ee1a2f48cb1eb329762d66/300x300-10-75.jpg?v=1484828164" alt="Vladimir" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Vladimir</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/carmen.html" title="Carmen Ioana Olteanu" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/86838fc56b2b6744d2314064709d4567/300x300-10-75.jpg?v=1643744301" alt="Carmen Ioana Olteanu" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Carmen Ioana Olteanu</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/dana-negoita.html" title="Dana Negoita" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/f49b237c6752baeec88c4ac14939c31f/300x300-10-75.jpg?v=1484830164" alt="Dana Negoita" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Dana Negoita</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/lorena-martinlorena-martin.html" title="Lorena Martin" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/554957d283551509a04f484103c658ca/300x300-10-75.jpg?v=1643832188" alt="Lorena Martin" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Lorena Martin</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/c-t-lina-floreac-t-lina-florea.html" title="Catalina Florea" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/8ded4b8f64841d13885a9fc6fb815988/300x300-10-75.jpg?v=1606312406" alt="Catalina Florea" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Catalina Florea</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/dr-andi-radu-agrosoaiedr-andi-radu-agrosoaie.html" title="dr Andi Radu Agrosoaie" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/aa373aa4c54efdd3cd29e69c6224c65e/300x300-10-75.jpg?v=1623245811" alt="dr Andi Radu Agrosoaie" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>dr Andi Radu Agrosoaie</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/vlad-belghiruvlad-belghiru.html" title="dr. Vlad Belghiru" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/98d09f72e090e29da43d0265344ff8d0/300x300-10-75.jpg?v=1628677477" alt="dr. Vlad Belghiru" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>dr. Vlad Belghiru</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/constantin-corneaconstantin-cornea.html" title="Psihoterapeut specialist Constantin Cornea" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/c77e521f890c5720aeceecee01ba3847/300x300-10-75.jpg?v=1629212019" alt="Psihoterapeut specialist Constantin Cornea" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Psihoterapeut specialist Constantin Cornea</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/anca-maftei-anca-maftei.html" title="Psihoterapeut Anca Maftei " class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/d7d7aed1f4797f3f974ad0d617e0c775/300x300-10-75.jpg?v=1631553833" alt="Psihoterapeut Anca Maftei " class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Psihoterapeut Anca Maftei </strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/alina-gheorghiescualina-gheorghiescu.html" title="Alina Gheorghiescu" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/152db9074273c79b405969c3e3f2b623/300x300-10-75.jpg?v=1632755501" alt="Alina Gheorghiescu" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Alina Gheorghiescu</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/carmina-ni-escucarmina-ni-escu.html" title="Carmina Nițescu" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/6e1e66db93259657dfd7d5a0b105b9cb/300x300-10-75.jpg?v=1632831953" alt="Carmina Nițescu" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Carmina Nițescu</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/florina-badeaflorina-badea.html" title="Florina Badea" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/4fab11c245e9e7725493d824f685cc26/300x300-10-75.jpg?v=1632923106" alt="Florina Badea" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Florina Badea</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/dr-andreas-vythoulkasdr-andreas-vythoulkas.html" title="Dr. Andreas Vythoulkas" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/1a46d971f9824782cfedfa78620f1fa6/300x300-10-75.jpg?v=1633351774" alt="Dr. Andreas Vythoulkas" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Dr. Andreas Vythoulkas</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/daniela-niculidaniela-niculi.html" title="Daniela Niculi" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/7480ac91606666a6a3a9a3789c1188b4/300x300-10-75.jpg?v=1633010868" alt="Daniela Niculi" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Daniela Niculi</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/nicoleta-ababeinicoleta-ababei.html" title="Nicoleta Ababei " class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/0ddde3ca9e29d66e9c63b470057f41b6/300x300-10-75.jpg?v=1633096935" alt="Nicoleta Ababei " class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Nicoleta Ababei </strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/anca-leibovicianca-leibovici.html" title="Anca Leibovici" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/37ed3980a3e1cc87b31a03d86f89874c/300x300-10-75.jpg?v=1633333890" alt="Anca Leibovici" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Anca Leibovici</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/lipa-lipalipa-lipa.html" title="Simona și Alex" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/0a648e565812fa15449d57b86ad38c84/300x300-10-75.jpg?v=1633419221" alt="Simona și Alex" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Simona și Alex</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/ana-nicolescuana-nicolescu.html" title="Ana Nicolescu" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/197d246110d558bb9a48abf8b092754b/300x300-10-75.jpg?v=1656684523" alt="Ana Nicolescu" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Ana Nicolescu</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/diana-mih-il-diana-mih-il.html" title="Diana Mihăilă" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/229bb7a7491d7c6ad4168171b454905d/300x300-10-75.jpg?v=1633612242" alt="Diana Mihăilă" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Diana Mihăilă</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/diana-moldoveanudiana-moldoveanu.html" title="Diana Moldoveanu" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/c99e1e31136cd50c50384ccdc9a70a8d/300x300-10-75.jpg?v=1633695253" alt="Diana Moldoveanu" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Diana Moldoveanu</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/karina-simionkarina-simion.html" title="Karina Simion" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/e54644dd72197046c708bf720ac29126/300x300-10-75.jpg?v=1633695407" alt="Karina Simion" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Karina Simion</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/dina-bentodina-bento.html" title="Dina Bento" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/c583a86d2df191f48e1910cc43dd0562/300x300-10-75.jpg?v=1633878226" alt="Dina Bento" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Dina Bento</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/mariana-stanmariana-stan.html" title="Mariana Stan" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/b9976ff11305d8838910ac847e74ddf5/300x300-10-75.jpg?v=1633878348" alt="Mariana Stan" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Mariana Stan</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/maria-crisanmaria-crisan.html" title="Maria Crisan" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/0adfa089dc83ccfff849c17883f5f0aa/300x300-10-75.jpg?v=1638870090" alt="Maria Crisan" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Maria Crisan</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/clara-negrescuclara-negrescu.html" title="Clara" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/6e5cc0062f53cb9b2db346323902ba41/300x300-10-75.jpg?v=1478787050" alt="Clara" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Clara</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/monica-m-gureanumonica-m-gureanu.html" title="Monica Măgureanu" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/493308c3b8a205f54271618ff9743b69/300x300-10-75.jpg?v=1643204922" alt="Monica Măgureanu" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Monica Măgureanu</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/alina-ioana-popalina-ioana-pop.html" title="Alina Ioana Pop" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/c59bada37b7362fb42b8c15fa2658761/300x300-10-75.jpg?v=1654184681" alt="Alina Ioana Pop" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Alina Ioana Pop</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/oana-stoianovicioana-stoianovici.html" title="Oana  Stoianovici" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/3807e49d9d4035f3df1b4dcf67d1ef25/300x300-10-75.jpg?v=1653401069" alt="Oana  Stoianovici" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Oana Stoianovici</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/simona-ciffsimona-ciff.html" title="Simona Ciff" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/76ee0d4f1a429ca7b7030afac41c9014/300x300-10-75.jpg?v=1657115624" alt="Simona Ciff" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Simona Ciff</strong>
</div>
</a>
</li>
</ul>
</div>
<div id="video-articles" class="articles-list two-columns group-articles-list ">
<ul class="items-list ">
<li class="item">
<a href="https://www.kudika.ro/articol/art-fun/66056/cum-a-fost-la-kudika-good-vibe-party.html" title="Cum a fost la Kudika Good Vibe Party - Sustainable Edition">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/b4a6e472cc06cff5e11dc19480670c77/280x200-10-75.jpg?v=1633007664" class="img-responsive"/></div>
<div class="details">
<small>Art&fun, Kudika</small>
<p class="title">Cum a fost la Kudika Good Vibe Party - Sustainable Edition</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/wellness/65773/3-legi-pentru-o-viata-lunga-cum-facem-fitness-pentru-sirtuine.html" title="3 legi pentru o viață lungă: Cum facem fitness pentru sirtuine?">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/65e1d9c303dc875b3a3da2de7f37f9c7/280x200-10-75.jpg?v=1629991936" class="img-responsive"/></div>
<div class="details">
<small>wellness, Oana Bulzan (Trifu)</small>
<p class="title">3 legi pentru o viață lungă: Cum facem fitness pentru sirtuine?</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/green/65772/sfaturi-trucuri-si-idei-cum-sa-adaugi-mai-multe-culori-in-meniul-tau.html" title="Sfaturi, trucuri și idei: Cum să adaugi mai multe culori în meniul tău">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/aa11dbc54b729ddc4b49835c964339c0/280x200-10-75.jpg?v=1629991306" class="img-responsive"/></div>
<div class="details">
<small>green, Oana Bulzan (Trifu)</small>
<p class="title">Sfaturi, trucuri și idei: Cum să adaugi mai multe culori în meniul tău</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/green/65770/parerea-mea-despre-dietele-vegane-si-vegetariene.html" title="Părerea mea despre dietele vegane și vegetariene">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/1f270ce4050383db7458295905f2f0c3/280x200-10-75.jpg?v=1629991034" class="img-responsive"/></div>
<div class="details">
<small>green, Oana Bulzan (Trifu)</small>
<p class="title">Părerea mea despre dietele vegane și vegetariene</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/green/65716/cele-3-deprinderi-sanatoase-care-combat-efectul-yo-yo.html" title="Cele 3 deprinderi sănătoase care combat efectul yo-yo">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/c94bf03989345a80601fab39fcd5bd72/280x200-10-75.jpg?v=1629370778" class="img-responsive"/></div>
<div class="details">
<small>green, Oana Bulzan (Trifu)</small>
<p class="title">Cele 3 deprinderi sănătoase care combat efectul yo-yo</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/green/65655/cum-limitam-risipa-alimentara.html" title="Cum limităm risipa alimentară?">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/996319df8fb24bfc8f626bfc6a1d6cbd/280x200-10-75.jpg?v=1628791901" class="img-responsive"/></div>
<div class="details">
<small>green, Oana Bulzan (Trifu)</small>
<p class="title">Cum limităm risipa alimentară?</p>
</div>
</a></li>
</ul>
</div>
<div id="quiz-articles" class="articles-list two-columns group-articles-list ">
</div>
<div id="special-articles" class="articles-list two-columns group-articles-list ">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="panel panel-default">
<div id="header-search" class="panel-collapse collapse" role="tabpanel">
<div class="panel-flex">
<div class="container m-t-16">
<form method="post" action="https://www.kudika.ro/search.html" id="form_menu_search_input" class="search-form">
<div class="row">
<div class="col-xs-10 col-sm-8 col-md-10">
<div class="form-group form-group-lg">
<input id="menu_search_input" type="text" class="form-control" placeholder="keyword" name="keyword" value=""/>
</div>
</div>
<div class="col-xs-2 col-sm-4 col-md-2">
<button type="submit" class="btn btn-lg btn-block btn-primary"><span class="zmdi zmdi-search"></span> <span class="hidden-xs">Cauta</span></button>
</div>
</div>
</form>
<div id="search-results" class="articles-list two-columns">
<ul class="type-articles items-list">
</ul>
<p class="text-right"><a href="#" class="more-results btn btn-ghost bt-sm hidden"/>Mai multe</a></p>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="container ">
<div class="minh-250" id="branding-holder">
<div id="adoceanicorprowkooitmthg" data-icado="indexDOM" data-icado-exec="adoceanICSlotbranding970x250p1"></div><script type="text/javascript">
	
					function adoceanICSlotbranding970x250p1(){
						ado.slave('adoceanicorprowkooitmthg', {myMaster: '1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97'});
					}
					</script>
</div>
</div>
<div id="ado_brandings_after_this"></div>
<div id="site">
<div id="site-wrapper" class="container article-view">
<script type="text/javascript">  var ARTICLE_ID = 70821; var KUDIKA_GALLERY = 0; var defaultKudikaGalleryURL = ''; </script>
<style>.fbWrap{padding:5px}</style>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "Article",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://horoscop.kudika.ro/articole/70821/top-3-cele-mai-nepotrivite-perechi-de-zodii-in-iubire-nu-sunt-compatibile-deloc.html"
		},
		"author": "Echipa Kudika",
		"name": "Top 3 cele mai nepotrivite perechi de zodii în iubire. Nu sunt compatibile deloc",
		"publisher": {
			"@type": "Organization",
			"name" : "Kudika.ro",
			"logo": {
				"@type": "ImageObject",
				"url": "https://img.kudika.ro/images/kudika-dark-logo.png",
				"width": 195,
				"height": 50
			}
		},
		"datePublished": "2022-10-03 23:00:13",
		"headline" :"Iată top 3 cele mai nepotrivite perechi de zodii în dragoste. Nu se vor înțelege deloc. 

",
		
		"image": {
			"@type": "ImageObject",
			"url": "https://www.kudika.ro/storage/articles_share/70821/1664785558.jpg",
			"height": 627,
			"width": 1200
		},
		"dateModified" : "2022-10-03 23:00:01"
	}
</script>
<article class="container faceLift" itemscope itemtype="http://schema.org/WebPage">
<header class="articleHeader">
<div class="row">
<div class="col-xs-12">
<h1>
Top 3 cele mai nepotrivite perechi de zodii în iubire. Nu sunt compatibile deloc
</h1>
</div>
</div>
<div class="row">
<div class="col-xs-12 col-md-8">
<div class="fbWrap">
<iframe src="https://www.facebook.com/plugins/like.php?href=https://horoscop.kudika.ro/articole/70821/top-3-cele-mai-nepotrivite-perechi-de-zodii-in-iubire-nu-sunt-compatibile-deloc.html&width=164&layout=button_count&action=like&size=large&show_faces=true&share=true&height=30&appId=149633695090777" width="164" height="30" style="border:none;overflow:hidden;	margin-top: 7px; margin-left: 10px;" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe>
</div>
<img width="641" height="334" alt="Top 3 cele mai nepotrivite perechi de zodii în iubire. Nu sunt compatibile deloc" src="https://www.kudika.ro/images/image_thumbs/thumbs/7ffeee33274dbd39a8adf14c7ef4b9de/641x334-00-60.jpg?v=1664785558" title="Top 3 cele mai nepotrivite perechi de zodii în iubire. Nu sunt compatibile deloc" class="img-responsive featured">
</div>
<div class="col-xs-12 col-md-4">
<div class="topRecommended">
<div id="articles_holde_ado">
<div class="articles-list">
<ul class="items-list ">
<li class="item">
<a href="https://horoscop.kudika.ro/articole/70763/horoscopul-dragostei-octombrie-2022-pentru-fiecare-zodie-in-parte.html" title="Horoscopul dragostei în octombrie 2022 pentru fiecare zodie în parte: cele mai mari bucurii vin din iubire " class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/1b02bc95e0eafaf076d702766cdc4f24/134x96-10-75.jpg?v=1664392371" class="img-responsive"/></div>
<div class="details">
<small>Vladimir</small>
<h4 class="title">Horoscopul dragostei în octombrie 2022 pentru fiecare zodie în...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://horoscop.kudika.ro/articole/70721/zodia-balanta-citate-care-descriu-perfect-zodia-cumpenei.html" title="Zodia  Balanță: Citate care descriu PERFECT zodia Cumpenei " class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/062054462786a68edad848d31660ddb8/134x96-10-75.jpg?v=1664198815" class="img-responsive"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Zodia Balanță: Citate care descriu PERFECT zodia Cumpenei </h4>
</div>
</a>
</li>
<li class="item">
<a href="https://horoscop.kudika.ro/articole/70709/5-afirmatii-vitale-pentru-sezonul-balantei.html" title="5 Afirmații vitale pentru sezonul Balanței " class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/53b6689f6e9cd1e1629fafd10665379f/134x96-10-75.jpg?v=1664175868" class="img-responsive"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">5 Afirmații vitale pentru sezonul Balanței </h4>
</div>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</header>
<div id="billboard" class="minh-250">
<div class="add-container">
<div id="adoceanicorprozjhifwsoxl" data-icado="indexDOM" data-icado-exec="adoceanICSlot970x250p2"></div><script type="text/javascript">
	
					function adoceanICSlot970x250p2(){
						ado.slave('adoceanicorprozjhifwsoxl', {myMaster: '1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97'});
					}
					</script>
</div>
</div>
<div class="articleBody">
<div class="row d-md-flex">
<div class="col-xs-12 col-md-8">
<div class="articleLeft">
<div class="textlink">
<div id="adoceanicorprotlffmqgixf" data-icado="indexDOM" data-icado-exec="adoceanICSlotcontextualcpc1"></div><script type="text/javascript">
	
					function adoceanICSlotcontextualcpc1(){
						ado.slave('adoceanicorprotlffmqgixf', {myMaster: '1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97'});
					}
					</script>
<div id="adoceanicorproqmmlpnqmwa" data-icado="indexDOM" data-icado-exec="adoceanICSlotintextcpc2"></div><script type="text/javascript">
	
					function adoceanICSlotintextcpc2(){
						ado.slave('adoceanicorproqmmlpnqmwa', {myMaster: '1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97'});
					}
					</script>
</div>
<p class="excerpt">
Iată top 3 cele mai nepotrivite perechi de zodii în dragoste. Nu se vor înțelege deloc. 
</p>
<div class="text-wrap" id="intertext_intertext1">
<div class="inArticleAd1 minh-250">
<div class="add-container">
<div id="adoceanicorprouciogpkfvw" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x250ap1"></div><script type="text/javascript">
	
					function adoceanICSlot300x250ap1(){
						ado.slave('adoceanicorprouciogpkfvw', {myMaster: '1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97'});
					}
					</script>
</div>
</div>
<p>Trebuie să fim sinceri și să spunem lucrurilor pe nume: adevărul este că nu suntem toți compatibili. &Icirc;nsă vestea bună este că există aproximativ 7 miliarde de oameni pe această planetă... și avem de unde să alegem.
<p>Care sunt semnele zodiacale care nu fac casă bună &icirc;mpreună? &Icirc;ți spunem &icirc;n cele ce urmează.
<p>Iată top 3 cele mai nepotrivite perechi de zodii &icirc;n dragoste. Nu se vor &icirc;nțelege deloc.
<p><strong>1. Berbec și Taur</strong>
<p>Funcționează? Da... &icirc;nsă pe termen scurt și doar &icirc;n anumite situaț&icirc;i (excepții). Inevitabil, vor exista sc&acirc;ntei și multe probleme. &Icirc;nsă poate fi o relație chiar interesantă at&acirc;ta timp c&acirc;t nu durează o veșnicie.
<p>C&acirc;nd vorbim de un angajament pe termen lung, despre suflete pereche și iubire p&acirc;nă la ad&acirc;nci bătr&acirc;neți, relația dintre un Berbec și un Taur nu va fi deloc un exemplu potrivit. Motivul? Voința &icirc;ncăpăț&acirc;nată a Taurului va interfera &icirc;ntotdeauna cu atitudinea de a prelua conducerea a Berbecului. &Icirc;n plus, natură posesivă a Taurului ar putea fi o problemă dificilă pentru un Berbec dornic de libertate.<div class="ad-in-artilce minh-250 d-flex justify-content-center inArticle">
<div id="adoceanicorproxbrhdsqqqx" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x250ap2invixinterscroller"></div><script type="text/javascript">
	
					function adoceanICSlot300x250ap2invixinterscroller(){
						ado.slave('adoceanicorproxbrhdsqqqx', {myMaster: '1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97'});
					}
					</script> </div><a href="https://www.retail.ro/jobs/index.html?utm_source=https://www.kudika.ro&utm_medium=inArticleBanner&utm_campaign=Retail+jobs+promo" target="_blank" style="margin: 10px 0; display: inline-block">
<img src="https://storage.icorp.ro/storage/html5/211026_7911_r1635248304/RJ2021-Midget_a22dffeda2ece2f3c6fb6c83b5547c04.png" class="img-flui img-responsive" width="636" height="252" alt="Retail jobs" style="width: 100%;height: auto">
</a>
<p><strong>Compatibilități pentru Berbec</strong>: Săgetător, Gemeni, Balanță, Scorpion
<p><strong>Compatibilități pentru Taur</strong>: Rac, Fecioară, Balanță, Pești
<p><strong>2. Gemeni și Capricorn</strong>
<p>O relație &icirc;ntre Gemeni și Capricorn este ceva foarte rar. Și nu este un secret motivul pentru care aceste zodii nu pot face casă bună &icirc;mpreună: sunt complet diferite, au alte visuri, alte dorințe, alte planuri &icirc;n viață. Capricornul este o fire foarte atentă la detalii și nu se grăbește niciodată, pe c&acirc;nd o persoană născută &icirc;n Gemeni este &icirc;ntotdeauna pe fugă &icirc;n viață pentru că nu vrea să rateze nimic. Dezarcordurile vor fi la ordinea zilei &icirc;ntr-o poveste de iubire &icirc;ntre aceste două zodii.
<p>Mai mult, Geamănul &icirc;și dorește foarte mult să se bucure de viață, să experimenteze c&acirc;t mai mult, să testeze noi lucruri non stop, pe c&acirc;nd Capricornul &icirc;și dorește liniște și o rutină frumoasă.<div class="ad-in-artilce minh-250 d-flex justify-content-center inArticle">
<div id="adoceanicorprordpekmekqr" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x250ap3"></div><script type="text/javascript">
	
					function adoceanICSlot300x250ap3(){
						ado.slave('adoceanicorprordpekmekqr', {myMaster: '1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97'});
					}
					</script> </div>
<div class="inArticleNew clearfix">
<a href="https://www.kudika.ro/articol/spiritual/65734/ne-pregatim-de-kudika-vibe-party-sustainable-edition.html" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Ne pregătim de Kudika Good Vibe Party - Sustainable Edition![65734]' }); return true;" class="left">
<div>Citeste si:</div>
<h5>Ne pregătim de Kudika Good Vibe Party - Sustainable Edition!</h5>
</a>
<a href="https://www.kudika.ro/articol/spiritual/65734/ne-pregatim-de-kudika-vibe-party-sustainable-edition.html" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Ne pregătim de Kudika Good Vibe Party - Sustainable Edition![65734]' }); return true;" class="right">
<img width="400" height="250" src="https://www.kudika.ro/images/image_thumbs/thumbs/833d773ab66f0876078e6d09effcf8ba/400x250-10-75.jpg?v=1630412334" class="img-responsive"/>
</a>
</div>
<p><strong>Compatibilități pentru Gemeni</strong>: Berbec, Leu, Săgetător, Gemeni
<p><strong>Compatibilități pentru Capricorn</strong>: Taur, Rac, Leu, Pești
<p><strong>3. Rac și Vărsător</strong>
<p>O altă relație ce poate funcționa bine pe termen scurt, &icirc;nsă nu va ajunge niciodată la a fi o iubire pentru totdeauna este relația dintre Rac și Vărsător.
<p>Racul nu se potrivește deloc cu semnele care nu au o latură emoțională bine dezvoltată. Tot ce &icirc;și dorește acesta de la o relație de cuplu este să fie &icirc;nțeles de partener, să poată renunța la măști fără probleme și să &icirc;și arate vulnerabilitatea. &Icirc;nsă Vărsătorul nu poate &icirc;nțelege acest lucru și &icirc;l poate vedea pe Rac ca fiind mult prea sensibil.
<p>Mai mult, Vărsătorul are propriul mod de a &icirc;și trăi viața, de a lua decizii, de a &icirc;și decide viitorul... și nimic din toate acestea nu &icirc;i permit Racului să &icirc;și exprime nevoia de a conduce. Cu alte cuvinte, aceste două semne zodiacale se pot confrunta cu lupte serioase pentru putere și nu vor face niciodată compromisuri, lucruri ce duc la un declin inevitabil al relației.<div class="ad-in-artilce minh-250 d-flex justify-content-center inArticle">
<div id="adoceanicorprooeglnjooam" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x250ap4"></div><script type="text/javascript">
	
					function adoceanICSlot300x250ap4(){
						ado.slave('adoceanicorprooeglnjooam', {myMaster: '1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97'});
					}
					</script> </div>
<p><strong>Compatibilități pentru Rac</strong>: Taur, Fecioară, Rac, Scorpion
<p><strong>Compatibilități pentru Vărsător</strong>: Taur, Săgetător, Balanță, Vărsător
<p><em>foto main <a href="https://www.shutterstock.com/ro/g/jmpaget" target="_blank" data-type="outlink" rel="nofollow">JPRFPhotos</a>, Shutterstock</em><div data-sitepath="content/goodvibes" class="onnetwork-holder">
<h2>Vizionare placuta</h2>
<div id="onnHolder">
<div id="onnScript"></div>
<div id="ado-6UZQ0wGz50mnPlvqgpLFE3WYAygdwlJUbEJGHJDgicb.Y7"></div>
</div>
</div>
<script>
	document.addEventListener('app::user_interact',function(){
		(function(d, t) {
			try {
				var gt = d.createElement(t),
				s = d.getElementsByTagName(t)[0],
				l = 'http' + ((location.protocol == 'https:') ? 's' : '');
				gt.setAttribute('async', 'async');
				gt.setAttribute('defer', 'defer');
	
				gt.src = l + '://video.onnetwork.tv/embed.php?sid=aUMsMCw5dA';
				var s = document.getElementById('onnScript');
				s.parentNode.insertBefore(gt, s);
			} catch (e) {}
		})(document, 'script')
	});
</script>
<script type="text/javascript">

		

    console.log('%c loading VI... ', 'background: #eee; ');
        var callVI = false;
        function receiveMediaInfo(e) {
        try{
        if (!e.data.indexOf || (e.data.indexOf("onntv://")!=0)){ return ; }
        var com = {} ;
        try{
        com = JSON.parse(e.data.substr(8));
    }catch(e){com = {};}
        if ((com.comm == "adnotpresent" || com.comm=="adcomplete") && !callVI){
        window.ONTVhideAllMiniature();
        callVI = true;
        (function (v,i) {
        var scp = v.createElement("script"),
        config = {
        ChannelID: '5d0b329528a06156e74a1734',
        AdUnitType: '2',
        PublisherID: '952292890001574',
        PlacementID: 'plto8JZ6Pg56AyPw2UD',
        DivID: '',
        IAB_Category: 'IAB1',
        Keywords: '',
        Language: 'en-us',
        BG_Color: '',
        Text_Color: '',
        Font: '',
        FontSize: '',
    };
        scp.src='https://s.vi-serve.com/tagLoader.js';
        scp.type = "text/javascript";
        scp.async = true;
        scp.onload = function() {
        i[btoa('video intelligence start')].init(config);
    };
        (v.getElementsByTagName('head')[0] || v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);
    })(document, window);
    }
    }catch(e){}
    }
        window.addEventListener('message', receiveMediaInfo );

    

		// var callSetupAd = false;
		// function receiveMediaInfo(e) {
		// 	try{
		// 	  if (!e.data.indexOf || (e.data.indexOf("onntv://")!=0)){ return ; }
		// 	  var com = { } ;
		// 	  try{
		// 		com = JSON.parse(e.data.substr(8));
		// 	  }catch(e){ com = { }; }
		// 	  if ((com.comm == "adnotpresent" || com.comm=="adcomplete") && !callSetupAd){
		// 		ado.config({ mode: "new", xml: false, consent: true, characterEncoding: true, defer: true });
		// 		ado.placement({ id: \'ado-6UZQ0wGz50mnPlvqgpLFE3WYAygdwlJUbEJGHJDgicb.Y7\', server: \'lv.adocean.pl\' });
		// 		window.ONTVhideAllMiniature();
		// 		callSetupAd = true;
		// 	  }
		// 	}catch(e){ }
		//   }
		// window.addEventListener('message', receiveMediaInfo );



</script>
<div id="adoceanicorprokokigieghu" data-icado="indexDOM" data-icado-exec="adoceanICSlotlinktextcpc3"></div><script type="text/javascript">
	
					function adoceanICSlotlinktextcpc3(){
						ado.slave('adoceanicorprokokigieghu', {myMaster: '1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97'});
					}
					</script>
<hr>
<div class="headerDetails new">
<div class="authorDetails">
<div class="details">
<span>
Kudika<br><small>3 Octombrie 2022</small>
</span>
</div>
<a href="https://www.kudika.ro/echipa/index.html" title="Mai multe articole de la Kudika" class="btn btn-sm btn-ghost pull-right"><span>Echipa Kudika</span></a>
</div>
</div>
<script>
							document.addEventListener('app::user_interact',function(){
								(function(d, t) {
									try {
										var gt = d.createElement(t),
										s = d.getElementsByTagName(t)[0],
										l = 'http' + ((location.protocol == 'https:') ? 's' : '');
										gt.setAttribute('async', 'async');
										gt.setAttribute('defer', 'defer');

										gt.src = l + '://a.teads.tv/page/73872/tag';
										var s = document.getElementById('tadsUserInteract');
										s.parentNode.insertBefore(gt, s);
									} catch (e) {}
								})(document, 'script')
							});

						</script>
<div id="tadsUserInteract"></div>
</div>
</div>
<div class="text-right google-news-subscribe mb-2 mt-2">
<span class="hidden-sm">Abonează-te pe</span> <a onclick="ga('send', 'event', 'track-GoogleNews', 'Click https://horoscop.kudika.ro/articole/70821/top-3-cele-mai-nepotrivite-perechi-de-zodii-in-iubire-nu-sunt-compatibile-deloc.html')" target="_blank" href="https://news.google.com/publications/CAAqBwgKMO3BoAkwkbNw?ceid=RO:ro&oc=3"></a>
</div>
</div>
<div class="col-xs-12 col-md-4">
<div class="articleSidebar">
<div class="sidebarBox">
<h3>S-ar putea sa-ti placa si:</h3>
<div class="sidebarBox minh-250 minh-lg-600">
<div id="adoceanicorproshcflofruw" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x600p1"></div><script type="text/javascript">
	
					function adoceanICSlot300x600p1(){
						ado.slave('adoceanicorproshcflofruw', {myMaster: '1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97'});
					}
					</script>
</div>
<div class="articles-list cross">
<ul class="items-list ">
<li class="item">
<a href="https://start-up.ro/startup-ul-de-reconditionate-flip-ro-se-extinde-in-ungaria-sub-brandul-rejoy-hu/?utm_source=kudika&utm_medium=sidebar&utm_campaign=iccross" title="Startup-ul de recondiționate Flip.ro se extinde în Ungaria sub brandul Rejoy.hu" class="adsfriendly" target="_blank">
<div class="image">
<img src="https://start-up.ro/img/articles/3/0/5/30529/cover-30529-src.jpg" width="120" height="90" class="img-responsive"/>
</div>
<div class="details">
<h4 class="title m-t-0">Startup-ul de recondiționate Flip.ro se extinde în Ungaria sub...</h4>
Sursa: <small class="visible-inline" style="display:inline">start-up.ro</small>
</div>
</a>
</li>
<li class="item">
<a href="https://green.start-up.ro/ro/peste-2-5-mil-tone-de-alimente-aruncate-anual-in-romania-sfaturi-pentru-diminuare-risipei-alimentare/?utm_source=kudika&utm_medium=sidebar&utm_campaign=iccross" title="Peste 2,5 mil. tone de alimente, aruncate anual în România. Sfaturi pentru diminuarea risipei alimentare" class="adsfriendly" target="_blank">
<div class="image">
<img src="https://green.start-up.ro/img/articles/2/9/4/29497/cover-29497-src.jpg" width="120" height="90" class="img-responsive"/>
</div>
<div class="details">
<h4 class="title m-t-0">Peste 2,5 mil. tone de alimente, aruncate anual în România. Sfaturi...</h4>
Sursa: <small class="visible-inline" style="display:inline">green.start-up.ro</small>
</div>
</a>
</li>
<li class="item">
<a href="https://www.garbo.ro/articol/Lifestyle/30806/este-prea-tarziu-acum-sa-mai-crezi-in-noi.html?utm_source=kudika&utm_medium=sidebar&utm_campaign=iccross" title="Este prea târziu acum să mai crezi în noi" class="adsfriendly" target="_blank">
<div class="image">
<img src="https://www.garbo.ro/storage/articles/3/0/2/1664730275/1664730275-shutterstock-1860875815-jpg.jpg" width="120" height="90" class="img-responsive"/>
</div>
<div class="details">
<h4 class="title m-t-0">Este prea târziu acum să mai crezi în noi</h4>
Sursa: <small class="visible-inline" style="display:inline">garbo.ro</small>
</div>
</a>
</li>
<li class="item">
<a href="https://www.retail.ro/articole/stiri-si-noutati/povestea-caffe-vergnano-cel-mai-nou-brand-de-cafea-din-portofoliul-coca-cola-hbc-romania-7536.html?utm_source=kudika&utm_medium=sidebar&utm_campaign=iccross" title="Povestea Caffè Vergnano, cel mai nou brand de cafea din portofoliul Coca-Cola HBC România " class="adsfriendly" target="_blank">
<div class="image">
<img src="https://www.retail.ro//storage/2022/Caffe_Vergnano_coca_cola.jpg" width="120" height="90" class="img-responsive"/>
</div>
<div class="details">
<h4 class="title m-t-0">Povestea Caffè Vergnano, cel mai nou brand de cafea din portofoliul...</h4>
Sursa: <small class="visible-inline" style="display:inline">retail.ro</small>
</div>
</a>
</li>
<li class="item">
<a href="https://www.futurebanking.ro/divizia-ecommerce-a-zitec-si-a-dublat-veniturile-in-prima-jumatate-a-anului-2022?utm_source=kudika&utm_medium=sidebar&utm_campaign=iccross" title="Divizia eCommerce a Zitec și-a dublat veniturile în prima jumătate a anului 2022" class="adsfriendly" target="_blank">
<div class="image">
<img src="https://futurebanking.ro/data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="120" height="90" class="img-responsive"/>
</div>
<div class="details">
<h4 class="title m-t-0">Divizia eCommerce a Zitec și-a dublat veniturile în prima jumătate...</h4>
Sursa: <small class="visible-inline" style="display:inline">futurebanking.ro</small>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="sidebarBox">
<div class="sidebarBox minh-250 minh-lg-600">
<div id="adoceanicorpropijlolpfdv" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x600p2"></div><script type="text/javascript">
	
					function adoceanICSlot300x600p2(){
						ado.slave('adoceanicorpropijlolpfdv', {myMaster: '1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97'});
					}
					</script>
</div>
<h3>Mai multe articole:</h3>
<div class="articles-list">
<ul class="items-list ">
<li class="item">
<a href="https://horoscop.kudika.ro/articole/70303/evenimentele-astrologice-din-septembrie-potolesc-furtunile-din-cosmos-si-ne-elibereaza-de-karma-trecutului.html" title="Evenimentele astrologice din septembrie potolesc furtunile din Cosmos si ne elibereaza de karma trecutului" class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/ae5865e68ecb4cd2179c53334936d8a0/134x96-10-75.jpg?v=1661761417" class="img-responsive"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Evenimentele astrologice din septembrie potolesc furtunile din...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://horoscop.kudika.ro/articole/70251/horoscopul-dragostei-in-septembrie-2022-toate-zodiile.html" title="Horoscopul dragostei în Septembrie 2022: E vremea să culegem roadele iubirii noastre " class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/abe31b3df7d6d0502568e75943924e54/134x96-10-75.jpg?v=1661338236" class="img-responsive"/></div>
<div class="details">
<small>Vladimir</small>
<h4 class="title">Horoscopul dragostei în Septembrie 2022: E vremea să culegem...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://horoscop.kudika.ro/articole/70246/top-3-zodii-protejate-de-dumnezeu-in-aceasta-toamna-nimeni-si-nimic-nu-le-poate-face-rau.html" title="Top 3 zodii protejate de Dumnezeu în această toamnă. Nimeni și nimic nu le poate face rău" class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/91165e8af2aba5137d2d5e041e7dbca3/134x96-10-75.jpg?v=1661327305" class="img-responsive"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Top 3 zodii protejate de Dumnezeu în această toamnă. Nimeni și...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://horoscop.kudika.ro/articole/70214/soarele-intra-in-fecioara-pentru-a-ne-ajuta-sa-fim-fericiti-cu-adevarat-invatam-sa-traim-in-prezent-si-deschidem-drumuri-noi.html" title="Soarele intră în Fecioară pentru a ne ajuta să fim fericiți cu adevărat. Învățăm să trăim în prezent și deschidem drumuri noi" class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/fbe4aff1b4ff1d386edb542e68ca470f/134x96-10-75.jpg?v=1660920808" class="img-responsive"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Soarele intră în Fecioară pentru a ne ajuta să fim fericiți cu...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://horoscop.kudika.ro/articole/70161/horoscop-2023-taur-previziuni-complete-dragoste-cariera-bani-relatii.html" title="Horoscop 2023 Taur: un an al sincerității, al metamorfozei spirituale și al evoluției financiare " class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/9e6098c0d652e80239274f965dc52ce1/134x96-10-75.jpg?v=1660664674" class="img-responsive"/></div>
<div class="details">
<small>Vladimir</small>
<h4 class="title">Horoscop 2023 Taur: un an al sincerității, al metamorfozei...</h4>
</div>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="stickyTop">
<div class="retail_insert_in_article m-b-16 minh-185"><script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js"></script></div>
<div class="sidebarBox minh-250 minh-lg-600">
<div id="adoceanicorpromjqrbjjkyq" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x600p3"></div><script type="text/javascript">
	
					function adoceanICSlot300x600p3(){
						ado.slave('adoceanicorpromjqrbjjkyq', {myMaster: '1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97'});
					}
					</script>
</div>
</div>
</div>
</div>
</div>
<section class="article-body">
<div class="innerArticle clearfix">
<ul class="article-tags list-unstyled list-inline">
<li class="list-title">Alte articole despre:</li>
<li><a title="Articole despre astrologie" href="https://www.kudika.ro/tag/astrologie.html">astrologie</a></li>
<li><a title="Articole despre compatibilitate" href="https://www.kudika.ro/tag/compatibilitate.html">compatibilitate</a></li>
<li><a title="Articole despre dragoste" href="https://www.kudika.ro/tag/dragoste.html">dragoste</a></li>
<li><a title="Articole despre Horoscop" href="https://www.kudika.ro/tag/horoscop.html">Horoscop</a></li>
<li><a title="Articole despre iubire" href="https://www.kudika.ro/tag/iubire.html">iubire</a></li>
<li><a title="Articole despre perechi de zodii" href="https://www.kudika.ro/tag/perechi-de-zodii.html">perechi de zodii</a></li>
<li><a title="Articole despre sentimente" href="https://www.kudika.ro/tag/sentimente.html">sentimente</a></li>
</ul>
<div class="article-body-footer">
<div class="article-social">
<span>Iti place acest articol? Recomanda-l prietenilor:</span>
<div class="social-box">
<a data-shareurl="https://horoscop.kudika.ro/articole/70821/top-3-cele-mai-nepotrivite-perechi-de-zodii-in-iubire-nu-sunt-compatibile-deloc.html" href="#" data-share="facebook" class="btn facebook-btn toolbox_share"><i class="zmdi zmdi-facebook"></i> <span class="hidden-xs">Share pe facebook</span></a>
<a data-shareurl="https://horoscop.kudika.ro/articole/70821/top-3-cele-mai-nepotrivite-perechi-de-zodii-in-iubire-nu-sunt-compatibile-deloc.html" data-shareimage="https://www.kudika.ro/storage/articles_share/70821/1664785558.jpg" href="#" data-share="pinterest" class="btn pinterest-btn toolbox_share"><i class="zmdi zmdi-pinterest"></i></a>
</div>
</div>
</div>
<div style="margin: 0 auto;">
<div id="ado-wjoBCze8bGW1CSHZFa6YGpVkrqXtcBrkotf4GAwImIX.C7"></div>
<script type="text/javascript">
				/* (c)AdOcean 2003-2019, Internet_Corp_ro.Kudika.Video_Mondelez */
				ado.placement({ id: 'ado-wjoBCze8bGW1CSHZFa6YGpVkrqXtcBrkotf4GAwImIX.C7', server: 'ado.icorp.ro' });
			</script>
</div>
</section>
<div class="article-footer flex-row">
<div class="flex-1 align-self-start">
<div class="footer-add add-container">
<div class="add add600x150"></div>
</div>
<div class="article-comments">
</div>
</div>
</div>
</article>
<div class="subscribers-area row">
<div class="container form-container collapse in">
<form class="form-inline" id="subscribe-form-article">
<div class="padded-box text-center">
<h4>Ti-a placut acest articol?</h4>
<p class="lead">Aboneaza-te pe Kudika pentru a primi articole similare.</p>
<div class="row">
<div class="col-xs-12 col-sm-7 form-group form-group-lg">
<div class="input-group flex-group">
<input class="form-control has-right-addon" id="quick-subscribe-email-input" placeholder="Adresa ta de email" name="email" value=""></input>
<button class="input-group-addon btn btn-lg btn-default ladda-button action" data-style="slide-right" data-action="article-register" data-emailinput="quick-subscribe-email-input"><span class="ladda-label zmdi zmdi-mail-send"></span></button>
</div>
</div>
<div class="col-xs-12 col-sm-5">
<button class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-right" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Prin Facebook</span></button>
</div>
<small><label><input required oninvalid="showErrorGDPR();" type="checkbox" name="gdpr_reg_terms" value="1"/> Prin abonarea la Kudika confirm ca am peste 16 ani si am citit si sunt de acord cu <a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" target="_blank">termenii si conditiile</a> de utilizare si cu acordul <a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" target="_blank">privind prelucrarea datelor personale</a> si doresc sa primesc ultimele noutati publicate pe Kudika pe adresa de e-mail *</label></small><br/>
</div>
</div>
</form>
</div>
<div class="subscribe-succes-articles collapse  ">
<h4 class="text-center section-title">Sigur o sa-ti placa si:</h4>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-3">
<div class="article-block ">
<a href="https://horoscop.kudika.ro/articole/70763/horoscopul-dragostei-octombrie-2022-pentru-fiecare-zodie-in-parte.html" title="Horoscopul dragostei în octombrie 2022 pentru fiecare zodie în parte" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="https://www.kudika.ro/images/image_thumbs/thumbs/1b02bc95e0eafaf076d702766cdc4f24/400x400-10-75.jpg?v=1664392371" alt="Horoscopul dragostei în octombrie 2022 pentru fiecare zodie în parte: cele mai mari bucurii vin din iubire " class="img-responsive"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://horoscop.kudika.ro/articole/70763/horoscopul-dragostei-octombrie-2022-pentru-fiecare-zodie-in-parte.html" title="Horoscopul dragostei în octombrie 2022 pentru fiecare zodie în parte"/>Horoscopul dragostei în octombrie 2022 pentru fiecare zodie în...</a></h2>
<small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small>
</div>
</div></div>
<div class="col-xs-12 col-sm-6 col-md-3">
<div class="article-block ">
<a href="https://horoscop.kudika.ro/articole/70721/zodia-balanta-citate-care-descriu-perfect-zodia-cumpenei.html" title="Zodia Balanță: Citate care descriu PERFECT zodia Cumpenei" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="https://www.kudika.ro/images/image_thumbs/thumbs/062054462786a68edad848d31660ddb8/400x400-10-75.jpg?v=1664198815" alt="Zodia  Balanță: Citate care descriu PERFECT zodia Cumpenei " class="img-responsive"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://horoscop.kudika.ro/articole/70721/zodia-balanta-citate-care-descriu-perfect-zodia-cumpenei.html" title="Zodia Balanță: Citate care descriu PERFECT zodia Cumpenei"/>Zodia Balanță: Citate care descriu PERFECT zodia Cumpenei </a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div></div>
<div class="col-xs-12 col-sm-6 col-md-3">
<div class="article-block ">
<a href="https://horoscop.kudika.ro/articole/70709/5-afirmatii-vitale-pentru-sezonul-balantei.html" title="5 Afirmații vitale pentru sezonul Balanței" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="https://www.kudika.ro/images/image_thumbs/thumbs/53b6689f6e9cd1e1629fafd10665379f/400x400-10-75.jpg?v=1664175868" alt="5 Afirmații vitale pentru sezonul Balanței " class="img-responsive"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://horoscop.kudika.ro/articole/70709/5-afirmatii-vitale-pentru-sezonul-balantei.html" title="5 Afirmații vitale pentru sezonul Balanței"/>5 Afirmații vitale pentru sezonul Balanței </a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div></div>
<div class="col-xs-12 col-sm-6 col-md-3">
<div class="article-block ">
<a href="https://horoscop.kudika.ro/articole/70667/luna-noua-26-septembrie-primim-energie-divina-si-purificatoare-ca-durerile-din-suflet-sa-fie-vindecate-si-implinirea-visurilor.html" title="Luna Nouă 26 Septembrie: primim energie divină și purificatoare, ca durerile din suflet să fie vindecate și împlinirea visurilor" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="https://www.kudika.ro/images/image_thumbs/thumbs/6f04d73fa3d67792eb71ce181062fcf4/400x400-10-75.jpg?v=1663775863" alt="Luna Nouă 26 Septembrie: primim energie divină și purificatoare, ca durerile din suflet să fie vindecate și împlinirea visurilor" class="img-responsive"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://horoscop.kudika.ro/articole/70667/luna-noua-26-septembrie-primim-energie-divina-si-purificatoare-ca-durerile-din-suflet-sa-fie-vindecate-si-implinirea-visurilor.html" title="Luna Nouă 26 Septembrie: primim energie divină și purificatoare, ca durerile din suflet să fie vindecate și împlinirea visurilor"/>Luna Nouă 26 Septembrie: primim energie divină și purificatoare, ca...</a></h2>
<small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small>
</div>
</div></div>
</div>
</div>
</div>
<div class="container">
<div class="other-articles-recomandations">
<div class="articles-list three-columns">
<ul class="items-list " id="partners_holder">
<script>

					document.addEventListener('appLoaded', function(){
						var partHolder = $('#partners_holder');
						var rand = Math.floor(Math.random() * 9999)
						$.ajax({
							url: "https://ads1.icorp.ro/storage/rss/incoming/feed_kudika.json?v="+rand,
							context: document.body
						}).done(function(response) {
							response.forEach(function(item){
								var html = '<li class="item"> <a href="'+item.url+'" title="'+item.title+'" target="_blank"><div class="image"><img width="134" height="96" src="'+item.image+'" alt="" class="img-responsive object-cover"></div><div class="details"><h4 class="title threeLines">'+item.title+'</h4></div></a> </div>'
								partHolder.prepend(html);
							});
						});

					});

				</script>
<li class="item">
<a href="https://horoscop.kudika.ro/articole/70763/horoscopul-dragostei-octombrie-2022-pentru-fiecare-zodie-in-parte.html" title="Horoscopul dragostei în octombrie 2022 pentru fiecare zodie în parte: cele mai mari bucurii vin din iubire " class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/1b02bc95e0eafaf076d702766cdc4f24/134x96-10-75.jpg?v=1664392371" class="img-responsive"/></div>
<div class="details">
<small>Vladimir</small>
<h4 class="title">Horoscopul dragostei în octombrie 2022 pentru fiecare zodie în...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://horoscop.kudika.ro/articole/70721/zodia-balanta-citate-care-descriu-perfect-zodia-cumpenei.html" title="Zodia  Balanță: Citate care descriu PERFECT zodia Cumpenei " class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/062054462786a68edad848d31660ddb8/134x96-10-75.jpg?v=1664198815" class="img-responsive"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Zodia Balanță: Citate care descriu PERFECT zodia Cumpenei </h4>
</div>
</a>
</li>
<li class="item">
<a href="https://horoscop.kudika.ro/articole/70709/5-afirmatii-vitale-pentru-sezonul-balantei.html" title="5 Afirmații vitale pentru sezonul Balanței " class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/53b6689f6e9cd1e1629fafd10665379f/134x96-10-75.jpg?v=1664175868" class="img-responsive"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">5 Afirmații vitale pentru sezonul Balanței </h4>
</div>
</a>
</li>
<li class="item">
<a href="https://horoscop.kudika.ro/articole/70667/luna-noua-26-septembrie-primim-energie-divina-si-purificatoare-ca-durerile-din-suflet-sa-fie-vindecate-si-implinirea-visurilor.html" title="Luna Nouă 26 Septembrie: primim energie divină și purificatoare, ca durerile din suflet să fie vindecate și împlinirea visurilor" class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/6f04d73fa3d67792eb71ce181062fcf4/134x96-10-75.jpg?v=1663775863" class="img-responsive"/></div>
<div class="details">
<small>Vladimir</small>
<h4 class="title">Luna Nouă 26 Septembrie: primim energie divină și purificatoare, ca...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://horoscop.kudika.ro/articole/70587/pe-23-septembrie-are-loc-echinoctiul-de-toamna-din-2022-cerurile-se-deschid-pentru-a-ne-conecta-la-lumina-divina.html" title="Pe 23 septembrie are loc echinoctiul de toamna din 2022. Cerurile se deschid pentru a ne conecta la lumina divina" class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/219053e160c20bcf447805a40bc940a2/134x96-10-75.jpg?v=1663331172" class="img-responsive"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Pe 23 septembrie are loc echinoctiul de toamna din 2022. Cerurile...</h4>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="add-container m-t-16 m-b-16">
<div class="add"></div>
</div>
<div class="flex-box">
<div class="flex-item ">
<div class="row m-b-32">
<div class="col-xs-12 col-sm-12">
<div class="article-block flow-row">
<a href="https://www.kudika.ro/articol/good-vibes/70373/la-ce-trebuie-sa-renunti-in-saptamana-5-11-septembrie-ca-sa-atragi-fericirea.html" title="La ce trebuie să renunți în săptămâna 5-11 septembrie ca să atragi fericirea" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="https://www.kudika.ro/images/image_thumbs/thumbs/f30eb4cbd3f92997104bf9857cfd1a91/400x400-10-75.jpg?v=1662028691" alt="La ce trebuie să renunți în săptămâna 5-11 septembrie ca să atragi fericirea" class="img-responsive"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/good-vibes/70373/la-ce-trebuie-sa-renunti-in-saptamana-5-11-septembrie-ca-sa-atragi-fericirea.html" title="La ce trebuie să renunți în săptămâna 5-11 septembrie ca să atragi fericirea"/>La ce trebuie să renunți în săptămâna 5-11 septembrie ca să atragi...</a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div>
<hr/>
</div>
<div class="col-xs-12 col-sm-6">
<div class="article-block ">
<a href="https://www.kudika.ro/articol/beautiful-minds/70565/ce-sunt-tulburarile-de-personalitate-si-cum-le-putem-recunoaste-mai-usor.html" title="Ce sunt tulburările de personalitate și cum le putem recunoaște mai ușor?" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="https://www.kudika.ro/images/image_thumbs/thumbs/e420e2a810421d2b2fde31ad4700dad7/400x400-10-75.jpg?v=1663244531" alt="Ce sunt tulburările de personalitate și cum le putem recunoaște mai ușor?" class="img-responsive"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/beautiful-minds/70565/ce-sunt-tulburarile-de-personalitate-si-cum-le-putem-recunoaste-mai-usor.html" title="Ce sunt tulburările de personalitate și cum le putem recunoaște mai ușor?"/>Ce sunt tulburările de personalitate și cum le putem recunoaște mai...</a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-6">
<div class="article-block ">
<a href="https://horoscop.kudika.ro/articole/70386/venus-a-intrat-in-fecioara-pentru-a-ne-ajuta-sa-ne-gasim-sufletul-pereche-drumul-catre-iubire-nu-a-fost-niciodata-mai-usor.html" title="Venus a intrat in Fecioara pentru a ne ajuta sa ne gasim sufletul pereche. Drumul catre iubire nu a fost niciodata mai usor" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="https://www.kudika.ro/images/image_thumbs/thumbs/fdc3f00692d285257c7554cbffa0a16c/400x400-10-75.jpg?v=1662111883" alt="Venus a intrat in Fecioara pentru a ne ajuta sa ne gasim sufletul pereche. Drumul catre iubire nu a fost niciodata mai usor" class="img-responsive"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://horoscop.kudika.ro/articole/70386/venus-a-intrat-in-fecioara-pentru-a-ne-ajuta-sa-ne-gasim-sufletul-pereche-drumul-catre-iubire-nu-a-fost-niciodata-mai-usor.html" title="Venus a intrat in Fecioara pentru a ne ajuta sa ne gasim sufletul pereche. Drumul catre iubire nu a fost niciodata mai usor"/>Venus a intrat in Fecioara pentru a ne ajuta sa ne gasim sufletul...</a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12">
<hr/>
<div class="article-block flow-row">
<a href="https://healthy.kudika.ro/articol/healthy/70686/leucocitele-ce-sunt-si-ce-rol-au-in-organism.html" title="Leucocitele: Ce sunt și ce rol au în organism" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="https://www.kudika.ro/images/image_thumbs/thumbs/0822661ad2fca9e44e81ed125af9c687/400x400-10-75.jpg?v=1663855971" alt="Leucocitele: Ce sunt și ce rol au în organism " class="img-responsive"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://healthy.kudika.ro/articol/healthy/70686/leucocitele-ce-sunt-si-ce-rol-au-in-organism.html" title="Leucocitele: Ce sunt și ce rol au în organism"/>Leucocitele: Ce sunt și ce rol au în organism </a></h2>
<small class="author"><a href="https://www.kudika.ro/echipa/vlad-belghiruvlad-belghiru.html">dr. Vlad Belghiru</a></small>
</div>
</div>
<hr/>
<div class="flex-row" style="overflow: hidden;">
</div>
<hr/>
</div>
<div class="col-xs-12 col-sm-6">
<div class="article-block ">
<a href="https://healthy.kudika.ro/articol/healthy/70724/limfocite-ce-sunt-si-ce-importanta-au-in-organism.html" title="Limfocite: Ce sunt și ce importanță au în organism?" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="https://www.kudika.ro/images/image_thumbs/thumbs/b673c01412c6134a43bbfbb8c384e41f/400x400-10-75.jpg?v=1664199894" alt="Limfocite: Ce sunt și ce importanță au în organism?" class="img-responsive"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://healthy.kudika.ro/articol/healthy/70724/limfocite-ce-sunt-si-ce-importanta-au-in-organism.html" title="Limfocite: Ce sunt și ce importanță au în organism?"/>Limfocite: Ce sunt și ce importanță au în organism?</a></h2>
<small class="author"><a href="https://www.kudika.ro/echipa/vlad-belghiruvlad-belghiru.html">dr. Vlad Belghiru</a></small>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-6">
<div class="article-block ">
<a href="https://www.kudika.ro/articol/art-fun/70395/interviu-alaturi-de-malina-manovici.html" title="Interviu alaturi de Malina Manovici,actrita care o joaca pe Ecaterina in Balaur -din 9 septembrie la cinema!" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="https://www.kudika.ro/images/image_thumbs/thumbs/7afc417705563e2103a3941e99c0dd3c/400x400-10-75.jpg?v=1662292494" alt="Interviu alaturi de Malina Manovici,actrita care o joaca pe Ecaterina in Balaur -din 9 septembrie la cinema!" class="img-responsive"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/art-fun/70395/interviu-alaturi-de-malina-manovici.html" title="Interviu alaturi de Malina Manovici,actrita care o joaca pe Ecaterina in Balaur -din 9 septembrie la cinema!"/>Interviu alaturi de Malina Manovici,actrita care o joaca pe...</a></h2>
<small class="author"><a href="https://www.kudika.ro/echipa/c-t-lina-floreac-t-lina-florea.html">Catalina Florea</a></small>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12">
<hr/>
<div class="article-block flow-row">
<a href="https://www.kudika.ro/articol/good-vibes/70403/mercur-intra-in-retrograd-pentru-a-ne-arata-tot-ce-este-gresit-la-relatiile-noastre-iertam-ne-vindecam-si-ne-continuam-drumul.html" title="Pe 10 septembrie Mercur intra in retrograd in Balanta pentru a ne arata tot ce este gresit la relatiile noastre" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="https://www.kudika.ro/images/image_thumbs/thumbs/f5ffeaa887d9af9fa6d73e06d63ac23c/400x400-10-75.jpg?v=1662359973" alt="Mercur intra in retrograd pentru a ne arata tot ce este gresit la relatiile noastre. Iertam, ne vindecam si ne continuam drumul" class="img-responsive"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/good-vibes/70403/mercur-intra-in-retrograd-pentru-a-ne-arata-tot-ce-este-gresit-la-relatiile-noastre-iertam-ne-vindecam-si-ne-continuam-drumul.html" title="Pe 10 septembrie Mercur intra in retrograd in Balanta pentru a ne arata tot ce este gresit la relatiile noastre"/>Mercur intra in retrograd pentru a ne arata tot ce este gresit la...</a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div>
<hr/>
</div>
</div>
</div>
<aside class="sidebar">
<div>
<fb:like-box href="http://www.facebook.com/www.kudika.ro" width="300" height="260" show_faces="true" stream="false" header="false"></fb:like-box>
</div>
</aside>
</div>
</div>
<div id="adoceanicorpronndsclkrcv" data-icado="indexDOM" data-icado-exec="adoceanICSlotintruziv"></div><script type="text/javascript">
	
					function adoceanICSlotintruziv(){
						ado.slave('adoceanicorpronndsclkrcv', {myMaster: '1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97'});
					}
					</script>
<footer id="footer">
<div class="container">
<div class="row">
<div class="col-xs-12 breadcrumbs text-center">
<ol class="breadcrumb"><li><a href="https://www.kudika.ro" title="Kudika">Kudika</a></li><li><a href="https://www.kudika.ro/articol/horoscop-articole/index.html" title="Horoscop-articole">Horoscop-articole</a></li><li class="active">Top 3 cele mai nepotrivite perechi de zodii în iubire. Nu sunt compatibile deloc</li></ol>
</div>
</div>
<div class="row">
<div class="col-xs-12 col-md-4 footer-social">
<a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a>
<a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a>
<a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a>
<a href="https://www.kudika.ro/feed.xml" title="Urmareste Kudika prin RSS"><span class="zmdi zmdi-rss"></span></a>
</div>
<div class="col-xs-12 col-md-6 pull-right text-right">
<ul class="list-unstyled list-inline">
<li><a href="https://www.kudika.ro/contact.html" data-toggle="modal" data-target="#contact-modal" class="user_ident_contact" rel="nofollow">Contact</a></li>
<li><a href="https://www.kudika.ro/despre-noi.html" rel="nofollow">Despre Noi</a></li>
<li><a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" rel="nofollow">Termeni si conditii</a></li>
<li><a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" rel="nofollow">Confidentialitate</a></li>
</ul>
</div>
</div>
</div>
<div class="stickySubscribe">
<a href="#" data-toggle="modal" data-target="#astroSubModal">
Astrele au in fiecare zi vesti pentru tine <i class="zmdi zmdi-chevron-right"></i><i class="zmdi zmdi-chevron-right"></i>
</a>
</div>
<div class="modal fade" id="astroSubModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
<div class="modal-dialog" role="document">
<div class="modal-content">
<button type="button" class="close" data-dismiss="modal" aria-label="Close" style="position: relative; z-index: 1; right: 5px; top: 1px"><span aria-hidden="true">&times;</span></button>
<div class="modal-body">
<div class="zodiac-box flex-row zodiac_nl">
<form action="" method="post" id="zodiac_nl">
<h3 class="text-center">Aboneaza-te la newsletter-ul zodiei tale</h3>
<div class="form-group">
<label>Sunt zodia</label>
<div class="custom_select_wrap">
<select class="form-control custom_select" name="zodie" id="select_sign">
<option value="1">berbec</option>
<option value="2">taur</option>
<option value="3">gemeni</option>
<option value="4">rac</option>
<option value="5">leu</option>
<option value="6">fecioara</option>
<option value="7">balanta</option>
<option value="8">scorpion</option>
<option value="9">sagetator</option>
<option value="10">capricorn</option>
<option value="11">varsator</option>
<option value="12">pesti</option>
</select>
</div>
</div>
<input type="hidden" name="subscription_id" value="0"/>
<div class="form-group form-group-lg">
<label for="email">Si vreau sa primesc vestile astrelor aici:</label>
<div class="input-group block-group">
<input type="email" id="user_horoscop_email" class="form-control has-right-addon" id="email" name="email" placeholder="Adresa ta de e-mail *">
<div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div>
</div>
</div>
<div class="m-b-16">
<button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="register_horoscop"><span class="ladda-label">Aboneaza-te</span></button>
</div>
<p class="text-center"><small>Prin abonarea la Kudika confirmi ca ai citit si esti de acord cu <br class="mobile-hide"> <a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" target="_blank">termenii si conditiile</a> de utilizare</small></p>
</form>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
<div class="modal fade flex-modal" tabindex="-1" role="dialog" id="login-modal" data-backdrop="false">
<div class="modal-dialog">
<div class="flex-box panel-group" id="login-accordion" role="tablist" aria-multiselectable="true">
<button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button>
<div class="form-card text-center panel panel-default">
<div id="step-login" class="panel-collapse collapse fade" role="tabpanel">
<p class="m-b-24 h2">Login</p>
<a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a>
<p class="small text-muted m-t-24 m-b-24">sau prin email</p>
<form method="post" action="" id="login-form" class="m-b-32 ">
<div class="form-group form-group-lg">
<label for="email" class="sr-only">E-mail</label>
<div class="input-group block-group">
<input type="email" class="form-control has-right-addon" id="form_login_email" name="email" placeholder="Adresa ta de e-mail">
<div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div>
</div>
</div>
<div class="form-group form-group-lg">
<label for="password " class="sr-only">Parola</label>
<div class="input-group block-group">
<input type="password" class="form-control has-right-addon" id="form_login_password" name="password" placeholder="Parola contului">
<div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div>
</div>
</div>
<div class="form-group form-group-lg text-right">
<a class="btn btn-link" href="https://www.kudika.ro/account/recover-password.html">am uitat parola</a>
</div>
<div class="">
<button type="submit" class="btn btn-primary btn-lg btn-block ladda-button action" data-style="slide-left" data-action="login"><span class="ladda-label">Intra in cont</span></button>
</div>
</form>
<hr/>
<a data-toggle="collapse" data-parent="#login-accordion" href="#step-subscribe" aria-expanded="false" aria-controls="step-subscribe">Nu ai cont? Aboneaza-te</a>
</div>
<div id="step-subscribe" class="panel-collapse collapse fade in" role="tabpanel">
<p class="m-b-24 h2">Creaza-ti cont cu un<br/> singur click</p>
<a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a>
<p class="small text-muted m-t-24 m-b-24">sau prin email</p>
<form method="post" action="" class="m-b-32" id="subscribe-form">
<input type="hidden" name="subscription_id" value="0"/>
<div class="form-group form-group-lg">
<label for="email" class="sr-only">E-mail</label>
<div class="input-group block-group">
<input type="email" id="user_register_email" class="form-control has-right-addon" id="email" name="email" placeholder="Adresa ta de e-mail *">
<div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div>
</div>
</div>
<div class="m-b-16">
<button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="register"><span class="ladda-label">Aboneaza-te</span></button>
</div>
<p class="text-center">
<small><label><input required oninvalid="showErrorGDPR();" type="checkbox" name="gdpr_reg_terms" value="1"/> Prin abonarea la Kudika confirm ca am peste 16 ani si am citit si sunt de acord cu <a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" target="_blank">termenii si conditiile</a> de utilizare si cu acordul <a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" target="_blank">privind prelucrarea datelor personale</a> si doresc sa primesc ultimele noutati publicate pe Kudika pe adresa de e-mail *</label></small><br/>
<script>
 	function showErrorGDPR() {
 		if(typeof swal !== "undefined") {
 			swal("Eroare!", "Trebuie sa fii de acord cu termeni si conditii.", "error");
 		}
 	}
 </script>
</p>
</form>
<hr/>
<a class="btn btn-link" data-toggle="collapse" data-parent="#login-accordion" href="#step-login" aria-expanded="false" aria-controls="step-login">Ai deja cont? Login</a>
</div>
</div>
</div>
</div>
</div>
<div class="modal fade" tabindex="-1" role="dialog" id="recover-modal">
<div class="modal-dialog">
<div class="modal-content text-center">
<div class="modal-header no-border">
<button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button>
<p class="h2">Recupereaza parola</p>
</div>
<div class="modal-body form-card">
<form method="post" action="https://www.kudika.ro/action/recover" id="recover-form">
<p class="h4">Introdu adresa de email cu care te-ai inregistrat</p>
<div class="form-group form-group-lg">
<label for="email" class="sr-only">E-mail</label>
<div class="input-group block-group">
<input type="email" class="form-control has-right-addon" id="recover-email" name="email" placeholder="Adresa de e-mail *">
<div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div>
</div>
</div>
<div class="m-b-24 m-t-24">
<button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="recover-pass"><span class="ladda-label">Recupereaza parola</span></button>
</div>
<small class="text-email email-reset">Vei primi prin email un link de resetare a parolei</small>
<small class="text-email phone-reset hidden">Vei primi prin SMS un cod de resetare a parolei</small>
</form>
</div>
<div class="modal-footer no-border"></div>
</div>
</div>
</div>
<div class="modal fade flex-modal" tabindex="-1" role="dialog" id="profile-modal" data-backdrop="false">
<div class="modal-dialog">
<div class="flex-box">
<button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button>
<form class="form user-profile-form profile-form" id="profile-form">
<div class="flex-row profile-wizzard-tabs">
<a href="#" class="step btn btn-link" data-step="0" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#interests-info">Interese tale</a>
<a href="#" class="step btn btn-link collapsed" data-step="1" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#user-fav-authors">Editorii tai</a>
<a href="#" class="step btn btn-link collapsed" data-step="2" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#account-info">Contul tau</a>
<a href="https://www.kudika.ro/account/logout.html" class="btn btn-link collapsed">Logout</a>
</div>
<div class="panel-group flexmodel" id="profile-wizzard" role="tablist" aria-multiselectable="true">
<div class="panel panel-default">
<div id="interests-info" class="panel-collapse collapse fade in" role="tabpanel">
<div class="panel-body text-center">
<p class="text-center h2">Vrem sa ne asiguram ca primesti doar informatiile care te intereseaza</p>
<hr width="40" align="center"/>
<p class="lead">Selecteaza domeniile care te preocupa</p>
<div class="fav-subjects btn-group flex-row" data-toggle="buttons">
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="1" hidden> astrologie
</label>
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="2" hidden> stil de viata sanatos
</label>
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="3" hidden> povesti inspirationale
</label>
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="4" hidden> teste de personalitate
</label>
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="5" hidden> moda
</label>
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="6" hidden> frumusete
</label>
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="7" hidden> relatii
</label>
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="8" hidden> calatorii
</label>
<label class="btn btn-default ">
<input type="checkbox" name="newsletter" value="1" hidden> Newsletter
</label>
</div>
<div class="text-center">
<button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="user-fav-authors" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button>
</div>
</div>
</div>
</div>
<div class="panel panel-default">
<div id="user-fav-authors" class="panel-collapse collapse fade" role="tabpanel">
<div class="panel-body text-center">
<p class="text-center h2">Editori preferati?</p>
<hr width="40" align="center"/>
<div class="fav-authors btn-group flex-row" data-toggle="buttons">
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/9504f0e81f1714a41fa59c1052c3c486/50x50-10-10.jpg?v=1484826405" class="img-circle" height="32"/></span>
Iulia Maftei (Dibu)
<input type="checkbox" name="editors[]" value="14" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/0826f539a57edcbecc7f0ca0c6ba0a6b/50x50-10-10.jpg?v=1626765459" class="img-circle" height="32"/></span>
Amelia Ciurica
<input type="checkbox" name="editors[]" value="18" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/879b1c2cdc172a01d1b752e3b0105d00/50x50-10-10.jpg?v=1484828103" class="img-circle" height="32"/></span>
Noemi
<input type="checkbox" name="editors[]" value="25" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/034b9aada2ee1a2f48cb1eb329762d66/50x50-10-10.jpg?v=1484828164" class="img-circle" height="32"/></span>
Vladimir
<input type="checkbox" name="editors[]" value="29" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/86838fc56b2b6744d2314064709d4567/50x50-10-10.jpg?v=1643744301" class="img-circle" height="32"/></span>
Carmen Ioana Olteanu
<input type="checkbox" name="editors[]" value="34" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/f49b237c6752baeec88c4ac14939c31f/50x50-10-10.jpg?v=1484830164" class="img-circle" height="32"/></span>
Dana Negoita
<input type="checkbox" name="editors[]" value="44" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/554957d283551509a04f484103c658ca/50x50-10-10.jpg?v=1643832188" class="img-circle" height="32"/></span>
Lorena Martin
<input type="checkbox" name="editors[]" value="49" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/8ded4b8f64841d13885a9fc6fb815988/50x50-10-10.jpg?v=1606312406" class="img-circle" height="32"/></span>
Catalina Florea
<input type="checkbox" name="editors[]" value="51" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/aa373aa4c54efdd3cd29e69c6224c65e/50x50-10-10.jpg?v=1623245811" class="img-circle" height="32"/></span>
dr Andi Radu Agrosoaie
<input type="checkbox" name="editors[]" value="52" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/98d09f72e090e29da43d0265344ff8d0/50x50-10-10.jpg?v=1628677477" class="img-circle" height="32"/></span>
dr. Vlad Belghiru
<input type="checkbox" name="editors[]" value="53" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/c77e521f890c5720aeceecee01ba3847/50x50-10-10.jpg?v=1629212019" class="img-circle" height="32"/></span>
Psihoterapeut specialist Constantin Cornea
<input type="checkbox" name="editors[]" value="54" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/d7d7aed1f4797f3f974ad0d617e0c775/50x50-10-10.jpg?v=1631553833" class="img-circle" height="32"/></span>
Psihoterapeut Anca Maftei
<input type="checkbox" name="editors[]" value="55" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/152db9074273c79b405969c3e3f2b623/50x50-10-10.jpg?v=1632755501" class="img-circle" height="32"/></span>
Alina Gheorghiescu
<input type="checkbox" name="editors[]" value="57" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/6e5cc0062f53cb9b2db346323902ba41/50x50-10-10.jpg?v=1478787050" class="img-circle" height="32"/></span>
Adevertorial
<input type="checkbox" name="editors[]" value="58" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/6e1e66db93259657dfd7d5a0b105b9cb/50x50-10-10.jpg?v=1632831953" class="img-circle" height="32"/></span>
Carmina Nițescu
<input type="checkbox" name="editors[]" value="59" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/4fab11c245e9e7725493d824f685cc26/50x50-10-10.jpg?v=1632923106" class="img-circle" height="32"/></span>
Florina Badea
<input type="checkbox" name="editors[]" value="60" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/1a46d971f9824782cfedfa78620f1fa6/50x50-10-10.jpg?v=1633351774" class="img-circle" height="32"/></span>
Dr. Andreas Vythoulkas
<input type="checkbox" name="editors[]" value="64" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/7480ac91606666a6a3a9a3789c1188b4/50x50-10-10.jpg?v=1633010868" class="img-circle" height="32"/></span>
Daniela Niculi
<input type="checkbox" name="editors[]" value="61" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/0ddde3ca9e29d66e9c63b470057f41b6/50x50-10-10.jpg?v=1633096935" class="img-circle" height="32"/></span>
Nicoleta Ababei
<input type="checkbox" name="editors[]" value="62" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/37ed3980a3e1cc87b31a03d86f89874c/50x50-10-10.jpg?v=1633333890" class="img-circle" height="32"/></span>
Anca Leibovici
<input type="checkbox" name="editors[]" value="63" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/0a648e565812fa15449d57b86ad38c84/50x50-10-10.jpg?v=1633419221" class="img-circle" height="32"/></span>
Simona și Alex
<input type="checkbox" name="editors[]" value="65" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/197d246110d558bb9a48abf8b092754b/50x50-10-10.jpg?v=1656684523" class="img-circle" height="32"/></span>
Ana Nicolescu
<input type="checkbox" name="editors[]" value="66" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/229bb7a7491d7c6ad4168171b454905d/50x50-10-10.jpg?v=1633612242" class="img-circle" height="32"/></span>
Diana Mihăilă
<input type="checkbox" name="editors[]" value="67" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/c99e1e31136cd50c50384ccdc9a70a8d/50x50-10-10.jpg?v=1633695253" class="img-circle" height="32"/></span>
Diana Moldoveanu
<input type="checkbox" name="editors[]" value="68" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/e54644dd72197046c708bf720ac29126/50x50-10-10.jpg?v=1633695407" class="img-circle" height="32"/></span>
Karina Simion
<input type="checkbox" name="editors[]" value="69" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/c583a86d2df191f48e1910cc43dd0562/50x50-10-10.jpg?v=1633878226" class="img-circle" height="32"/></span>
Dina Bento
<input type="checkbox" name="editors[]" value="70" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/b9976ff11305d8838910ac847e74ddf5/50x50-10-10.jpg?v=1633878348" class="img-circle" height="32"/></span>
Mariana Stan
<input type="checkbox" name="editors[]" value="71" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/0adfa089dc83ccfff849c17883f5f0aa/50x50-10-10.jpg?v=1638870090" class="img-circle" height="32"/></span>
Maria Crisan
<input type="checkbox" name="editors[]" value="74" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/6e5cc0062f53cb9b2db346323902ba41/50x50-10-10.jpg?v=1478787050" class="img-circle" height="32"/></span>
Clara
<input type="checkbox" name="editors[]" value="77" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/493308c3b8a205f54271618ff9743b69/50x50-10-10.jpg?v=1643204922" class="img-circle" height="32"/></span>
Monica Măgureanu
<input type="checkbox" name="editors[]" value="76" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/c59bada37b7362fb42b8c15fa2658761/50x50-10-10.jpg?v=1654184681" class="img-circle" height="32"/></span>
Alina Ioana Pop
<input type="checkbox" name="editors[]" value="80" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/3807e49d9d4035f3df1b4dcf67d1ef25/50x50-10-10.jpg?v=1653401069" class="img-circle" height="32"/></span>
Oana Stoianovici
<input type="checkbox" name="editors[]" value="79" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/76ee0d4f1a429ca7b7030afac41c9014/50x50-10-10.jpg?v=1657115624" class="img-circle" height="32"/></span>
Simona Ciff
<input type="checkbox" name="editors[]" value="81" hidden>
</label>
</div>
<div class="text-center">
<button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="account-info" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button>
</div>
</div>
</div>
</div>
<div class="panel panel-default">
<div id="account-info" class="panel-collapse collapse fade" role="tabpanel">
<div class="panel-body form-card">
<p class="text-center h2">Sunt corecte aceste informatii despre tine? </p>
<hr width="40" align="center"/>
<div class="row">
<div class="col-xs-12 col-sm-6 form-group form-group-lg">
<input type="text" class="form-control" id="lname" name="lname" value="" placeholder="Numele tau">
</div>
<div class="col-xs-12 col-sm-6 form-group form-group-lg">
<input type="text" class="form-control" id="fname" name="fname" value="" placeholder="Prenumele tau">
</div>
</div>
<div class="form-group form-group-lg user-profile-mail clearfix">
<label for="email" class="sr-only">E-mail</label>
<div class="input-group flex-group">
<input type="email" class="form-control has-right-addon" id="profile-email" name="email" value="" placeholder="Emailul tau">
<div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div>
</div>
<div class="flex-group" style="text-align: center; padding-top: 10px;">
<button id="resend-btn" class="btn special-cta">Resend</button>
</div>
</div>
<div class="form-group form-group-lg">
<label for="password" class="sr-only">Parola</label>
<div class="input-group flex-group">
<input type="password" class="form-control has-right-addon" id="password" name="password" placeholder="&bull;&bull;&bull;&bull;&bull;&bull;&bull;&bull;" disabled readonly>
<div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div>
</div>
</div>
<div class="form-group form-group-lg">
<div class="m-t-8 text-center"><a href="https://www.kudika.ro/account/recover-password.html" class="btn btn-link"/>schimba parola</a></div>
</div>
<div class="form-group form-group-lg">
<div class="input-group flex-group">
<input type="email" class="form-control has-right-addon" id="phone" name="phone" value="" placeholder="Numarul tau de telefon">
<div class="input-group-addon right"><span class="zmdi zmdi-phone"></span></div>
</div>
<small class="help-block">Recupereaza-ti parola mai usor pe viitor, prin sms!</small>
</div>
<div class="text-center">
<button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="done" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">salveaza</span></button>
</div>
</div>
</div>
</div>
</div>
</form>
</div>
</div>
</div>
<div class="modal fade flex-modal" tabindex="-1" role="dialog" id="contact-modal" data-backdrop="false">
<div class="modal-dialog">
<div class="container">
<div class="row">
<button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button>
<div class="contact-layout">
<div class="col-lg-6">
<a class="map-link" target="_balnk" href="https://www.google.com/maps/place/Internet+Corp/@44.460881,26.094773,17z/data=!3m1!4b1!4m5!3m4!1s0x40b1f8a7f7576ee1:0x51a13d073cbf243!8m2!3d44.4608527!4d26.096973">
<img src="https://www.kudika.ro//images/contact-map.jpg" width="484" height="650" class="img-responsive"/>
</a>
</div>
<div class="col-lg-6">
<div class="form-card text-center m-t-24">
<form class="form contact-form" id="contact-form">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/9d86d7825a60fc1d9bf2f61b4c142553/200x200-10-85.jpg?v=1487071832" style="max-width: 200px;margin: 0 auto;" width="200" height="200" class="img-responsive"/>
<p class="m-b-16 text-center h2">Contacteaza-ne</p>
<p class="text-center muted m-b-24">Foloseste formularul de mai jos, sau mai rapid, scaneaza codul de mai sus daca folosesti <strong>Facebook Messenger</strong>.</p>
<div class="row">
<div class="col-xs-12 form-group form-group-lg">
<input type="text" class="form-control" id="name" name="name" value="" placeholder="Numele tau">
</div>
<div class="col-xs-12 form-group form-group-lg">
<input type="text" class="form-control" id="contact-email" name="email" value="" placeholder="Emailul tau">
</div>
<div class="col-xs-12  form-group form-group-lg">
<textarea class="form-control" placeholder="Mesajul tau pentru noi" id="message" name="message" rows="5"></textarea>
</div>
<div class="col-xs-6 col-xs-offset-3">
<button class="btn btn-lg btn-block btn-primary ladda-button action" data-style="slide-right" data-action="sendcontact"><span class="ladda-label">trimite</span></button>
</div>
</div>
</form>
</div>
</div>
<div class="contact-details">
<div class="col-lg-12 mb-1 text-center m-t-32">
<p class="h4">Site-ul Kudika.ro este creat si administrat de SC Internet Corp SRL.</p>
</div>
<div class="col-lg-6 mdc">
<div class="main-detail text-center">
Telefon
<span><a href="tel:+400312286120"><b>031 228 61 20</b></a> <br class="hidden-lg">& <a href="tel:+400312286123"><b>031 228 61 23</b></a></span>
</div>
</div>
<div class="col-lg-6 mdc">
<div class="main-detail text-center">
Email
<span><a href="mailto:office@internetcorp.ro"><b>office@internetcorp.ro</b></a></span>
</div>
</div>
</div>
<div class="col-lg-12 mb-1 text-center">
<p>Pentru propuneri de colaborare privind promovarea pe site-ul kudika.ro, <br>va rugam sa contactati departamentul de vanzari la <a href="mailto:sales@internetcorp.ro"><b>sales@internetcorp.ro</b></a></p>
</div>
<div class="col-lg-12 text-center m-b-24">
<p>Sediul social: <a target="_blank" href="https://www.google.com/maps/place/Internet+Corp/@44.460881,26.094773,17z/data=!3m1!4b1!4m5!3m4!1s0x40b1f8a7f7576ee1:0x51a13d073cbf243!8m2!3d44.4608527!4d26.096973"><b>Bucuresti, Str. Putul lui Zamfir nr. 28, Sector 1</b></a></p>
<p>Solicitarile cu privire la protectia datelor cu caracter personal pot fi trimise la email <a href="mailto:gdpr@internetcorp.ro"><b>gdpr@internetcorp.ro</b></a> <br>Termenul legal in care poti primi un raspuns din partea noastra este de 30 zile calendaristice.</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="modal fade" id="embedModal" role="dialog">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">&times;</button>
<p class="modal-title h4">Embed Video</p>
</div>
<div class="modal-body">
<div class="embed-copy-code input-group">
<textarea class="form-control" type="text" id="iframe-script" name=""></textarea>
<span class="input-group-btn">
<button class="btn copy-code-btn" type="button">
<div>
<span>Copy Code</span>
</div>
</button>
</span>
</div>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
</div>
</div>
</div>
</div>
<div style="position:  absolute;">
</div>
<script src="https://www.kudika.ro/js/vendors/jQuery/jquery-2.2.4.min.js?v=210702_03" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/bootstrap-3.3.7/js/bootstrap.min.js?v=210702_03" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/sweetalert/sweetalert.min.js?v=210702_03" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/slick.min.js?v=210702_03" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/ladda/spin.min.js?v=210702_03" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/ladda/ladda.min.js?v=210702_03" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/ladda/ladda.jquery.min.js?v=210702_03" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/serialize_object/jquery.serialize-object.min.js?v=210702_03" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/jquery.mask.min.js?v=210702_03" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/app/app.js?v=210702_03" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/app/user.js?v=210702_03" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/owl.carousel.min.js?v=210702_03" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/modules/custom-article.js?v=210702_03" type="text/javascript"></script>
<script async defer src="//assets.pinterest.com/js/pinit.js"></script>
<script src="https://apis.google.com/js/platform.js" async defer></script>
<div id="fb-root"></div>
<style>.kdkNotifWrap{width:100%;height:100%;position:fixed;z-index:9999999999;left:0;top:0;display:flex;justify-content:center;align-items:center;background-color:rgba(255,255,255,.9);font-size:16px}.hide{display:none}.kdkNotifPop{width:100%;padding:20px;max-width:500px;background-color:#fff;border-radius:5px;box-shadow:0 0 100px rgba(51,51,51,.5);text-align:center}.kdkNotifPop h2{margin-bottom:20px;font-weight:bold}.kdkNotifPop p{margin-top:0}a.kdkNotifBtn{display:inline-block;text-decoration:none;text-align:center;padding:8px 0;color:#a6015f;font-size:14px;width:100%;max-width:calc(50% - 2px);border:1px solid #a6015f;border-radius:3px;transition:all .35s ease-in;font-family:sans-serif,Arial}a.kdkNotifBtn.yes{background-color:#a6015f;color:#fff;margin-right:4px}a.kdkNotifBtn:hover{}.kdkNotifSel{width:100%;padding:8px 10px;margin-bottom:20px;font-size:14px;border-radius:4px}</style>
<div id="kudikaHoroscopNotif" class="kdkNotifWrap hide">
<div class="kdkNotifPop">
<h2>Horoscop Kudika</h2>
<p>
Astrele au in fiecare zi vesti pentru tine. Aboneaza-te la notificarile zodiei tale iar astrologul Vladimir iti va descifra mesajele citite in stele.
</p>
<p>
Alege zodia care te intereseaza:
</p>
<select class="kdkNotifSel" name="" id="selectZodiac">
<option value="1" selected>Berbec</option>
<option value="2">Taur</option>
<option value="3">Gemeni</option>
<option value="4">Rac</option>
<option value="5">Leu</option>
<option value="6">Fecioara</option>
<option value="7">Balanta</option>
<option value="8">Scorpion</option>
<option value="9">Sagetator</option>
<option value="10">Capricorn</option>
<option value="11">Varsator</option>
<option value="12">Pesti</option>
</select>
<p>
<a data-action="register_zodiac_push" href="#" class="kdkNotifBtn yes action">Vreau notificari</a><a href="#" class="kdkNotifBtn no">Nu, multumesc</a>
</p>
</div>
</div>
<script src="https://pghub.io/js/pandg-sdk.js" type="text/javascript"></script>
<script type="text/javascript">
						var int_aa = setInterval(function(){
							
							if ( typeof __tcfapi!="undefined"){
								__tcfapi('getTCData', 2, (tcData, success) => {
									var metadata = {	
										gdpr: 1,
										gdpr_consent: tcData.tcString,
										ccpa: null,
										bp_id: "internetcorp"			
									};		
									var config = {
										name: "P&G",
										pixelUrl: "https://pandg.tapad.com/tag"
									};
									
									var tagger = Tapad.init(metadata, config);
									data = {};
									tagger.sync(data);									
								});
								
								clearInterval(int_aa);
							}
						},100);
					</script>
<script type="text/javascript">
					cX.callQueue.push(['invoke', function () {
					console.log(document.getElementById('AdSensefc9961d81b5fa37ea96c4e1688e8e3da').clientHeight);
					let isAdBlockDetected = !document.getElementById('AdSensefc9961d81b5fa37ea96c4e1688e8e3da').clientHeight ? 'Yes' : 'No';
					console.log('HasAdBlock : ' + isAdBlockDetected);
					cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
					cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
					document.getElementById('status').innerHTML = isAdBlockDetected;
					}]);
					</script><script src='https://www.kudika.ro//js/ga_socials.js'></script>
<script>
							var ADOLOADED=false;
							
							function loadAllAdoceanSlots(){
								if (!ADOLOADED){
									 ADOLOADED = true;
										 console.log('LoadAdo');
										 if (typeof loadconsent === 'function') {
											   loadconsent();
										 }
										if (typeof loadAdoConfig === 'function') {
								
											loadAdoConfig();
										}
										if (typeof loadAdoMaster === 'function') {
											loadAdoMaster();
										}
								
										
							if (typeof adoceanICSlotbranding970x250p1 === 'function') {
								console.log("ADO:adoceanICSlotbranding970x250p1");
								setTimeout(adoceanICSlotbranding970x250p1, 50);
							}
							
							if (typeof adoceanICSlot970x250p2 === 'function') {
								console.log("ADO:adoceanICSlot970x250p2");
								setTimeout(adoceanICSlot970x250p2, 100);
							}
							
							if (typeof adoceanICSlotcontextualcpc1 === 'function') {
								console.log("ADO:adoceanICSlotcontextualcpc1");
								setTimeout(adoceanICSlotcontextualcpc1, 150);
							}
							
							if (typeof adoceanICSlotintextcpc2 === 'function') {
								console.log("ADO:adoceanICSlotintextcpc2");
								setTimeout(adoceanICSlotintextcpc2, 3500);
							}
							
							if (typeof adoceanICSlot300x250ap1 === 'function') {
								console.log("ADO:adoceanICSlot300x250ap1");
								setTimeout(adoceanICSlot300x250ap1, 3500);
							}
							
							if (typeof adoceanICSlot300x250ap2invixinterscroller === 'function') {
								console.log("ADO:adoceanICSlot300x250ap2invixinterscroller");
								setTimeout(adoceanICSlot300x250ap2invixinterscroller, 3500);
							}
							
							if (typeof adoceanICSlot300x250ap3 === 'function') {
								console.log("ADO:adoceanICSlot300x250ap3");
								setTimeout(adoceanICSlot300x250ap3, 3500);
							}
							
							if (typeof adoceanICSlot300x250ap4 === 'function') {
								console.log("ADO:adoceanICSlot300x250ap4");
								setTimeout(adoceanICSlot300x250ap4, 3500);
							}
							
							if (typeof adoceanICSlotlinktextcpc3 === 'function') {
								console.log("ADO:adoceanICSlotlinktextcpc3");
								setTimeout(adoceanICSlotlinktextcpc3, 3500);
							}
							
							if (typeof adoceanICSlot300x600p1 === 'function') {
								console.log("ADO:adoceanICSlot300x600p1");
								setTimeout(adoceanICSlot300x600p1, 3500);
							}
							
							if (typeof adoceanICSlot300x600p2 === 'function') {
								console.log("ADO:adoceanICSlot300x600p2");
								setTimeout(adoceanICSlot300x600p2, 3500);
							}
							
							if (typeof adoceanICSlot300x600p3 === 'function') {
								console.log("ADO:adoceanICSlot300x600p3");
								setTimeout(adoceanICSlot300x600p3, 3500);
							}
							
							if (typeof adoceanICSlotintruziv === 'function') {
								console.log("ADO:adoceanICSlotintruziv");
								setTimeout(adoceanICSlotintruziv, 3500);
							}
							
										
										
										var event = new CustomEvent(
										'ado::loaded',
											{
												detail: {
													message: 'user_interact',
													time: new Date(),
												}
											}
											);
										
										document.dispatchEvent(event);
								}
							}
							
							document.onreadystatechange = function() {
								if (document.readyState === 'complete') {
									if (typeof cX !='undefined'){
									cX.callQueue.push(['invoke', function(){
										loadAllAdoceanSlots();
									}]);
									}else{
										loadAllAdoceanSlots();
									}
								}
	
	
	
	
	
	
								}
	
	
							 document.addEventListener('app::user_interact', function(){
	
							});
	
	
	
						</script>
<script>
									function loadconsent(){
										(function(d, t) {
											try {
												var gt = d.createElement(t),
													s = d.getElementsByTagName(t)[0],
													l = 'http' + ((location.protocol == 'https:') ? 's' : '');
												gt.setAttribute('async', 'async');
												gt.setAttribute('defer', 'defer');
												gt.setAttribute('data-domain-script', 'f886e9af-5566-4168-9b5a-7bbfad235408');
												gt.src = l + '://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js';
												s.parentNode.insertBefore(gt, s);
											} catch (e) {}
										})(document, 'script')
									};
									</script><a class="optanon-show-settings" style="position:fixed;bottom:0px;right:0px;display:block;padding:10px;text-align:center;color:#fff;background-color:#000">Setari Cookie-uri</a></body>
</html><noscript class="psa_add_styles"><link type="text/css" rel="stylesheet" href="https://www.kudika.ro/css/owl.carousel.min.css?ord=210702_03"/><link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700|Playfair+Display:400,700,90&display=swap"/><link type="text/css" rel="stylesheet" href="https://www.kudika.ro/css/appcompiled.css?v=210702_03"/><style>.fb-like>span,.fb-like>span iframe{min-width:165px;height:21px!important}.fbWrap{padding:5px}</style><style>.kdkNotifWrap{width:100%;height:100%;position:fixed;z-index:9999999999;left:0;top:0;display:flex;justify-content:center;align-items:center;background-color:rgba(255,255,255,.9);font-size:16px}.hide{display:none}.kdkNotifPop{width:100%;padding:20px;max-width:500px;background-color:#fff;border-radius:5px;box-shadow:0 0 100px rgba(51,51,51,.5);text-align:center}.kdkNotifPop h2{margin-bottom:20px;font-weight:bold}.kdkNotifPop p{margin-top:0}a.kdkNotifBtn{display:inline-block;text-decoration:none;text-align:center;padding:8px 0;color:#a6015f;font-size:14px;width:100%;max-width:calc(50% - 2px);border:1px solid #a6015f;border-radius:3px;transition:all .35s ease-in;font-family:sans-serif,Arial}a.kdkNotifBtn.yes{background-color:#a6015f;color:#fff;margin-right:4px}a.kdkNotifBtn:hover{}.kdkNotifSel{width:100%;padding:8px 10px;margin-bottom:20px;font-size:14px;border-radius:4px}</style></noscript><script data-pagespeed-no-defer>(function(){function b(){var a=window,c=e;if(a.addEventListener)a.addEventListener("load",c,!1);else if(a.attachEvent)a.attachEvent("onload",c);else{var d=a.onload;a.onload=function(){c.call(this);d&&d.call(this)}}};var f=!1;function e(){if(!f){f=!0;for(var a=document.getElementsByClassName("psa_add_styles"),c=0,d;d=a[c];++c)if("NOSCRIPT"==d.nodeName){var k=document.createElement("div");k.innerHTML=d.textContent;document.body.appendChild(k)}}}function g(){var a=window.requestAnimationFrame||window.webkitRequestAnimationFrame||window.mozRequestAnimationFrame||window.oRequestAnimationFrame||window.msRequestAnimationFrame||null;a?a(function(){window.setTimeout(e,0)}):b()}
var h=["pagespeed","CriticalCssLoader","Run"],l=this;h[0]in l||!l.execScript||l.execScript("var "+h[0]);for(var m;h.length&&(m=h.shift());)h.length||void 0===g?l[m]?l=l[m]:l=l[m]={}:l[m]=g;})();
pagespeed.CriticalCssLoader.Run();</script>