<!DOCTYPE html><html lang="ro"><head><meta name="verification" content="92fd92fe49af752c1b72b01915c1bca4" /> <meta http-equiv="content-type" content="text/html; charset=windows-1250" /><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1, maximum-scale=1" /> <meta name="theme-color" content="#ffffff"><title>Horoscop dragoste: Cum stai cu iubirea in luna octombrie 2017</title><meta name="description" content="Horoscop dragoste luna octombrie 2017 pentru: Berbec, Taur, Gemeni, Rac, Leu, Fecioara, Balanta, Scorpion, Sagetator, Capricorn, Varsator, Pesti." /><meta name="keywords" content="horoscop dragoste,horoscopul dragostei,horoscop dragoste octombrie 2017" /><meta name="REVISIT-AFTER" content="1 day" /><meta name="verify-v1" content="tVjn+KOuLlQtKOUmvoDubXnIkKZ7xXLq12ewg4hIaJ0=" /> <meta name="msvalidate.01" content="FFF405DFA91E4F058E582EDD01DE663A" /><meta name="msvalidate.01" content="3DA3C5B4790B51866433C51E551449DB" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.kudika.ro/images//fav-icons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://img.kudika.ro/images//fav-icons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://img.kudika.ro/images//fav-icons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://img.kudika.ro/images//fav-icons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://img.kudika.ro/images//fav-icons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://img.kudika.ro/images//fav-icons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://img.kudika.ro/images//fav-icons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://img.kudika.ro/images//fav-icons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://img.kudika.ro/images//fav-icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://img.kudika.ro/images//fav-icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://img.kudika.ro/images//fav-icons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://img.kudika.ro/images//fav-icons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://img.kudika.ro/images//fav-icons/favicon-16x16.png"><link rel="manifest" href="https://img.kudika.ro/images//fav-icons/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://img.kudika.ro/images//fav-icons/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><link rel="shortlink" href="https://kudika.ro/rd51459" /><link rel="canonical" href="https://horoscop.kudika.ro/articole/51459/horoscopul-dragostei-pentru-luna-octombrie-2017.html" /><link rel="next" href="https://horoscop.kudika.ro/articole/51459/horoscopul-dragostei-pentru-luna-octombrie-2017/pagina-2.html" /><meta property="fb:admins" content="1189600443" /><meta property="fb:admins" content="606022806" /><meta property="fb:admins" content="100001913124266" /><meta property="fb:admins" content="100002852873204" /><meta property="fb:app_id" content="149633695090777" /><meta property="og:site_name" content="Kudika"/><meta property="og:description" content="Cum stai cu dragostea in octombrie?" /><meta property="og:image" content="https://img.kudika.ro/storage/articles_share/51459/1506589956.jpg" /><meta property="og:url" content="https://horoscop.kudika.ro/articole/51459/horoscopul-dragostei-pentru-luna-octombrie-2017.html" /><meta property="og:type" content="article" /><meta property="og:title" content="Astrologie: Horoscopul dragostei pentru luna octombrie 2017" /><meta property="article:publisher" content="https://www.facebook.com/www.kudika.ro" /><meta property="article:author" content="https://www.facebook.com/HoroscopNumerologie/" /><style>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</style><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/css/site.css?ord=170420_3"/><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/css/appcompiled.css?ord=170420_3"/><script>var CONFIGAPP = {"static_url":"https:\/\/img.kudika.ro\/","site_url":"https:\/\/www.kudika.ro","name":"Kudika","ajax_url":"https:\/\/www.kudika.ro\/action.json","socials":{"facebook":{"page_url":"https:\/\/www.facebook.com\/www.kudika.ro","page_name":"Kudika.ro","page_code":"www.kudika.ro","page_id":"104078702963895"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+kudika","page_name":"Kudika.ro","page_code":"+kudika","page_id":"114007811995303437566"},"twitter":{"page_url":"https:\/\/twitter.com\/Kudika_ro","page_name":"Kudika.ro","username":"Kudika_ro"},"instagram":{"page_url":"https:\/\/www.instagram.com\/kudika.ro\/","page_name":"Kudika.ro","username":"kudika.ro"},"rss":{"page_url":"https:\/\/www.kudika.ro\/feed.xml","page_name":"RSS","username":"kudika.ro"}},"img_url":"https:\/\/img.kudika.ro\/images\/","fb_api_id":"149633695090777","pushnotification_public_key":"BGPV1Rf3kEV1hTQ6bddG5Xv7qOPuGre6WfsQhLNuk72cxqftxmaD51V12nUyxdyPfVIGyRdsMxXzDWGS6RCcuyE"};	var USERDATA = {"id":0};	var APPREPORT = "";</script><!-- [ADOCEAN:START] --><!-- [ADOCEAN:START] --> <script type="text/javascript" src="//ado.icorp.ro/files/js/ado.js" ></script><script src="//stats.icorp.ro/?module=ado-user-config"></script><script src="//storage.icorp.ro/storage/reclame/ado_lib/ado_lib_less_jquery.js?ord=20150731"></script><script type="text/javascript" language="JavaScript"> var IC_ADO_EXTRAVARS = {is_article : 1,item_id : 51459,loggedin : 0,blockadsenseonadocean : 1}; </script><script type="text/javascript" language="JavaScript"> var cb = new Date().getTime(); var asiPqTag = false; try { document.write("<sc" + "ript type='text/javascript' language='JavaScript' src='//pq-direct.revsci.net/pql?placementIdList=PrrdWZ,F8Vi6r,cRfukF,9k3yMR,ZJV5uc,LbgBzK&cb=" + cb + "'></sc" + "ript>"); } catch (err) {}</script> <script type="text/javascript" language="JavaScript"> var ASAdO={}; if (typeof asiPlacements != "undefined") { for (var p in asiPlacements) { window["ASPQ_" + p] = ""; for (var key in asiPlacements[p].data) { ASAdO["PQ_" + p] = key; window["ASPQ_" + p] += "PQ_" + p + "=" + key; IC_ADO_EXTRAVARS["PQ_" + p] = key; } } }</script><script type="text/javascript">ord=Math.random()*10000000000000000;	dbclick_rezolutie = screen.width +"x"+ screen.height;	var user_source = 0;	var __adsconfig = { blockadsenseonadocean:0 };	var _key = "";	/* (c)AdOcean 2003-2017 */	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}	ado.config({mode: "old", xml: false, characterEncoding: true, defer:true});	ado.preview({enabled: true, emiter: "ado.icorp.ro", id: "qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});	/* (c)AdOcean 2003-2017, MASTER: INTERNETCORP - Kudika.Horoscop */</script><script type="text/javascript">ado.master({id: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7', server: 'ado.icorp.ro', vars: IC_ADO_EXTRAVARS , keys: {} });</script><script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script> <!-- [ADOCEAN:END] --><!-- [ADOCEAN:END] --><script>(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');	ga('provide', 'adblockTracker', function(tracker, opts) {	var ad = document.createElement('ins');	ad.className = 'AdSense';	ad.style.display = 'block';	ad.style.position = 'absolute';	ad.style.top = '-1px';	ad.style.height = '1px';	document.body.appendChild(ad);	tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);	document.body.removeChild(ad);	});	ga('create', 'UA-152994-17', 'auto');	ga('require', 'adblockTracker', { dimensionIndex: 2 });	ga('send', 'pageview');</script> <!-- Neustar Publisher Data Collection --> <script type="text/javascript"> function setUpAgknTag(tag) { tag.setBpId("internetcorp"); } </script><!-- Neustar Publisher Data Collection --> <script src="//js.agkn.com/prod/v0/tag.js" async></script><!-- Cxense SATI script begin --><script type="text/javascript">window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];	cX.callQueue.push(['setSiteId', '1138479773402378602']);	cX.callQueue.push(['sendPageViewEvent']);</script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><!-- Cxense SATI script end --></head><body><script type="text/javascript">var pp_gemius_identifier = 'B8NFXSbqPZKBnzV.J1rsLdVqTBj1LXf1xNkbJOuf7Y7..7';	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');	gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><!-- BRAT 2013 --><!-- /BRAT 2013 --><script>(function() {var scr = document.createElement('script');scr.type = 'text/javascript'; scr.async = true;scr.src = 'https://img.kudika.ro/js/brat_spring_js_1.6/spring.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(scr, s);})();</script><div style="position: absolute;"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.1x1 --><div id="adoceanicorprozpiimrrmdh"></div><script type="text/javascript">ado.slave('adoceanicorprozpiimrrmdh', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.1x1 */</script> <!-- [ADOCEAN:END] --></div> <div class="header-placeholder"></div> <header id="main-header" class="affix-top" ><nav id="menu" class="white navbar"> <div class="container-fluid"><button class="shift-to-close collapsed categories-collapser" data-toggle="collapse" data-parent="#header-accordion" href="#header-categories" aria-expanded="false" aria-controls="header-register"><span class="zmdi zmdi-menu zmdi-hc-fw"></span></button><a class="brand" href="https://www.kudika.ro"><img src="https://img.kudika.ro//images/logo.svg"></a><div id="menu-groups" class="navbar-collapse collapse in hidden-xs hidden-sm" aria-expanded="true"> <ul class="nav navbar-nav"><li><a href="https://www.kudika.ro/inspirational/index.html" title="Mai multe din Inspirational" data-group="inspirational">Inspirational</a></li><li><a href="https://www.kudika.ro/lifestyle/index.html" title="Mai multe din Lifestyle" data-group="lifestyle">Lifestyle</a></li><li><a href="https://www.kudika.ro/echipa/index.html" title="Mai multe din Echipa" data-group="echipa">Echipa</a></li> </ul> </div><div class="nav navbar-nav text-right"><span class="header-socials hidden-xs hidden-sm"><a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a><a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a><a href="https://plus.google.com/+kudika" title="Kudika pe Kudika.ro" rel="publisher" target="_blank"><span class="zmdi zmdi-google-plus"></span></a><a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a></span><a class="shift-to-close collapsed" data-toggle="collapse" data-parent="#header-accordion" href="#header-search" aria-expanded="false" aria-controls="header-search"><span class="zmdi zmdi-search zmdi-hc-fw"></span></a><a class="userdata " data-userelem="subscribe" href="https://www.kudika.ro/account/subscribe.html" data-toggle="modal" data-target="#login-modal" ><span class="zmdi zmdi-email zmdi-hc-fw hidden-md hidden-lg"></span><span class="hidden-xs hidden-sm">Aboneaza-te</span></a><a class="userdata hidden" data-userelem="profile" href="https://www.kudika.ro/account/profile.html" data-toggle="modal" data-target="#profile-modal" ><span class="zmdi zmdi-account-circle zmdi-hc-fw"></span><span class="picture hidden"><img class="img-circle" height="32" /></span> <span class="hidden-xs hidden-sm"><span class="name"></span></span></a></div> </div></nav><div class="panel-group" id="header-accordion" role="tablist" aria-multiselectable="true"><div class="panel panel-default"><div id="header-categories" class="panel-collapse collapse" role="tabpanel"><div id="submenu" class="container flex-box"><div id="group-sections"><div id="inspirational-sections" class="group-sections-list active"><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/inspirational/index.html" title="Inspirational"><small class="hidden-xs hidden-sm">mai multe din</small><span>Inspirational</span></a></li><li><a href="https://www.kudika.ro/articol/good-vibes/index.html" title="good vibes"><span>good vibes</span></a></li><li><a href="https://www.kudika.ro/articol/believe/index.html" title="believe"><span>believe</span></a></li><li><a href="https://www.kudika.ro/articol/spiritual/index.html" title="spiritual"><span>spiritual</span></a></li><li><a href="https://www.kudika.ro/articol/beautiful-minds/index.html" title="beautiful minds"><span>beautiful minds</span></a></li><li><a href="https://www.kudika.ro/quiz/index.html" title="quiz"><span>quiz</span></a></li><li><a href="http://horoscop.kudika.ro" title="astro"><span>astro</span></a></li><li><a href="https://www.kudika.ro/tag/kudikavibe.html" title="scoala increderii"><span>scoala increderii</span></a></li></ul></div><div id="lifestyle-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/lifestyle/index.html" title="Lifestyle"><small class="hidden-xs hidden-sm">mai multe din</small><span>Lifestyle</span></a></li><li><a href="https://www.kudika.ro/articol/beauty/index.html" title="beauty"><span>beauty</span></a></li><li><a href="https://www.kudika.ro/articol/fashion/index.html" title="fashion"><span>fashion</span></a></li><li><a href="https://www.kudika.ro/articol/green/index.html" title="green"><span>green</span></a></li><li><a href="https://www.kudika.ro/articol/wellness/index.html" title="wellness"><span>wellness</span></a></li><li><a href="https://www.kudika.ro/articol/love/index.html" title="love"><span>love</span></a></li><li><a href="https://www.kudika.ro/articol/art-fun/index.html" title="art & fun"><span>art & fun</span></a></li><li><a href="https://www.kudika.ro/articol/travel/index.html" title="travel"><span>travel</span></a></li></ul></div><div id="echipa-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/echipa/index.html" title="Echipa"><small class="hidden-xs hidden-sm">vezi toata</small><span>Echipa</span></a></li><li><a href="" title=""><span></span></a></li></ul></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div id="group-articles" class="flex-item hidden-xs hidden-sm"><div id="inspirational-articles" class="articles-list two-columns group-articles-list active"><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/51454/6-tipuri-de-persoane-toxice-pe-care-trebuie-sa-le-eviti-cu-orice-pret.html" title="6 Tipuri de persoane toxice pe care trebuie sa le eviti cu orice pret"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/87fcd6e4d550ea68bdc707bc891e257b/280x200-10-75.jpg?v=1506518422" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">6 Tipuri de persoane toxice pe care trebuie sa le eviti cu orice pret</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/51451/melodia-care-te-scapa-de-insomnie.html" title="Melodia care te scapa de insomnie "><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/6c3dfce560fd2f93908483d58c2c2560/280x200-10-75.jpg?v=1506514739" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Melodia care te scapa de insomnie </h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/51427/faceti-cunostinta-cu-sam-pisicuta-cu-sprancene.html" title="Faceti cunostinta cu Sam, pisicuta cu sprancene"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/8f47d89637354122c8f29157e064419b/280x200-10-75.jpg?v=1506413717" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Faceti cunostinta cu Sam, pisicuta cu sprancene</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/51456/din-legumele-toamnei-vinetele-beneficii-pentru-sanatate.html" title="Din legumele toamnei: Vinetele, beneficii pentru sanatate"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/1890dbb0c1c67f56300fa20c2753a2c7/280x200-10-75.jpg?v=1506518838" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Din legumele toamnei: Vinetele, beneficii pentru sanatate</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/51457/5-metode-sa-gasesti-iubirea-perfecta-daca-ai-avut-mereu-ghinion-in-dragoste.html" title="5 metode sa gasesti iubirea perfecta daca ai avut mereu ghinion in dragoste"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/db9f1eb783c3494ff25dbccc9bbdee5c/280x200-10-75.jpg?v=1506519010" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">5 metode sa gasesti iubirea perfecta daca ai avut mereu ghinion in...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/51426/9-motive-pentru-care-sa-fii-recunoscatoare-ca-ai-o-sora.html" title="9 Motive pentru care sa fii recunoscatoare ca ai o sora"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/51b3e1b3625345be3765c96a28fe47b0/280x200-10-75.jpg?v=1506411981" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">9 Motive pentru care sa fii recunoscatoare ca ai o sora</h4></div></a></li></ul></div><div id="lifestyle-articles" class="articles-list two-columns group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/wellness/51405/anxietatea-sociala-in-ziua-de-azi.html" title="Anxietatea Sociala in ziua de azi"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3f883b067b2333583de79f874d8ad91e/280x200-10-75.jpg?v=1506092657" class="img-responsive"/></div><div class="details"><small>wellness, Kudika</small><h4 class="title">Anxietatea Sociala in ziua de azi</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/shopping/geci-impermeabile-ploaie-toamna-51387.html" title="4 geci impermeabile pe care sa te bazezi toamna asta"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/1dcca5f6bc01b3464525a6bc12a5a8f3/280x200-10-75.jpg?v=1506074076" class="img-responsive"/></div><div class="details"><small>fashion, Mia</small><h4 class="title">4 geci impermeabile pe care sa te bazezi toamna asta</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/shopping/bluze-camasi-tendinte-toamna-51201.html" title="Modele de bluze in tendinte de toamna"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f7142ac726117c2c7a2efca72cd16747/280x200-10-75.jpg?v=1504703032" class="img-responsive"/></div><div class="details"><small>fashion, Iulia Claudia Dumitru</small><h4 class="title">Modele de bluze in tendinte de toamna</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/shopping/haine-culori-toamna-51394.html" title="Fii in ton cu toamna! Alege haine in culorile de sezon!"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/25e6924f258f4e04ea0e9e2845106fae/280x200-10-75.jpg?v=1506084456" class="img-responsive"/></div><div class="details"><small>fashion, Mia</small><h4 class="title">Fii in ton cu toamna! Alege haine in culorile de sezon!</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/shopping/rochii-vaporoase-51202.html" title="Rochii vaporoase din aceasta vara cum le porti in sezonul rece"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/df1dd1734939f4b8116c931d59693374/280x200-10-75.jpg?v=1504703529" class="img-responsive"/></div><div class="details"><small>fashion, Iulia Claudia Dumitru</small><h4 class="title">Rochii vaporoase din aceasta vara cum le porti in sezonul rece</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/fashion/51301/7-produse-pe-care-nicio-femeie-nu-ar-trebui-sa-le-aleaga-intamplator.html" title="7 produse pe care nicio femeie nu ar trebui sa le aleaga intamplator"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/e5e3e9ff4203d08bf313c7f65db21e5a/280x200-10-75.jpg?v=1505468971" class="img-responsive"/></div><div class="details"><small>fashion, Kudika</small><h4 class="title">7 produse pe care nicio femeie nu ar trebui sa le aleaga intamplator</h4></div></a></li></ul></div><div id="echipa-articles" class="editors-list group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/echipa/oana.html" title="Oana Bulzan (Trifu)" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/23dc57cd30a7f6fc0d1dbffa39851ab1/300x300-10-75.jpg?v=1485095719" alt="Oana Bulzan (Trifu)" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Oana Bulzan (Trifu)</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-dibu.html" title="Iulia Dibu" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/82cd1075436344e91f92386ce489e415/300x300-10-75.jpg?v=1484826405" alt="Iulia Dibu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Dibu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/amelia.html" title="Amelia Ciurica" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/955ad8a3fb01b8918d1743d12ac7f10f/300x300-10-75.jpg?v=1484826827" alt="Amelia Ciurica" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Amelia Ciurica</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-sima.html" title="Iulia Sima" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/236ed1d574253f409e47f381b86a1dfb/300x300-10-75.jpg?v=1484827930" alt="Iulia Sima" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Sima</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/noemi.html" title="Noemi" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fd68b6107be36a1895686d193b5b2733/300x300-10-75.jpg?v=1484828103" alt="Noemi" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Noemi</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/vladimir.html" title="Vladimir" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/61a33d833021c1ad14a6813227eaeff1/300x300-10-75.jpg?v=1484828164" alt="Vladimir" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Vladimir</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/carmen.html" title="Carmen" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f8b3cc2f005524857898c0793a76e8a8/300x300-10-75.jpg?v=1484828744" alt="Carmen" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Carmen</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/mirela-nicolescu.html" title="Mia" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bda78af9cbba2fc4dcc1a1c6130859b1/300x300-10-75.jpg?v=1478706708" alt="Mia" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Mia</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/radu-buzuianu.html" title="Radu Buzaianu" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/50a75737f18cfcab2106cdad5b6791d6/300x300-10-75.jpg?v=1484829231" alt="Radu Buzaianu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Radu Buzaianu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-claudia-dumitru.html" title="Iulia Claudia Dumitru" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f9681688e278fd5a6d8e469f5b7d3a62/300x300-10-75.jpg?v=1484829109" alt="Iulia Claudia Dumitru" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Claudia Dumitru</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andreea-billig.html" title="A.G. Billig" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2cb326d12ad511f7e9fd56b50749e55b/300x300-10-75.jpg?v=1484832878" alt="A.G. Billig" class="img-responsive img-circle" /></div><div class="editor-details"><strong>A.G. Billig</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andreea-radulescu.html" title="Andreea R" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3247f0b389efdbccb9b990b20d8af9f5/300x300-10-75.jpg?v=1484829669" alt="Andreea R" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Andreea R</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/dana-negoita.html" title="Dana Negoita" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f74dd11ca7c3ee97617f48918e0f3de4/300x300-10-75.jpg?v=1484830164" alt="Dana Negoita" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Dana Negoita</strong></div></a></li></ul></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></div></div><div class="panel panel-default"><div id="header-search" class="panel-collapse collapse" role="tabpanel"><div class="panel-flex"><div class="container m-t-16"><form method="post" action="https://www.kudika.ro/search.html" id="form_menu_search_input" class="search-form"> <div class="row"><div class="col-xs-10 col-sm-8 col-md-10"><div class="form-group form-group-lg"><input id="menu_search_input" type="text" class="form-control" placeholder="keyword" name="keyword" value="" /></div></div><div class="col-xs-2 col-sm-4 col-md-2"><button type="submit" class="btn btn-lg btn-block btn-primary"><span class="zmdi zmdi-search"></span> <span class="hidden-xs">Cauta</span></button></div></div></form><div id="search-results" class="articles-list two-columns"><ul class="type-articles items-list"></ul><p class="text-right"><a href="#" class="more-results btn btn-ghost bt-sm hidden"/>Mai multe</a></p></div></div></div></div></div></div></header> <!-- [ADAPTATIVE:START:HIDE_MOBILE|HIDE_TABLET] --><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.Brandings --><div id="adoceanicorprollorhsgrqd"></div><script type="text/javascript">ado.slave('adoceanicorprollorhsgrqd', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.Brandings */</script> <!-- [ADOCEAN:END] --><div id="ado_brandings_after_this"><!-- --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE|HIDE_TABLET] --><div id="site"><div id="site-wrapper" class="container article-view"> <script type="text/javascript"> var ARTICLE_ID = 51459; </script><script type="application/ld+json">{	"@context": "http://schema.org",	"@type": "Article",	"mainEntityOfPage": {	"@type": "WebPage",	"@id": "https://horoscop.kudika.ro/articole/51459/horoscopul-dragostei-pentru-luna-octombrie-2017.html"	},	"author": "Echipa Kudika",	"name": "Astrologie: Horoscopul dragostei pentru luna octombrie 2017",	"publisher": {	"@type": "Organization",	"name" : "Kudika.ro",	"logo": {	"@type": "ImageObject",	"url": "https://img.kudika.ro/images/kudika-dark-logo.png",	"width": 195,	"height": 50	}	},	"datePublished": "0000-00-00 00:00:00",	"headline" :"Cum stai cu dragostea in octombrie?",	"image" : "https://img.kudika.ro/storage/articles_share/51459/1506589956.jpg",	"image": {	"@type": "ImageObject",	"url": "https://img.kudika.ro/storage/articles_share/51459/1506589956.jpg",	"height": 627,	"width": 1200	},	"dateModified" : "2017-09-28 21:29:26"	}</script><article class="container" itemscope itemtype="http://schema.org/WebPage"><header	class="article-header"><h1>Astrologie: Horoscopul dragostei pentru luna octombrie 2017</h1><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div class="excerpt">Cum stai cu dragostea in octombrie?<div class="clearfix"></div><div class="fb-like" style="margin-top:16px; display: inline-block;" data-href="https://horoscop.kudika.ro/articole/51459/horoscopul-dragostei-pentru-luna-octombrie-2017.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div></div><div><div style="height:20px;" class="clearfix"></div><a onclick=" ga('send', { hitType: 'event', eventCategory: 'Autor: Vladimir',eventAction: 'click',eventLabel: 'url from article' }); return true; " href="https://www.kudika.ro/echipa/vladimir.html" title="Mai multe articole de Vladimir" class="follow-author-btn btn btn-sm btn-ghost pull-right"><span class="hidden-xs">Urmareste-l pe Vladimir</span> <span class="zmdi zmdi-favorite-outline"></span></a> <div class="details"><a onclick=" ga('send', { hitType: 'event', eventCategory: 'Autor: Vladimir',eventAction: 'click',eventLabel: 'url from article' }); return true; " class="author-picture" href="https://www.kudika.ro/echipa/vladimir.html" title="Mai multe articole by Vladimir"><img src="https://img.kudika.ro/storage/new_editors/29/83651f8ef312e53a98fc4604939da1c6-original.jpg" class="img-responsive" /></a><a onclick=" ga('send', { hitType: 'event', eventCategory: 'Autor: Vladimir',eventAction: 'click',eventLabel: 'url from article' }); return true; " class="author-name" href="https://www.kudika.ro/echipa/vladimir.html" title="Mai multe articole de Vladimir">Vladimir</a><small>28 Septembrie 2017</small></div></div></header><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div id="billboard"><div class="add-container"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.Ribbon --><div id="adoceanicorprotbhfdmfgzb"></div><script type="text/javascript">ado.slave('adoceanicorprotbhfdmfgzb', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.Ribbon */</script> <!-- [ADOCEAN:END] --></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><section class="article-body"><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="textlink"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.Linktext --><div id="adoceanicorpropoklfxntzn"></div><script type="text/javascript">ado.slave('adoceanicorpropoklfxntzn', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.Linktext */</script> <!-- [ADOCEAN:END] --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div class="article-content" id="article_content"><p>Viata sentimentala este in prim plan inca de la inceputul lunii. Jupiter intra in Scorpion, iar Conjunctia Marte-Venus in semnul Fecioarei leaga dragostea de viata profesionala, deci sa nu te miri daca ti se aprind calcaiele dupa sef sau daca vreun coleg de serviciu iti face ochi dulci. In orice caz, daca esti singura incepi sa simti tot mai pregnant lipsa unui partener si te gandesti serios la o relatie, iar daca esti deja cu cineva, apreciezi tot mai mult partile bune ale vietii in doi. Romantismul este favorizat.</p> <h2>Horoscopul dragostei luna octombrie 2017</h2> <h3>Horoscop dragoste octombrie Berbec</h3> <p><img alt="horoscopul dragostei octombrie" src="https://img.kudika.ro/storage/articles-content/8/8/7/1506588798/1506588798_berbec .jpg" title="horoscopul dragostei octombrie berbec" /><br /> <small><em>foto: ladyphoto, Shutterstock</em></small><div class="in-article-recommendation"><a href="https://horoscop.kudika.ro/articole/51134/horoscopul-dragostei-pentru-luna-septembrie-2017.html" class="flex-row" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Astrologie: Horoscopul dragostei pentru luna septembrie 2017[51134]' }); return true;"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/6bab036726b6354001a85dc782365a38/120x120-10-85.jpg?v=1504179964"/><span class="col">Astrologie: Horoscopul dragostei pentru luna septembrie 2017</span></a><script>ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'view',eventLabel: 'Astrologie: Horoscopul dragostei pentru luna septembrie 2017[51134]', nonInteraction: true });</script></div><div class="article-invix"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.300x250_2 --><div id="adoceanicorprovmmoomkkux"></div><script type="text/javascript">ado.slave('adoceanicorprovmmoomkkux', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.300x250_2 */</script> <!-- [ADOCEAN:END] --></div>E o perioada in care s-ar putea spune ca se cerne graul de neghina pe plan sentimental pentru Berbeci. Daca esti cu cineva din motive pragmatice, legate de locuinta, de bani, de locul de munca, lucrurile s-ar putea sa se zguduie din temelii si chiar sa se darame. La fel, daca ai adunat prea multe nemultumiri legate de partener. Dar cuplurile care se iubesc cu adevarat par sa se inteleaga mai bine ca oricand. Relatiile sincere se sudeaza, iar in doi gasiti raspuns la orice intrebare.</p><div class="in-article-recommendation"><a href="https://horoscop.kudika.ro/articole/46885/horoscopul-dragostei-pentru-luna-octombrie-2016.html" class="flex-row" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Astrologie: Horoscopul dragostei pentru luna octombrie 2016[46885]' }); return true;"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/a9ddc2f8c7a78b7a2174d5387c946c88/120x120-10-85.jpg?v=1485533473"/><span class="col">Astrologie: Horoscopul dragostei pentru luna octombrie 2016</span></a><script>ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'view',eventLabel: 'Astrologie: Horoscopul dragostei pentru luna octombrie 2016[46885]', nonInteraction: true });</script></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div class="retail_insert_in_article"><script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js"></script></div></div><nav class="text-center" aria-label="Page navigation"> <ul class="pagination pagination-lg"><li class="active"><a href="https://horoscop.kudika.ro/articole/51459/horoscopul-dragostei-pentru-luna-octombrie-2017.html">1</a></li><li class="next"><a href="https://horoscop.kudika.ro/articole/51459/horoscopul-dragostei-pentru-luna-octombrie-2017/pagina-2.html">&raquo;</a></li> </ul></nav><div class="article-body-footer"><div class="article-social"><span>Iti place acest articol? Recomanda-l prietenilor:</span> <div class="social-box"><a data-shareurl="https://horoscop.kudika.ro/articole/51459/horoscopul-dragostei-pentru-luna-octombrie-2017.html" href="#" data-share="facebook" class="btn facebook-btn toolbox_share"><i class="zmdi zmdi-facebook"></i> <span class="hidden-xs">Share pe facebook</span></a><a data-shareurl="https://horoscop.kudika.ro/articole/51459/horoscopul-dragostei-pentru-luna-octombrie-2017.html" data-shareimage="https://img.kudika.ro/storage/articles_share/51459/1506589956.jpg" href="#" data-share="pinterest" class="btn pinterest-btn toolbox_share"><i class="zmdi zmdi-pinterest"></i></a><a data-shareurl="https://horoscop.kudika.ro/articole/51459/horoscopul-dragostei-pentru-luna-octombrie-2017.html" href="#" data-share="google" class="btn google-plus-btn toolbox_share"><i class="zmdi zmdi-google-plus"></i></a></div></div><script id="ICKudikaJbList" type="text/javascript" src="//storage.icorp.ro/storage/kudikajb/widget_jobs_list_new.js?v=20170707"></script></div><!-- ADSENSE_BLOCK_STARTS --><div style="margin: 15px auto; width: 336px;"><!-- ADSENSE_CODE_STARTS --><!-- ADSENSE_CODE_INFO: kudika.ro: Kudika_ArticoleEnd_336x280 336x280 T --><ins class="adsbygoogle" style="display: inline-block; width: 336px; height: 280px" data-ad-client="ca-pub-7359363350701209" data-ad-slot="4147862022"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script><!-- ADSENSE_CODE_ENDS --></div><!-- ADSENSE_BLOCK_ENDS --><div class="bfs-articles clearfix"><a href="https://www.blackfridaysales.ro/" target="_blank" class="bfs-logo"><img src="https://storage.icorp.ro/storage/html5/170926_3430_r1506418019/bfs-custom-logo_0555f96ea0998ac48a84e0bae93a35fa.png" alt=""></a><h2>ARTICOLE RECOMANDATE BLACK FRIDAY SALES</h2><div class="block-content "><a title="Oferta de Black Friday 2017 la perii rotative de par" href="https://www.blackfridaysales.ro/black-friday/oferta-de-black-friday-2017-la-perii-rotative-de-par-1146.html?utm_source=kudika&utm_medium=link&utm_campaign=inhouse" target="_blank"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/102751c03d0511371da0d12db877b70d/120x120-10-75.jpg?v=1506516690"><h4 class="title">Oferta de Black Friday 2017 la perii rotative de par</h4><p class="excerpt"> Printre multitudinea de produse pe care le poti gasi la reducere de Black Friday 2017 se numara si periile rotative. Acestea sunt aparate pe care le poti folosi usor pentru a-ti aranja parul cat mai frumos, fara sa mai fie nevoie sa mergi la un...</p></a></div><div class="block-content "><a title="Vacanta in Palma de Mallorca la oferta" href="https://www.blackfridaysales.ro/reduceri-oferte/vacanta-in-palma-de-mallorca-la-oferta-988.html?utm_source=kudika&utm_medium=link&utm_campaign=inhouse" target="_blank"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5b84c58e3bc6ac1883784e916f52d764/120x120-10-75.jpg?v=1506516690"><h4 class="title">Vacanta in Palma de Mallorca la oferta</h4><p class="excerpt"> Fiecare dintre regiunile din Mallorca au propriile lor atractii turistice, perfecte pentru a te tine ocupat toata vacanta, determinandu-te sa revii aici cat mai repede. Partea de Nord &ndash; Est a insulei este partea istorica, partea de Est este...</p></a></div><div class="block-content "><a title="Voucher de 50 lei Answear daca te abonezi la newsletter!" href="https://www.blackfridaysales.ro/reduceri-oferte/voucher-de-50-lei-answear-daca-te-abonezi-la-newsletter-960.html?utm_source=kudika&utm_medium=link&utm_campaign=inhouse" target="_blank"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/ec6b7b1b33020022429d5a10f97eef4f/120x120-10-75.jpg?v=1506516690"><h4 class="title">Voucher de 50 lei Answear daca te abonezi la newsletter!</h4><p class="excerpt"> Answear, unul dintre cei mai mari retaileri online de moda din Romania, cu o mare varietate de branduri de moda internationale, ofera un voucher de reducere de 50 lei prin abonarea la newsletter . Voucherul este emis automat daca te abonezi la...</p></a></div></div></section><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><aside class="sidebar article-sidebar"><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="add-container"><div class="add add300x250"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.300x250 --><div id="adoceanicorprouijonkjtro"></div><script type="text/javascript">ado.slave('adoceanicorprouijonkjtro', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.300x250 */</script> <!-- [ADOCEAN:END] --></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><!-- ADSENSE_BLOCK_STARTS --><div class="add-container"><!-- ADSENSE_CODE_STARTS --><!-- ADSENSE_CODE_INFO: kudika.ro: Kudika_Mobile_300x100 300x100 T --><script type="text/javascript"><!--	google_ad_client = "pub-1351195562079090";	google_ad_slot = "3531955350";	google_ad_width = 300;	google_ad_height = 100;	//--></script><script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script><!-- ADSENSE_CODE_ENDS --></div><!-- ADSENSE_BLOCK_ENDS --><div><div class="article-block "><a target="_blank" href="https://www.kudika.ro/vibeparty/2017/" title="#kudikavibe Cum sa te incarci cu energii pozitive" class="article-block"></a><div class="article-image"><img src="https://img.kudika.ro/images/kdk-article-3.jpg" alt="#kudikavibe Cum sa te incarci cu energii pozitive" class="img-responsive " /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a target="_blank" href="https://www.kudika.ro/vibeparty/2017/" title="#kudikavibe"/>#kudikavibe Cum sa te incarci cu energii pozitive</a></h3></div></div></div><div><fb:like-box href="http://www.facebook.com/www.kudika.ro" width="300" height="260" show_faces="true" stream="false" header="false"></fb:like-box></div><div class="add-container"><script src="//storage.icorp.ro/storage/retail/servim/rad-300x250x.js"></script></div><div class="add-container"> </div><div class="article-sidebar-recomandations"><div class="articles-list"><ul class="items-list "><li class="item square"><a href="https://horoscop.kudika.ro/articole/51441/horoscop-luna-octombrie-pentru-fiecare-zodie.html" title="Astrologie: Horoscopul lunii octombrie pentru toate zodiile" class="square"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/570ac785eacb4512a7b68f191cadb7ee/240x240-10-75.jpg?v=1506429522" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Astrologie: Horoscopul lunii octombrie pentru toate zodiile</h4></div></a></li><li class="item square"><a href="https://horoscop.kudika.ro/articole/51397/numerologie-te-ai-nascut-pe-4-13-22-sau-31-afla-cum-te-influenteaza-data-nasterii.html" title="Te-ai nascut pe 4, 13, 22 sau 31? Afla cum te influenteaza data nasterii " class="square"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/baf6842623b80eb6a8a4bbbee5345cc5/240x240-10-75.jpg?v=1506089517" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Te-ai nascut pe 4, 13, 22 sau 31? Afla cum te influenteaza data...</h4></div></a></li></ul></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="add-container"><div class="add add300x250"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.Box3 --><div id="adoceanicorproxnnkeniihr"></div><script type="text/javascript">ado.slave('adoceanicorproxnnkeniihr', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.Box3 */</script> <!-- [ADOCEAN:END] --></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><div class="add-container"><script id="ICKudikaJb" type="text/javascript" src="//storage.icorp.ro/storage/kudikajb/widget.js"></script></div><div class="article-sidebar-recomandations order-last"><div class="articles-list"><ul class="items-list "><li class="item square"><a href="http://www.rochii365.ro/2017/271-rochie-casual-eleganta-scurta-bordo/?utm_source=Kudika&utm_medium=link&utm_campaign=Kudika+Recomandari" target="_blank" class=""><div class="image"><img src="http://img.rochii365.ro/img/cache/products/0/2/3/2306/image-2306-160x160-10-85.jpg" alt="Rochie scurta casual-eleganta bordo" class="img-responsive"/></div><div class="details"><small>Rochia zilei</small><h4 class="title">Rochie scurta casual-eleganta bordo</h4></div></a></li><li class="item square"><a href="https://horoscop.kudika.ro/articole/51361/numerologie-te-ai-nascut-pe-5-14-sau-23-afla-cum-te-influenteaza-data-nasterii.html" title="Te-ai nascut pe 5, 14 sau 23? Afla cum te influenteaza data nasterii " class="square"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/e2a7f8eb88e13200d3861e9dd461efd9/240x240-10-75.jpg?v=1505910145" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Te-ai nascut pe 5, 14 sau 23? Afla cum te influenteaza data nasterii </h4></div></a></li><li class="item square"><a href="https://horoscop.kudika.ro/articole/51349/4-zodii-de-femei-care-nu-s-facute-sa-se-marite.html" title="Astrologie: 4 zodii de femei care nu-s facute sa se marite" class="square"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/cee9801f82a45360113ef5e7a59491d4/240x240-10-75.jpg?v=1505825246" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Astrologie: 4 zodii de femei care nu-s facute sa se marite</h4></div></a></li><li class="item square"><a href="https://horoscop.kudika.ro/articole/51326/aromele-iubirii-in-functie-de-zodie-calatorie-olfactiva-pe-taramurile-senzualitatii.html" title="Aromele iubirii in functie de zodie: Calatorie olfactiva pe taramurile senzualitatii" class="square"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/21661de4ed8b114ad4de4fba2134fe05/240x240-10-75.jpg?v=1505734415" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Aromele iubirii in functie de zodie: Calatorie olfactiva pe...</h4></div></a></li></ul></div></div></aside><div class="article-footer flex-row"><div class="content"><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="footer-add add-container"><div class="add add600x150"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.560x150 --><div id="adoceanicorprorjqebidihn"></div><script type="text/javascript">ado.slave('adoceanicorprorjqebidihn', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.560x150 */</script> <!-- [ADOCEAN:END] --></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><div class="article-comments"><h3 class="text-center m-t-16 m-b-24 section-title">Spune-ti parerea!</h3><div class="fb-comments" data-href="https://horoscop.kudika.ro/articole/51459/horoscopul-dragostei-pentru-luna-octombrie-2017.html" data-width="100%" data-numposts="5"></div></div><ul class="article-tags list-unstyled list-inline"><li class="list-title">Alte articole despre:</li><li><a title="Articole despre horoscop dragoste luna octombrie" href="https://www.kudika.ro/tag/horoscop-dragoste-luna-octombrie.html">horoscop dragoste luna octombrie</a></li><li><a title="Articole despre horoscop dragoste octombrie" href="https://www.kudika.ro/tag/horoscop-dragoste-octombrie.html">horoscop dragoste octombrie</a></li><li><a title="Articole despre horoscop dragoste octombrie 2017" href="https://www.kudika.ro/tag/horoscop-dragoste-octombrie-2017.html">horoscop dragoste octombrie 2017</a></li><li><a title="Articole despre horoscopul dragostei" href="https://www.kudika.ro/tag/horoscopul-dragostei.html">horoscopul dragostei</a></li></ul></div><aside class="sidebar"><div class="crosspromo hidden-xs hidden-sm"><strong>S-ar putea sa-ti placa si:</strong><div class="articles-list"><ul class="items-list "> <li class="item"><a href="http://www.wall-street.ro/articol/Turism/213981/trasee-montane-pentru-o-escapada-de-weekend.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Cinci trasee montane pentru o escapada de weekend" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5a2ecdac6a7b14aee319cd105344e220/280x200-10-75.jpg?v=1506518156" class="img-responsive"/></div><div class="details"><h4 class="title">Cinci trasee montane pentru o escapada de weekend</h4></div></a></li> <li class="item"><a href="http://www.wall-street.ro/articol/Lifestyle/214276/luna-amara-bere-artizanala-chihlimbar.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Povestea berii artizanale Chihlimbar si alte povestiri rock cu Luna Amara" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/a32038c2b6194f019bcf9ae1d0539911/280x200-10-75.jpg?v=1506326791" class="img-responsive"/></div><div class="details"><h4 class="title">Povestea berii artizanale Chihlimbar si alte povestiri rock cu Luna...</h4></div></a></li> <li class="item"><a href="http://www.wall-street.ro/articol/Lifestyle/214216/cinci-gadgeturi-utile-in-calatorii-iata-fara-ce-nu-trebuie-sa-pleci-in-vacante.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="5 gadgeturi utile in calatorii: iata fara ce nu trebuie sa pleci in vacante" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/7e6aa652573e75a06946dcf8c0e3cfe6/280x200-10-75.jpg?v=1506326452" class="img-responsive"/></div><div class="details"><h4 class="title">5 gadgeturi utile in calatorii: iata fara ce nu trebuie sa pleci in...</h4></div></a></li> <li class="item"><a href="http://www.wall-street.ro/articol/Lifestyle/214249/cele-mai-in-voga-destinatii-6-locuri-pentru-care-sa-iti-pregatesti-bagajele-acum.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Cele mai in voga destinatii: 6 locuri pentru care sa iti pregatesti bagajele acum" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/a9c000e88cda585f04be33e405392ac3/280x200-10-75.jpg?v=1506326371" class="img-responsive"/></div><div class="details"><h4 class="title">Cele mai in voga destinatii: 6 locuri pentru care sa iti pregatesti...</h4></div></a></li> <li class="item"><a href="http://www.wall-street.ro/articol/Lifestyle/214000/proprietara-j-info-tours-vrea-sa-iasa-din-business-abia-astept-sa-calatoresc-cat-mai-mult-pot-sa-umblu-zile-intregi-fara-sa-ma-s.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Antreprenoarea care renunta la business pentru a pleca in lume" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/678d905f7e1bde70c328c1cf1d8c7463/280x200-10-75.jpg?v=1505737770" class="img-responsive"/></div><div class="details"><h4 class="title">Antreprenoarea care renunta la business pentru a pleca in lume</h4></div></a></li> <li class="item"><a href="http://www.wall-street.ro/articol/Marketing-PR/214123/10-documentare-interesante-care-merita-vazute-toamna-aceasta.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="10 documentare interesante care merita vazute toamna aceasta" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/d775f227e4e6b254283bb60d19912890/280x200-10-75.jpg?v=1505914475" class="img-responsive"/></div><div class="details"><h4 class="title">10 documentare interesante care merita vazute toamna aceasta</h4></div></a></li></ul></div></div> </aside></div></article><div class="subscribers-area row"><div class="container form-container collapse in"><form class="form-inline"><div class="padded-box text-center"><h4>Ti-a placut acest articol?</h4><p class="lead">Aboneaza-te pe Kudika pentru a primi articole similare.</p><div class="row"><div class="col-xs-12 col-sm-7 form-group form-group-lg"> <div class="input-group flex-group"><input class="form-control has-right-addon" id="quick-subscribe-email-input" placeholder="Adresa ta de email" name="email" value=""></input><button class="input-group-addon btn btn-lg btn-default ladda-button action" data-style="slide-right" data-action="register" data-emailinput="quick-subscribe-email-input"><span class="ladda-label zmdi zmdi-mail-send"></span></button> </div></div><div class="col-xs-12 col-sm-5"><button class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-right" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Prin Facebook</span></button></div></div></div></form></div><div class="subscribe-succes-articles collapse "><h4 class="text-center section-title">Sigur o sa-ti placa si:</h4><div class="row"><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://horoscop.kudika.ro/articole/51441/horoscop-luna-octombrie-pentru-fiecare-zodie.html" title="Horoscop octombrie 2017: Previziuni pentru fiecare zodie in parte" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/570ac785eacb4512a7b68f191cadb7ee/400x400-10-75.jpg?v=1506429522" alt="Astrologie: Horoscopul lunii octombrie pentru toate zodiile" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://horoscop.kudika.ro/articole/51441/horoscop-luna-octombrie-pentru-fiecare-zodie.html" title="Horoscop octombrie 2017: Previziuni pentru fiecare zodie in parte"/>Astrologie: Horoscopul lunii octombrie pentru toate zodiile</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://horoscop.kudika.ro/articole/51397/numerologie-te-ai-nascut-pe-4-13-22-sau-31-afla-cum-te-influenteaza-data-nasterii.html" title="Te-ai nascut pe 4, 13, 22 sau 31? Cum te influenteaza data nasterii" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/baf6842623b80eb6a8a4bbbee5345cc5/400x400-10-75.jpg?v=1506089517" alt="Te-ai nascut pe 4, 13, 22 sau 31? Afla cum te influenteaza data nasterii " class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://horoscop.kudika.ro/articole/51397/numerologie-te-ai-nascut-pe-4-13-22-sau-31-afla-cum-te-influenteaza-data-nasterii.html" title="Te-ai nascut pe 4, 13, 22 sau 31? Cum te influenteaza data nasterii"/>Te-ai nascut pe 4, 13, 22 sau 31? Afla cum te influenteaza data...</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://horoscop.kudika.ro/articole/51361/numerologie-te-ai-nascut-pe-5-14-sau-23-afla-cum-te-influenteaza-data-nasterii.html" title="Te-ai nascut pe 5, 14 sau 23? Afla cum te influenteaza data nasterii" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/e2a7f8eb88e13200d3861e9dd461efd9/400x400-10-75.jpg?v=1505910145" alt="Te-ai nascut pe 5, 14 sau 23? Afla cum te influenteaza data nasterii " class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://horoscop.kudika.ro/articole/51361/numerologie-te-ai-nascut-pe-5-14-sau-23-afla-cum-te-influenteaza-data-nasterii.html" title="Te-ai nascut pe 5, 14 sau 23? Afla cum te influenteaza data nasterii"/>Te-ai nascut pe 5, 14 sau 23? Afla cum te influenteaza data nasterii </a></h3><small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://horoscop.kudika.ro/articole/51349/4-zodii-de-femei-care-nu-s-facute-sa-se-marite.html" title="Astrologie: 4 zodii de femei care nu-s facute sa se marite" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/cee9801f82a45360113ef5e7a59491d4/400x400-10-75.jpg?v=1505825246" alt="Astrologie: 4 zodii de femei care nu-s facute sa se marite" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://horoscop.kudika.ro/articole/51349/4-zodii-de-femei-care-nu-s-facute-sa-se-marite.html" title="Astrologie: 4 zodii de femei care nu-s facute sa se marite"/>Astrologie: 4 zodii de femei care nu-s facute sa se marite</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small></div></div></div></div></div></div><div class="container"><div class="other-articles-recomandations"><div class="articles-list three-columns"><ul class="items-list "><li class="item"><a href="https://horoscop.kudika.ro/articole/51283/de-ce-te-temi-intr-o-relatie-in-functie-de-zodie.html" title="Astrologie: De ce te temi intr-o relatie in functie de zodie" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/6a99fa5064b2537ccdcb6f9d2b39401c/280x200-10-75.jpg?v=1505306491" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Astrologie: De ce te temi intr-o relatie in functie de zodie</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/51247/astrologie-compatibilitati-in-dragoste-zodia-fecioara.html" title="Astrologie: Barbatul perfect pentru femeia Fecioara" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/dd6383ac3bf2c4610e9981a47d3c7b22/280x200-10-75.jpg?v=1505138525" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Astrologie: Barbatul perfect pentru femeia Fecioara</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/51218/numerologie-te-ai-nascut-pe-2-11-20-sau-29-afla-cum-te-influenteaza-data-nasterii.html" title="Te-ai nascut pe 2, 11, 20 sau 29? Afla cum te influenteaza data nasterii" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/37f6ce22a131efe3d0ae0b714ce6b123/280x200-10-75.jpg?v=1504860166" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Te-ai nascut pe 2, 11, 20 sau 29? Afla cum te influenteaza data...</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/51216/femeia-fecioara-ascunde-multa-dragoste-in-sufletul-ei.html" title="Femeia Fecioara, desi e vesnic neinteleasa, ascunde multa dragoste in sufletul ei" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/6854739ed3f78e0ac6922d70104a7f11/280x200-10-75.jpg?v=1504804612" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Femeia Fecioara, desi e vesnic neinteleasa, ascunde multa dragoste...</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/51175/numerologie-te-ai-nascut-pe-1-10-19-sau-28-afla-cum-te-influenteaza-numarul-psihic.html" title="Te-ai nascut pe 1, 10, 19 sau 28? Afla cum te influenteaza NUMARUL PSIHIC " class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/515e99eb5eda24bd047dd90e197e965b/280x200-10-75.jpg?v=1504604710" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Te-ai nascut pe 1, 10, 19 sau 28? Afla cum te influenteaza NUMARUL...</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/51145/numerologie-cifra-soarelui-arata-cum-te-descurci-in-situatii-limita.html" title="Numerologie: Cifra Soarelui arata cum te descurci in situatii limita" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/0803c37bd582705e9fb0d2a95317d6b4/280x200-10-75.jpg?v=1504264049" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Numerologie: Cifra Soarelui arata cum te descurci in situatii limita</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/51134/horoscopul-dragostei-pentru-luna-septembrie-2017.html" title="Astrologie: Horoscopul dragostei pentru luna septembrie 2017" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/6bab036726b6354001a85dc782365a38/280x200-10-75.jpg?v=1504179964" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Astrologie: Horoscopul dragostei pentru luna septembrie 2017</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/51103/horoscop-luna-septembrie-pentru-fiecare-zodie.html" title="Astrologie: Horoscopul lunii septembrie pentru toate zodiile" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/6119deb00aa637c34f2e281a8bc40ff2/280x200-10-75.jpg?v=1504014524" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Astrologie: Horoscopul lunii septembrie pentru toate zodiile</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/51073/zodiacul-antic-al-insectelor.html" title="Astrologie: Zodiacul antic al insectelor " class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/873a428ecbadca50809ccbc81c0589eb/280x200-10-75.jpg?v=1503661902" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Astrologie: Zodiacul antic al insectelor </h4></div></a></li></ul></div></div><div class="add-container m-t-16 m-b-16"><div class="add"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.728x90 --><div id="adoceanicorprosndfckepls"></div><script type="text/javascript">ado.slave('adoceanicorprosndfckepls', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.728x90 */</script> <!-- [ADOCEAN:END] --></div></div><div class="flex-box"><div class="flex-item "><div class="row m-b-32"><div class="col-xs-12 col-sm-12"><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/good-vibes/51097/de-dat-mai-departe-discursul-lui-pink-o-lectie-de-viata-pentru-noi-toti.html" title="De dat mai departe: Discursul lui Pink, o lectie de viata pentru noi toti" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/03ac6f124a514cb51a8ca1178f98da99/400x400-10-75.jpg?v=1504005340" alt="De dat mai departe: Discursul lui Pink, o lectie de viata pentru noi toti" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/51097/de-dat-mai-departe-discursul-lui-pink-o-lectie-de-viata-pentru-noi-toti.html" title="De dat mai departe: Discursul lui Pink, o lectie de viata pentru noi toti"/>De dat mai departe: Discursul lui Pink, o lectie de viata pentru...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://horoscop.kudika.ro/articole/51103/horoscop-luna-septembrie-pentru-fiecare-zodie.html" title="Horoscop septembrie 2017: Previziuni pentru fiecare zodie in parte" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/6119deb00aa637c34f2e281a8bc40ff2/400x400-10-75.jpg?v=1504014524" alt="Astrologie: Horoscopul lunii septembrie pentru toate zodiile" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://horoscop.kudika.ro/articole/51103/horoscop-luna-septembrie-pentru-fiecare-zodie.html" title="Horoscop septembrie 2017: Previziuni pentru fiecare zodie in parte"/>Astrologie: Horoscopul lunii septembrie pentru toate zodiile</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small></div></div></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/51108/iubeste-o-persoana-cu-suflet-sensibil-si-vei-intelege-adevarata-dragoste.html" title="Iubeste o persoana cu suflet sensibil... si vei intelege adevarata dragoste" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/45c37e241b8edba100d8a4f71134b594/400x400-10-75.jpg?v=1504086191" alt="Iubeste o persoana cu suflet sensibil... si vei intelege adevarata dragoste" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/51108/iubeste-o-persoana-cu-suflet-sensibil-si-vei-intelege-adevarata-dragoste.html" title="Iubeste o persoana cu suflet sensibil... si vei intelege adevarata dragoste"/>Iubeste o persoana cu suflet sensibil... si vei intelege adevarata...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-12"><hr /><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/good-vibes/51173/cele-mai-frumoase-modele-de-unghii-pentru-toamna-2017.html" title="Toamna pe unghii: 15 modele de manichiura pentru acest sezon" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/6d9a401df03e780871f0ea98debd7238/400x400-10-75.jpg?v=1504604001" alt="Cele mai frumoase modele de manichiura pentru toamna 2017" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/51173/cele-mai-frumoase-modele-de-unghii-pentru-toamna-2017.html" title="Toamna pe unghii: 15 modele de manichiura pentru acest sezon"/>Cele mai frumoase modele de manichiura pentru toamna 2017</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><hr /><div class="flex-row" style="overflow: hidden;"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext --><div id="ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7"></div><script type="text/javascript">ado.placement({id:'ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7', server: 'ado.icorp.ro',vars:{cid:"article_content",maxkw:"4"} });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext */</script> <!-- [ADOCEAN:END] --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/51126/cele-20-de-lucruri-pe-care-trebuie-sa-le-faci-pentru-ca-o-relatie-sa-dureze.html" title="Cele 20 de lucruri pe care trebuie sa le faci pentru ca o relatie sa dureze" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/a8be3959c83e8c72e9882941bdd806d6/400x400-10-75.jpg?v=1504170330" alt="Cele 20 de lucruri pe care trebuie sa le faci pentru ca o relatie sa dureze" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/51126/cele-20-de-lucruri-pe-care-trebuie-sa-le-faci-pentru-ca-o-relatie-sa-dureze.html" title="Cele 20 de lucruri pe care trebuie sa le faci pentru ca o relatie sa dureze"/>Cele 20 de lucruri pe care trebuie sa le faci pentru ca o relatie...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://horoscop.kudika.ro/articole/51134/horoscopul-dragostei-pentru-luna-septembrie-2017.html" title="Horoscopul dragostei: Cum stai cu iubirea in luna septembrie 2017" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/6bab036726b6354001a85dc782365a38/400x400-10-75.jpg?v=1504179964" alt="Astrologie: Horoscopul dragostei pentru luna septembrie 2017" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://horoscop.kudika.ro/articole/51134/horoscopul-dragostei-pentru-luna-septembrie-2017.html" title="Horoscopul dragostei: Cum stai cu iubirea in luna septembrie 2017"/>Astrologie: Horoscopul dragostei pentru luna septembrie 2017</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small></div></div></div><div class="col-xs-12 col-sm-12"><hr /><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/good-vibes/51142/40-de-lucruri-minunate-care-se-pot-intampla-in-aceasta-toamna.html" title="40 de lucruri minunate care se pot intampla in aceasta toamna" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/915b0f8ed898bdddbd7babf88554b526/400x400-10-75.jpg?v=1504261021" alt="40 de lucruri minunate care se pot intampla in aceasta toamna" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/51142/40-de-lucruri-minunate-care-se-pot-intampla-in-aceasta-toamna.html" title="40 de lucruri minunate care se pot intampla in aceasta toamna"/>40 de lucruri minunate care se pot intampla in aceasta toamna</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/51141/louise-hay-ganduri-aproape-dumnezeiesti-pentru-a-iti-vindeca-inima-si-a-iti-iubi-viata.html" title="Louise Hay: Ganduri (aproape) dumnezeiesti pentru a iti vindeca inima si a iti iubi viata" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/785b7417e12ddd5713a6aa9a56faab46/400x400-10-75.jpg?v=1504259592" alt="Louise Hay: Ganduri (aproape) dumnezeiesti pentru a iti vindeca inima si a iti iubi viata" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/51141/louise-hay-ganduri-aproape-dumnezeiesti-pentru-a-iti-vindeca-inima-si-a-iti-iubi-viata.html" title="Louise Hay: Ganduri (aproape) dumnezeiesti pentru a iti vindeca inima si a iti iubi viata"/>Louise Hay: Ganduri (aproape) dumnezeiesti pentru a iti vindeca...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div></div></div><aside class="sidebar"><div><fb:like-box href="http://www.facebook.com/www.kudika.ro" width="300" height="260" show_faces="true" stream="false" header="false"></fb:like-box></div><div><div class="g-page" data-href="//plus.google.com/u/0/105341726664466899950" data-rel="publisher"></div></div><!-- ADSENSE_BLOCK_STARTS --><div class="add-container"><!-- ADSENSE_CODE_STARTS --><!-- ADSENSE_CODE_INFO: kudika.ro: Kudika_300x250_1 300x250 T --><script type="text/javascript"><!--	google_ad_client = "pub-1351195562079090";	google_ad_slot = "8101831710";	google_ad_width = 300;	google_ad_height = 250;	//--></script><script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script><!-- ADSENSE_CODE_ENDS --></div><!-- ADSENSE_BLOCK_ENDS --></aside></div></div><footer id="footer"><div class="container"><div class="row"><div class="col-xs-12 breadcrumbs text-center"><ol class="breadcrumb"><li><a href="https://www.kudika.ro" title="Kudika">Kudika</a></li><li><a href="https://www.kudika.ro/articol/horoscop-articole/index.html" title="Horoscop-articole">Horoscop-articole</a></li><li class="active">Astrologie: Horoscopul dragostei pentru luna octombrie 2017</li></ol></div></div><div class="row"><div class="col-xs-12 col-md-4 footer-social"><a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a><a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a><a href="https://plus.google.com/+kudika" title="Kudika pe Kudika.ro" rel="publisher" target="_blank"><span class="zmdi zmdi-google-plus"></span></a><a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a><a href="https://www.kudika.ro/feed.xml" title="Urmareste Kudika prin RSS"><span class="zmdi zmdi-rss"></span></a></div><div class="col-xs-12 col-md-6 pull-right text-right"><ul class="list-unstyled list-inline"><li><a href="https://www.kudika.ro/contact.html" data-toggle="modal" data-target="#contact-modal" class="user_ident_contact" rel="nofollow">Contact</a></li><li><a href="https://www.kudika.ro/terms.html" rel="nofollow">Termeni si conditii</a></li><li><a href="https://www.kudika.ro/acord.html" rel="nofollow">Confidentialitate</a></li></ul></div></div></div></footer> </div> </div> <div class="modal fade flex-modal" tabindex="-1" role="dialog" id="login-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box panel-group" id="login-accordion" role="tablist" aria-multiselectable="true"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><div class="form-card text-center panel panel-default"><div id="step-login" class="panel-collapse collapse fade" role="tabpanel"><h2 class="m-b-24">Login</h2><a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a><p class="small text-muted m-t-24 m-b-24">sau prin email</p><form method="post" action="" id="login-form" class="m-b-32 "><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" class="form-control has-right-addon" id="form_login_email" name="email" placeholder="Adresa ta de e-mail"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="form-group form-group-lg"><label for="password "class="sr-only">Parola</label><div class="input-group block-group"><input type="password" class="form-control has-right-addon" id="form_login_password" name="password" placeholder="Parola contului"><div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div></div></div><div class="form-group form-group-lg text-right"><a class="btn btn-link" href="https://www.kudika.ro/account/recover-password.html">am uitat parola</a></div><div class=""><button type="submit" class="btn btn-primary btn-lg btn-block ladda-button action" data-style="slide-left" data-action="login"><span class="ladda-label">Intra in cont</span></button></div></form><hr /><a data-toggle="collapse" data-parent="#login-accordion" href="#step-subscribe" aria-expanded="false" aria-controls="step-subscribe">Nu ai cont? Aboneaza-te</a></div><div id="step-subscribe" class="panel-collapse collapse fade in" role="tabpanel"><h2 class="m-b-24">Creaza-ti cont cu un<br /> singur click</h2><a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a><p class="small text-muted m-t-24 m-b-24">sau prin email</p><form method="post" action="" class="m-b-32" id="subscribe-form"><input type="hidden" name="subscription_id" value="0" /><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" id="user_register_email" class="form-control has-right-addon" id="email" name="email" placeholder="Adresa ta de e-mail *"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="m-b-16"><button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="register"><span class="ladda-label">Aboneaza-te</span></button></div><p class="text-center"><small>Prin abonarea la Kudika confirmi ca ai citit si esti de acord cu <a href="https://www.kudika.ro/terms.html" target="_blank">termenii si conditiile</a> de utilizare</small></p></form><hr /><a class="btn btn-link" data-toggle="collapse" data-parent="#login-accordion" href="#step-login" aria-expanded="false" aria-controls="step-login">Ai deja cont? Login</a></div></div></div></div></div><div class="modal fade" tabindex="-1" role="dialog" id="recover-modal"><div class="modal-dialog"><div class="modal-content text-center"><div class="modal-header no-border"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><h2>Recupereaza parola</h2></div><div class="modal-body form-card"><form method="post" action="https://www.kudika.ro/action/recover" id="recover-form"><h4>Introdu adresa de email cu care te-ai inregistrat</h4><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" class="form-control has-right-addon" id="email" name="email" placeholder="Adresa de e-mail *"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="m-b-24 m-t-24"><button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="recover-pass"><span class="ladda-label">Recupereaza parola</span></button></div><small class="text-email email-reset">Vei primi prin email un link de resetare a parolei</small><small class="text-email phone-reset hidden">Vei primi prin SMS un cod de resetare a parolei</small></form></div><div class="modal-footer no-border"></div></div></div></div><div class="modal fade flex-modal" tabindex="-1" role="dialog" id="profile-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><form class="form user-profile-form profile-form" id="profile-form" ><div class="flex-row profile-wizzard-tabs"><a href="#" class="step btn btn-link" data-step="0" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#interests-info">Interese tale</a><a href="#" class="step btn btn-link collapsed" data-step="1" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#user-fav-authors">Editorii tai</a><a href="#" class="step btn btn-link collapsed" data-step="2" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#account-info">Contul tau</a></div><div class="panel-group flexmodel" id="profile-wizzard" role="tablist" aria-multiselectable="true"><div class="panel panel-default"><div id="interests-info" class="panel-collapse collapse fade in" role="tabpanel"><div class="panel-body text-center"><h2 class="text-center">Vrem sa ne asiguram ca primesti doar informatiile care te intereseaza</h2><hr width="40" align="center" /><p class="lead">Selecteaza domeniile care te preocupa</p><div class="fav-subjects btn-group flex-row" data-toggle="buttons"><label class="btn btn-default"><input type="checkbox" name="optins[]" value="1" hidden> astrologie</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="2" hidden> stil de viata sanatos</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="3" hidden> povesti inspirationale</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="4" hidden> teste de personalitate</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="5" hidden> moda</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="6" hidden> frumusete</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="7" hidden> relatii</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="8" hidden> calatorii</label><label class="btn btn-default "><input type="checkbox" name="newsletter" value="1" hidden> Newsletter</label></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="user-fav-authors" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button></div></div></div></div><div class="panel panel-default"><div id="user-fav-authors" class="panel-collapse collapse fade" role="tabpanel"><div class="panel-body text-center"><h2 class="text-center">Editori preferati?</h2><hr width="40" align="center" /><div class="fav-authors btn-group flex-row" data-toggle="buttons"><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/23dc57cd30a7f6fc0d1dbffa39851ab1/50x50-10-10.jpg?v=1485095719" class="img-circle" height="32" /></span>Oana Bulzan (Trifu)<input type="checkbox" name="editors[]" value="11" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/82cd1075436344e91f92386ce489e415/50x50-10-10.jpg?v=1484826405" class="img-circle" height="32" /></span>Iulia Dibu<input type="checkbox" name="editors[]" value="14" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/955ad8a3fb01b8918d1743d12ac7f10f/50x50-10-10.jpg?v=1484826827" class="img-circle" height="32" /></span>Amelia Ciurica<input type="checkbox" name="editors[]" value="18" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/236ed1d574253f409e47f381b86a1dfb/50x50-10-10.jpg?v=1484827930" class="img-circle" height="32" /></span>Iulia Sima<input type="checkbox" name="editors[]" value="20" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fd68b6107be36a1895686d193b5b2733/50x50-10-10.jpg?v=1484828103" class="img-circle" height="32" /></span>Noemi<input type="checkbox" name="editors[]" value="25" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/61a33d833021c1ad14a6813227eaeff1/50x50-10-10.jpg?v=1484828164" class="img-circle" height="32" /></span>Vladimir<input type="checkbox" name="editors[]" value="29" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f8b3cc2f005524857898c0793a76e8a8/50x50-10-10.jpg?v=1484828744" class="img-circle" height="32" /></span>Carmen<input type="checkbox" name="editors[]" value="34" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bda78af9cbba2fc4dcc1a1c6130859b1/50x50-10-10.jpg?v=1478706708" class="img-circle" height="32" /></span>Mia<input type="checkbox" name="editors[]" value="36" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/50a75737f18cfcab2106cdad5b6791d6/50x50-10-10.jpg?v=1484829231" class="img-circle" height="32" /></span>Radu Buzaianu<input type="checkbox" name="editors[]" value="40" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f9681688e278fd5a6d8e469f5b7d3a62/50x50-10-10.jpg?v=1484829109" class="img-circle" height="32" /></span>Iulia Claudia Dumitru<input type="checkbox" name="editors[]" value="38" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2cb326d12ad511f7e9fd56b50749e55b/50x50-10-10.jpg?v=1484832878" class="img-circle" height="32" /></span>A.G. Billig<input type="checkbox" name="editors[]" value="39" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3247f0b389efdbccb9b990b20d8af9f5/50x50-10-10.jpg?v=1484829669" class="img-circle" height="32" /></span>Andreea R<input type="checkbox" name="editors[]" value="43" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f74dd11ca7c3ee97617f48918e0f3de4/50x50-10-10.jpg?v=1484830164" class="img-circle" height="32" /></span>Dana Negoita<input type="checkbox" name="editors[]" value="44" hidden></label></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="account-info" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button></div></div></div></div><div class="panel panel-default"><div id="account-info" class="panel-collapse collapse fade" role="tabpanel"><div class="panel-body form-card"><h2 class="text-center">Sunt corecte aceste informatii despre tine? </h2><hr width="40" align="center" /><div class="row"><div class="col-xs-12 col-sm-6 form-group form-group-lg"><input type="text" class="form-control" id="lname" name="lname" value="" placeholder="Numele tau"></div><div class="col-xs-12 col-sm-6 form-group form-group-lg"><input type="text" class="form-control" id="fname" name="fname" value="" placeholder="Prenumele tau"></div></div><div class="form-group form-group-lg user-profile-mail clearfix"><label for="email" class="sr-only">E-mail</label><div class="input-group flex-group"><input type="email" class="form-control has-right-addon" id="email" name="email" value="" placeholder="Emailul tau"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div><div class="flex-group" style="text-align: center; padding-top: 10px;"><button id="resend-btn" class="btn special-cta">Resend</button></div></div><div class="form-group form-group-lg"><label for="password" class="sr-only">Parola</label><div class="input-group flex-group"><input type="password" class="form-control has-right-addon" id="password" name="password" placeholder="&bull;&bull;&bull;&bull;&bull;&bull;&bull;&bull;" disabled readonly><div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div></div></div><div class="form-group form-group-lg"><div class="m-t-8 text-center"><a href="https://www.kudika.ro/account/recover-password.html" class="btn btn-link"/>schimba parola</a></div></div><div class="form-group form-group-lg"><div class="input-group flex-group"><input type="email" class="form-control has-right-addon" id="phone" name="phone" value="" placeholder="Numarul tau de telefon"><div class="input-group-addon right"><span class="zmdi zmdi-phone"></span></div></div><small class="help-block">Recupereaza-ti parola mai usor pe viitor, prin sms!</small></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="done" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">salveaza</span></button></div></div></div></div></div></form></div></div></div><div class="modal fade flex-modal" tabindex="-1" role="dialog" id="contact-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><div class="form-card text-center"><form class="form contact-form" id="contact-form" ><img src="https://img.kudika.ro/images/image_thumbs/thumbs/614c7b8bd41b575e8868810bb303b877/800x800-10-85.jpg?v=1487071832" style="max-width: 200px;margin: 0 auto;" class="img-responsive" /><h2 class="m-b-16 text-center">Contacteaza-ne</h2><p class="text-center muted m-b-24">Foloseste formularul de mai jos, sau mai rapid, scaneaza codul de mai sus daca folosesti <strong>Facebook Messenger</strong>.</p><div class="row"><div class="col-xs-12 form-group form-group-lg"><input type="text" class="form-control" id="name" name="name" value="" placeholder="Numele tau"></div><div class="col-xs-12 form-group form-group-lg"><input type="text" class="form-control" id="email" name="email" value="" placeholder="Email tau"></div><div class="col-xs-12 form-group form-group-lg"><textarea class="form-control" placeholder="Mesajul tau pentru noi" id="message" name="message" rows="5"></textarea></div><div class="col-xs-6 col-xs-offset-3"><button class="btn btn-lg btn-block btn-primary ladda-button action" data-style="slide-right" data-action="sendcontact"><span class="ladda-label">trimite</span></button></div></div></form></div></div></div></div> <script src="https://img.kudika.ro/js/vendors/jQuery/jquery-2.2.4.min.js?ord=170420_3" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/bootstrap-3.3.7/js/bootstrap.min.js?ord=170420_3" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/sweetalert/sweetalert.min.js?ord=170420_3" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/ladda/spin.min.js?ord=170420_3" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/ladda/ladda.min.js?ord=170420_3" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/ladda/ladda.jquery.min.js?ord=170420_3" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/serialize_object/jquery.serialize-object.min.js?ord=170420_3" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/jquery.mask.min.js?ord=170420_3" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/cookies-policy.min.js" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/blazy.min.js?ord=170420_3" type="text/javascript"></script> <script src="https://img.kudika.ro/js/app/app.min.js" type="text/javascript"></script> <script src="https://img.kudika.ro/js/app/user.min.js" type="text/javascript"></script><script> var cb = function() { var l = document.createElement('link'); l.rel = 'stylesheet'; l.href = 'https://img.kudika.ro/js/vendors/bootstrap-3.3.7/css/bootstrap.min.css'; var h = document.getElementsByTagName('head')[0]; h.parentNode.insertBefore(l, h); }; var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame; if (raf) raf(cb); else window.addEventListener('load', cb);</script><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/material-design-iconic-font/css/material-design-iconic-font.min.css"/><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/ladda/ladda-themeless.min.css"/><!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s){ if(f.fbq)return;n=f.fbq=function(){ n.callMethod?	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,	document,'script','https://connect.facebook.net/en_US/fbevents.js');	fbq('init', '1006568302740428'); // Insert your pixel ID here.	fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none"	src="https://www.facebook.com/tr?id=1006568302740428&ev=PageView&noscript=1"	/></noscript><!-- DO NOT MODIFY --><!-- End Facebook Pixel Code --><script async defer src="//assets.pinterest.com/js/pinit.js"></script><script src="https://apis.google.com/js/platform.js" async defer></script><div id="fb-root"></div><div id="push-notifications-blocker" style="position: fixed; z-index: 1000; left: 0; top: 0; right: 0; bottom: 0; background: rgba(255,255,255,.8); display: none;"></div><div id="push-notifications-area"> <button onclick="PUSHNOTIF_APP.action()" disabled class="btn btn-default" id="push-notifications-btn" data-toggle="popover" data-placement="auto" data-trigger="hover" data-container="body" title="Notificari Kudika"><i class="zmdi zmdi-notifications"></i></button></div><script src="https://img.kudika.ro/js/pushnotification/main.js" type="text/javascript"></script> <style>.kdkNotifWrap {	width: 100%;	height: 100%;	position: fixed;	z-index: 9999999999;	left: 0;	top: 0;	display: flex;	justify-content: center;	align-items: center;	background-color: rgba(255,255,255,.9);	font-size: 16px;	}	.hide { display: none;	}	.kdkNotifPop {	width: 100%;	padding: 20px;	max-width: 500px;	background-color: white;	border-radius: 5px;	box-shadow: 0 0 100px rgba(51, 51, 51, .5);	text-align: center;	}	.kdkNotifPop h2 {	margin-bottom: 20px;	font-weight: bold;	}	.kdkNotifPop p {	margin-top: 0	}	a.kdkNotifBtn {	display: inline-block;	text-decoration: none;	text-align: center;	padding: 8px 0px;	color: #a6015f;	font-size: 14px;	width: 100%;	max-width: calc(50% - 2px);	border: 1px solid #a6015f;	border-radius: 3px;	transition: all .35s ease-in;	font-family: sans-serif, Arial;	}	a.kdkNotifBtn.yes {	background-color: #a6015f;	color: white;	margin-right: 4px;	}	a.kdkNotifBtn:hover {	}	.kdkNotifSel {	width: 100%;	padding: 8px 10px;	margin-bottom: 20px;	font-size: 14px;	border-radius: 4px;	}</style><div id="kudikaHoroscopNotif" class="kdkNotifWrap hide"><div class="kdkNotifPop"><h2>Horoscop Kudika</h2><p>Astrele au in fiecare zi vesti pentru tine. Aboneaza-te la notificarile zodiei tale iar astrologul Vladimir iti va descifra mesajele citite in stele.</p><p>Alege zodia care te intereseaza:</p><select class="kdkNotifSel" name="" id="selectZodiac"><option value="1" selected>Berbec</option> <option value="2">Taur</option> <option value="3">Gemeni</option> <option value="4">Rac</option> <option value="5">Leu</option> <option value="6">Fecioara</option> <option value="7">Balanta</option> <option value="8">Scorpion</option> <option value="9">Sagetator</option> <option value="10">Capricorn</option> <option value="11">Varsator</option> <option value="12">Pesti</option></select><p><a data-action="register_zodiac_push" href="#" class="kdkNotifBtn yes action">Vreau notificari</a><a href="#" class="kdkNotifBtn no">Nu, multumesc</a></p></div></div> <!-- [ADOCEAN:START] --><!-- [ADOCEAN:END] --><script>!function(q,u,a,n,t,i,c){c=window._qds={};c.t=u;c.a=a;t='script';i=q.getElementsByTagName(t)[0];n=q.createElement(t);n.async=1;n.src='https://t.qds.ninja/t/'+u;i.parentNode.insertBefore(n,i)}(document,86,26);</script><script src="https://pacontainer.s3.amazonaws.com/ro/kudika.js" type="text/javascript"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></body></html>