<!DOCTYPE html><html lang="ro"><head><meta http-equiv="content-type" content="text/html; charset=windows-1250" /><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1, maximum-scale=1" /> <title>Astrologie: Cei mai periculosi barbati ai zodiacului pentru sufletul tau</title><meta name="description" content="Cum sa te comporti atunci cand ai de-a face cu nativii acestor zodii!" /><meta name="keywords" content="Astrologie Cei mai periculosi barbati ai zodiacului pentru sufletul tauCum sa te comporti atunci cand ai de a face cu nativii acestor zodii kudika,moda,frumusete" /><meta name="REVISIT-AFTER" content="1 day" /><meta name="verify-v1" content="tVjn+KOuLlQtKOUmvoDubXnIkKZ7xXLq12ewg4hIaJ0=" /> <meta name="msvalidate.01" content="FFF405DFA91E4F058E582EDD01DE663A" /><meta name="msvalidate.01" content="3DA3C5B4790B51866433C51E551449DB" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.kudika.ro/images//fav-icons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://img.kudika.ro/images//fav-icons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://img.kudika.ro/images//fav-icons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://img.kudika.ro/images//fav-icons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://img.kudika.ro/images//fav-icons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://img.kudika.ro/images//fav-icons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://img.kudika.ro/images//fav-icons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://img.kudika.ro/images//fav-icons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://img.kudika.ro/images//fav-icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://img.kudika.ro/images//fav-icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://img.kudika.ro/images//fav-icons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://img.kudika.ro/images//fav-icons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://img.kudika.ro/images//fav-icons/favicon-16x16.png"><link rel="manifest" href="https://img.kudika.ro/images//fav-icons/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://img.kudika.ro/images//fav-icons/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><link rel="shortlink" href="https://kudika.ro/rd49203" /><link rel="canonical" href="https://horoscop.kudika.ro/articole/49203/astrologie-cei-mai-periculosi-barbati-ai-zodiacului-pentru-sufletul-tau.html" /><meta property="fb:admins" content="1189600443,606022806,100001913124266,100002852873204" /><meta property="fb:app_id" content="149633695090777" /><meta property="og:site_name" content="Kudika"/><meta property="og:description" content="Astrologie: Cei mai periculosi barbati ai zodiacului pentru sufletul tau. Cum sa te comporti atunci cand ai de-a face cu nativii acestor zodii!" /><meta property="og:image" content="https://img.kudika.ro/storage/articles_share/49203/1490701989.jpg" /><meta property="og:url" content="https://horoscop.kudika.ro/articole/49203/astrologie-cei-mai-periculosi-barbati-ai-zodiacului-pentru-sufletul-tau.html" /><meta property="og:type" content="article" /><meta property="og:title" content="Astrologie: Cei mai periculosi barbati ai zodiacului pentru sufletul tau" /><meta property="article:publisher" content="https://www.facebook.com/www.kudika.ro" /><meta property="article:author" content="https://www.facebook.com/HoroscopNumerologie/" /> <link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/bootstrap-3.3.7/css/bootstrap.min.css?ord=170306"/> <link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/material-design-iconic-font/css/material-design-iconic-font.min.css?ord=170306"/> <link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/sweetalert/sweetalert.css?ord=170306"/> <link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/ladda/ladda-themeless.min.css?ord=170306"/> <link type="text/css" rel="stylesheet" href="https://img.kudika.ro/css/site.css?ord=170306"/> <link type="text/css" rel="stylesheet" href="https://img.kudika.ro/css/appcompiled.css?ord=170306"/> <script>var CONFIGAPP = {"static_url":"https:\/\/img.kudika.ro\/","site_url":"https:\/\/www.kudika.ro","name":"Kudika","ajax_url":"https:\/\/www.kudika.ro\/action.json","socials":{"facebook":{"page_url":"https:\/\/www.facebook.com\/www.kudika.ro","page_name":"Kudika.ro","page_code":"www.kudika.ro","page_id":"104078702963895"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+kudika","page_name":"Kudika.ro","page_code":"+kudika","page_id":"114007811995303437566"},"twitter":{"page_url":"https:\/\/twitter.com\/Kudika_ro","page_name":"Kudika.ro","username":"Kudika_ro"},"instagram":{"page_url":"https:\/\/www.instagram.com\/kudika.ro\/","page_name":"Kudika.ro","username":"kudika.ro"},"rss":{"page_url":"https:\/\/www.kudika.ro\/feed.xml","page_name":"RSS","username":"kudika.ro"}},"img_url":"https:\/\/img.kudika.ro\/images\/","fb_api_id":"149633695090777"};	var USERDATA = {"id":0};	var APPREPORT = "";</script> <script type="text/javascript" src="//ado.icorp.ro/files/js/ado.js" async="async" ></script><script src="//stats.icorp.ro/?module=ado-user-config"></script><script src="//storage.icorp.ro/storage/reclame/ado_lib/ado_lib_less_jquery.js?ord=20150731"></script><script type="text/javascript" language="JavaScript"> var IC_ADO_EXTRAVARS = {is_article : 1,item_id : 49203,loggedin : 0,blockadsenseonadocean : 1}; </script><script type="text/javascript" language="JavaScript"> var cb = new Date().getTime(); var asiPqTag = false; try { document.write("<sc" + "ript type='text/javascript' language='JavaScript' src='//pq-direct.revsci.net/pql?placementIdList=PrrdWZ,F8Vi6r,cRfukF,9k3yMR,ZJV5uc,LbgBzK&cb=" + cb + "'></sc" + "ript>"); } catch (err) {}</script> <script type="text/javascript" language="JavaScript"> var ASAdO={}; if (typeof asiPlacements != "undefined") { for (var p in asiPlacements) { window["ASPQ_" + p] = ""; for (var key in asiPlacements[p].data) { ASAdO["PQ_" + p] = key; window["ASPQ_" + p] += "PQ_" + p + "=" + key; IC_ADO_EXTRAVARS["PQ_" + p] = key; } } }</script><script type="text/javascript">ord=Math.random()*10000000000000000;	dbclick_rezolutie = screen.width +"x"+ screen.height;	var user_source = 0;	var __adsconfig = { blockadsenseonadocean:1 };	var _key = "";</script><script type="text/javascript">window._aoState=0,function e(){return"object"!=typeof ado?void setTimeout(function(){e()},5):(ado.config({mode:"new",xml:!1,characterEncoding:!0}),ado.preview({enabled:!0,emiter:"ado.icorp.ro",id:"qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"}),void(_aoState=1))}();</script><script type="text/javascript">!function t(){return 1!=_aoState?void setTimeout(function(){t()},5):(ado.master({id:"1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7",server:"ado.icorp.ro"}),void(_aoState=2))}();</script><script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script><script> (function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-152994-17', 'auto'); ga('send', 'pageview');</script></head><body><script type="text/javascript"><!--//--><![CDATA[//><!--	var pp_gemius_identifier = 'B8NFXSbqPZKBnzV.J1rsLdVqTBj1LXf1xNkbJOuf7Y7..7';	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');	gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');	//--><!]]></script><!-- BRAT 2013 --> <script type="text/javascript">var springq = springq || [], br_sitecode = "kudikaro", br_sitepath = "content/horoscoparticole";	springq.push({ "s":"kudikaro", "cp":"content/horoscoparticole", "url": document.location.href });</script><noscript><img src="https://ssl-kudikaro.count.brat-online.ro/j0=,,,;+,cp=content/horoscoparticole;;;" width="1" height="1" alt="" /></noscript> <!-- /BRAT 2013 --><script>(function() {var scr = document.createElement('script');scr.type = 'text/javascript'; scr.async = true;scr.src = 'https://img.kudika.ro/js/brat_spring_js_1.6/spring.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(scr, s);})();</script><div style="position: absolute;"><!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.1x1 --><div id="adoceanicorproonfohvmrsa"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.1x1 */
!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void	ado.slave('adoceanicorproonfohvmrsa', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'}); }();</script></div><div id="billboard"><div class="add-container"><!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Ribbon --><div id="adoceanicorprosenkiphfvs"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Ribbon */
!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void	ado.slave('adoceanicorprosenkiphfvs', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'}); }();</script></div></div> <div class="header-placeholder"></div> <header id="main-header" class="affix-top" ><nav id="menu" class="white navbar"> <div class="container-fluid"><button class="shift-to-close collapsed categories-collapser" data-toggle="collapse" data-parent="#header-accordion" href="#header-categories" aria-expanded="false" aria-controls="header-register"><span class="zmdi zmdi-menu zmdi-hc-fw"></span></button><a class="brand" href="https://www.kudika.ro"><img src="https://img.kudika.ro//images/logo.svg"></a><div id="menu-groups" class="navbar-collapse collapse in hidden-xs hidden-sm" aria-expanded="true"> <ul class="nav navbar-nav"><li><a href="https://www.kudika.ro/inspirational/index.html" title="Mai multe din Inspirational" data-group="inspirational">Inspirational</a></li><li><a href="https://www.kudika.ro/lifestyle/index.html" title="Mai multe din Lifestyle" data-group="lifestyle">Lifestyle</a></li><li><a href="https://www.kudika.ro/echipa/index.html" title="Mai multe din Echipa" data-group="echipa">Echipa</a></li> </ul> </div><div class="nav navbar-nav text-right"><span class="header-socials hidden-xs hidden-sm"><a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a><a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a><a href="https://plus.google.com/+kudika" title="Kudika pe Kudika.ro" rel="publisher" target="_blank"><span class="zmdi zmdi-google-plus"></span></a><a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a></span><a class="shift-to-close collapsed" data-toggle="collapse" data-parent="#header-accordion" href="#header-search" aria-expanded="false" aria-controls="header-search"><span class="zmdi zmdi-search zmdi-hc-fw"></span></a><a class="userdata " data-userelem="subscribe" href="https://www.kudika.ro/account/subscribe.html" data-toggle="modal" data-target="#login-modal" ><span class="zmdi zmdi-email zmdi-hc-fw hidden-md hidden-lg"></span><span class="hidden-xs hidden-sm">Aboneaza-te</span></a><a class="userdata hidden" data-userelem="profile" href="https://www.kudika.ro/account/profile.html" data-toggle="modal" data-target="#profile-modal" ><span class="zmdi zmdi-account-circle zmdi-hc-fw"></span><span class="picture hidden"><img class="img-circle" height="32" /></span> <span class="hidden-xs hidden-sm"><span class="name"></span></span></a></div> </div></nav><div class="panel-group" id="header-accordion" role="tablist" aria-multiselectable="true"><div class="panel panel-default"><div id="header-categories" class="panel-collapse collapse" role="tabpanel"><div id="submenu" class="container flex-box"><div id="group-sections"><div id="inspirational-sections" class="group-sections-list active"><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/inspirational/index.html" title="Inspirational"><small class="hidden-xs hidden-sm">mai multe din</small><span>Inspirational</span></a></li><li><a href="https://www.kudika.ro/articol/good-vibes/index.html" title="good vibes"><span>good vibes</span></a></li><li><a href="https://www.kudika.ro/articol/believe/index.html" title="believe"><span>believe</span></a></li><li><a href="https://www.kudika.ro/articol/spiritual/index.html" title="spiritual"><span>spiritual</span></a></li><li><a href="https://www.kudika.ro/articol/beautiful-minds/index.html" title="beautiful minds"><span>beautiful minds</span></a></li><li><a href="https://www.kudika.ro/quiz/index.html" title="quiz"><span>quiz</span></a></li><li><a href="http://horoscop.kudika.ro" title="astro"><span>astro</span></a></li></ul></div><div id="lifestyle-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/lifestyle/index.html" title="Lifestyle"><small class="hidden-xs hidden-sm">mai multe din</small><span>Lifestyle</span></a></li><li><a href="https://www.kudika.ro/articol/beauty/index.html" title="beauty"><span>beauty</span></a></li><li><a href="https://www.kudika.ro/articol/fashion/index.html" title="fashion"><span>fashion</span></a></li><li><a href="https://www.kudika.ro/articol/green/index.html" title="green"><span>green</span></a></li><li><a href="https://www.kudika.ro/articol/wellness/index.html" title="wellness"><span>wellness</span></a></li><li><a href="https://www.kudika.ro/articol/love/index.html" title="love"><span>love</span></a></li><li><a href="https://www.kudika.ro/articol/art-fun/index.html" title="art & fun"><span>art & fun</span></a></li><li><a href="https://www.kudika.ro/articol/travel/index.html" title="travel"><span>travel</span></a></li></ul></div><div id="echipa-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/echipa/index.html" title="Echipa"><small class="hidden-xs hidden-sm">vezi toata</small><span>Echipa</span></a></li><li><a href="" title=""><span></span></a></li></ul></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div id="group-articles" class="flex-item hidden-xs hidden-sm"><div id="inspirational-articles" class="articles-list two-columns group-articles-list active"><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/49196/motivul-pentru-care-femeile-care-iarta-usor-nu-se-pot-ierta-pe-ele.html" title="Motivul pentru care femeile care iarta usor nu se pot ierta pe ele"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/8efa74738fe41ee19bdd21f0304855f9/280x200-10-75.jpg?v=1490632111" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Motivul pentru care femeile care iarta usor nu se pot ierta pe ele</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/49197/ai-voie-sa-fii-cine-vrei-tu-in-aceasta-lume.html" title="Ai voie sa fii cine vrei tu in aceasta lume"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/7a5a816186fe36268858b44703ffae8f/280x200-10-75.jpg?v=1490633396" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Ai voie sa fii cine vrei tu in aceasta lume</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/49198/cele-mai-frumoase-nuante-de-par-pentru-aceasta-primavara.html" title="Cele mai frumoase nuante de par pentru aceasta primavara"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/0e5ad4682a2ddee6ed57fbdabb93e9a3/280x200-10-75.jpg?v=1490634157" class="img-responsive"/></div><div class="details"><small>good vibes, Amelia Ciurica</small><h4 class="title">Cele mai frumoase nuante de par pentru aceasta primavara</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/49199/11-motive-pentru-care-sa-faci-ceea-ce-iubesti-sfaturi-de-viata.html" title="11 motive pentru care sa faci ceea ce iubesti. Sfaturi de viata"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/e123d586cb488a37555e23fde4628d92/280x200-10-75.jpg?v=1490634615" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">11 motive pentru care sa faci ceea ce iubesti. Sfaturi de viata</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/49200/stevia-si-beneficiile-dietei-de-primavara.html" title="Stevia si beneficiile dietei de primavara"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/8d3559f0526aefae3d99b09e77545140/280x200-10-75.jpg?v=1490636720" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Stevia si beneficiile dietei de primavara</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/49183/mai-important-decat-ce-cred-ceilalti-despre-tine-este-ce-crezi-tu-despre-tine.html" title="Mai important decat ce cred ceilalti despre tine este ce crezi tu despre tine"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/ceb065feed2b3e39a2e0758682185450/280x200-10-75.jpg?v=1490530758" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Mai important decat ce cred ceilalti despre tine este ce crezi tu...</h4></div></a></li></ul></div><div id="lifestyle-articles" class="articles-list two-columns group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/wellness/49167/vrei-o-marire-de-salariu-iata-ce-poti-face.html" title="Vrei o marire de salariu? Iata ce poti face"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/0284731ab914c7fdd512f02ae05c52b7/280x200-10-75.jpg?v=1490361954" class="img-responsive"/></div><div class="details"><small>wellness, A.G. Billig</small><h4 class="title">Vrei o marire de salariu? Iata ce poti face</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/shopping/farduri-in-culori-in-tendinte-de-primavara-vara-2017-49157.html" title="Farduri in culori in tendinte de primavara-vara 2017"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f39c85a47ee3aabbb6e8734c42e31dfc/280x200-10-75.jpg?v=1490298707" class="img-responsive"/></div><div class="details"><small>beauty, Mia</small><h4 class="title">Farduri in culori in tendinte de primavara-vara 2017</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/shopping/se-poarta-fustele-cu-imprimeu-floral-49151.html" title="Se poarta fustele cu imprimeu floral"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/dc6eccc45c77c245d481fc0622abde41/280x200-10-75.jpg?v=1490274460" class="img-responsive"/></div><div class="details"><small>fashion, Iulia Claudia Dumitru</small><h4 class="title">Se poarta fustele cu imprimeu floral</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/shopping/cele-mai-cool-accesorii-de-cap-pentru-primavara-palarii-sepci-diademe-49153.html" title="Cele mai cool accesorii de cap pentru primavara - palarii, sepci, diademe"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/25544e90602c52048679b4686928bb7f/280x200-10-75.jpg?v=1490275163" class="img-responsive"/></div><div class="details"><small>fashion, Iulia Claudia Dumitru</small><h4 class="title">Cele mai cool accesorii de cap pentru primavara - palarii, sepci,...</h4></div></a></li><li class="item"><a href="https://travel.kudika.ro/articol/travel/49184/10-lucruri-interesante-pe-care-nu-le-stiai-despre-roma-orasul-etern.html" title="10 lucruri interesante pe care nu le stiai despre Roma, Orasul etern"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bd3d201774f5d731ca2db8ff0e0d903f/280x200-10-75.jpg?v=1490538891" class="img-responsive"/></div><div class="details"><small>travel, Andreea R</small><h4 class="title">10 lucruri interesante pe care nu le stiai despre Roma, Orasul etern</h4></div></a></li><li class="item"><a href="https://travel.kudika.ro/articol/travel/49080/streed-food-cele-mai-bune-10-delicii-culinare-de-incercat-pe-strazile-din-europa.html" title="Street food: cele mai bune 10 delicii culinare de incercat pe strazile din Europa"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/cac2f6415d57ca0395d4486d7e36fb46/280x200-10-75.jpg?v=1489767269" class="img-responsive"/></div><div class="details"><small>travel, Andreea R</small><h4 class="title">Street food: cele mai bune 10 delicii culinare de incercat pe...</h4></div></a></li></ul></div><div id="echipa-articles" class="editors-list group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/echipa/oana.html" title="Oana Bulzan (Trifu)" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/23dc57cd30a7f6fc0d1dbffa39851ab1/300x300-10-75.jpg?v=1485095719" alt="Oana Bulzan (Trifu)" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Oana Bulzan (Trifu)</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-dibu.html" title="Iulia Dibu" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/82cd1075436344e91f92386ce489e415/300x300-10-75.jpg?v=1484826405" alt="Iulia Dibu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Dibu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/amelia.html" title="Amelia Ciurica" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/955ad8a3fb01b8918d1743d12ac7f10f/300x300-10-75.jpg?v=1484826827" alt="Amelia Ciurica" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Amelia Ciurica</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-sima.html" title="Iulia Sima" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/236ed1d574253f409e47f381b86a1dfb/300x300-10-75.jpg?v=1484827930" alt="Iulia Sima" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Sima</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/noemi.html" title="Noemi" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fd68b6107be36a1895686d193b5b2733/300x300-10-75.jpg?v=1484828103" alt="Noemi" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Noemi</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/vladimir.html" title="Vladimir" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/61a33d833021c1ad14a6813227eaeff1/300x300-10-75.jpg?v=1484828164" alt="Vladimir" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Vladimir</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/carmen.html" title="Carmen" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f8b3cc2f005524857898c0793a76e8a8/300x300-10-75.jpg?v=1484828744" alt="Carmen" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Carmen</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/mirela-nicolescu.html" title="Mia" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bda78af9cbba2fc4dcc1a1c6130859b1/300x300-10-75.jpg?v=1478706708" alt="Mia" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Mia</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/radu-buzuianu.html" title="Radu Buzaianu" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/50a75737f18cfcab2106cdad5b6791d6/300x300-10-75.jpg?v=1484829231" alt="Radu Buzaianu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Radu Buzaianu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-claudia-dumitru.html" title="Iulia Claudia Dumitru" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f9681688e278fd5a6d8e469f5b7d3a62/300x300-10-75.jpg?v=1484829109" alt="Iulia Claudia Dumitru" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Claudia Dumitru</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andreea-billig.html" title="A.G. Billig" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2cb326d12ad511f7e9fd56b50749e55b/300x300-10-75.jpg?v=1484832878" alt="A.G. Billig" class="img-responsive img-circle" /></div><div class="editor-details"><strong>A.G. Billig</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andreea-radulescu.html" title="Andreea R" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3247f0b389efdbccb9b990b20d8af9f5/300x300-10-75.jpg?v=1484829669" alt="Andreea R" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Andreea R</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/dana-negoita.html" title="Dana Negoita" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f74dd11ca7c3ee97617f48918e0f3de4/300x300-10-75.jpg?v=1484830164" alt="Dana Negoita" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Dana Negoita</strong></div></a></li></ul></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></div></div><div class="panel panel-default"><div id="header-search" class="panel-collapse collapse" role="tabpanel"><div class="panel-flex"><div class="container m-t-16"><form method="post" action="https://www.kudika.ro/search.html" id="form_menu_search_input" class="search-form"> <div class="row"><div class="col-xs-10 col-sm-8 col-md-10"><div class="form-group form-group-lg"><input id="menu_search_input" type="text" class="form-control" placeholder="keyword" name="keyword" value="" /></div></div><div class="col-xs-2 col-sm-4 col-md-2"><button type="submit" class="btn btn-lg btn-block btn-primary"><span class="zmdi zmdi-search"></span> <span class="hidden-xs">Cauta</span></button></div></div></form><div id="search-results" class="articles-list two-columns"><ul class="type-articles items-list"></ul><p class="text-right"><a href="#" class="more-results btn btn-ghost bt-sm hidden"/>Mai multe</a></p></div></div></div></div></div></div></header> <!-- [ADAPTATIVE:START:HIDE_MOBILE|HIDE_TABLET] --><!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Brandings --><div id="adoceanicorprowehqcxmstu"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Brandings */
!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void	ado.slave('adoceanicorprowehqcxmstu', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'}); }();</script><div id="ado_brandings_after_this"><!-- --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE|HIDE_TABLET] --><div id="site"><div id="site-wrapper" class="container article-view"> <script type="text/javascript"> var ARTICLE_ID = 49203; </script><script type="application/ld+json">{ "@context": "http://schema.org", "@type": "Article", "author": "Echipa Kudika", "name": "Astrologie: Cei mai periculosi barbati ai zodiacului pentru sufletul tau", "publisher": "Kudika.ro", "datePublished": "0000-00-00 00:00:00", "headline" :"Cum sa te comporti atunci cand ai de-a face cu nativii acestor zodii!"
}</script><article class="container" itemscope itemtype="http://schema.org/WebPage"><header	class="article-header"><h1>Astrologie: Cei mai periculosi barbati ai zodiacului pentru sufletul tau</h1><div class="excerpt">Cum sa te comporti atunci cand ai de-a face cu nativii acestor zodii!<div class="clearfix"></div><div class="fb-like" style="margin-top:16px;" data-href="https://horoscop.kudika.ro/articole/49203/astrologie-cei-mai-periculosi-barbati-ai-zodiacului-pentru-sufletul-tau.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div></div><div><div style="height:20px;" class="clearfix"></div><a onclick=" ga('send', { hitType: 'event', eventCategory: 'Autor: Vladimir',eventAction: 'click',eventLabel: 'url from article' }); return true; " href="https://www.kudika.ro/echipa/vladimir.html" title="Mai multe articole de Vladimir" class="follow-author-btn btn btn-sm btn-ghost pull-right"><span class="hidden-xs">Urmareste-l pe Vladimir</span> <span class="zmdi zmdi-favorite-outline"></span></a> <div class="details"><a onclick=" ga('send', { hitType: 'event', eventCategory: 'Autor: Vladimir',eventAction: 'click',eventLabel: 'url from article' }); return true; " class="author-picture" href="https://www.kudika.ro/echipa/vladimir.html" title="Mai multe articole by Vladimir"><img src="https://img.kudika.ro/storage/new_editors/29/83651f8ef312e53a98fc4604939da1c6-original.jpg" class="img-responsive" /></a><a onclick=" ga('send', { hitType: 'event', eventCategory: 'Autor: Vladimir',eventAction: 'click',eventLabel: 'url from article' }); return true; " class="author-name" href="https://www.kudika.ro/echipa/vladimir.html" title="Mai multe articole de Vladimir">Vladimir</a><small>28 Martie 2017</small></div></div></header><section class="article-body"><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="textlink"><!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Linktext --><div id="adoceanicorproxbigdrkktz"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Linktext */
!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void	ado.slave('adoceanicorproxbigdrkktz', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'}); }();</script></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div class="article-content" id="article_content"><p>Sa fim seriosi: cand un barbat pe care-l placi te invita in oras, zodia lui e ultimul lucru care-ti trece prin minte in timp ce intorci dulapul cu susul in jos ca sa-i tai rasuflarea cu tinuta perfecta. Si nici cand te-ndragostesti nu o faci cu vreun ghid de astrologie in mana.<div class="in-article-recommendation"><a href="http://horoscop.kudika.ro/articole/38995/top-5-zodii-de-barbati-experti-in-sex.html" class="flex-row" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Top 5 zodii de barbati sexperti[38995]' }); return true;"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/071015711bd3c8be93eed7ab1e310ed0/120x120-10-85.jpg?v=1485785813"/><span class="col">Top 5 zodii de barbati sexperti</span></a><script>ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'view',eventLabel: 'Top 5 zodii de barbati sexperti[38995]', nonInteraction: true });</script></div><p>Cu toate astea, un pic de precautie nu strica daca ai de-a face cu unul dintre nativii de mai jos. Nu spune nimeni ca au intentii rele sau ca nu te pot face fericita, doar ca nu prea le sta in fire sa se implice trup si suflet in relatii. Sau daca se implica, nu-i usor sa pleci cu ei la drum. Ia in calcul toate semnalele pe care ti le transmit, altfel risti sa te lase cu inima franta.</p> <h2>Zodii de barbati periculosi pentru sufletul tau</h2> <p><img alt="barbati periculosi" src="https://img.kudika.ro/storage/articles-content/0/1/7/1490701717/1490701717_barbati periculosi.jpg" title="barbati periculosi" /><small><em>Foto: WilmaVdZ, Shutterstock</em></small></p> <h3>Gemenii, cei mai vicleni</h3> <p>Barbatul Gemeni e ca un magnet pentru sexul opus, nu-i de mirare ca te-a convins din prima sa-i dai o sansa sa te cucereasca. Si o va face batand din palme. Te incita, te dezbraca din priviri si in scurta vreme i te oferi tu singura pe tava, trup si suflet. Si nu, nu te minte cand iti spune ca te iubeste (desi ar face si asta fara sa stea pe ganduri, daca e convins ca declaratia ii scurteaza drumul catre dormitor), doar ca dragostea lui e de multe ori foc de paie. Azi te iubeste pe tine, ce va fi maine nu stie nici el! Dupa ce se consuma pasiunea, se stinge interesul.</p><div class="article-invix"><!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.300x250_2 --><div id="adoceanicorprowcppekitkm"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.300x250_2 */
!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void	ado.slave('adoceanicorprowcppekitkm', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'}); }();</script></div><strong>Ce-i de facut?</strong> Nu te darui din prima, joaca-te si tu cu el. Dupa ce te are, nu te arata indragostita pana peste cap si disponibila 24 de ore din 24. Tine-l in suspans, lasa-l sa te caute, nu-i declara nimic fatis.</p> <h3>Leul e prea plin de el</h3> <p>Adora sa iasa in evidenta, sa fie inconjurat de femei frumoase si e un cuceritor prin definitie. Daca esti atragatoare si dorita de multi, cu siguranta ii atragi atentia. O sa te vrea doar pentru el, ca sa se poata mandri cu tine. Despre asta e vorba, de fapt, cu un Leu. Te afiseaza ca pe o bijuterie scumpa si te pretuieste, in felul lui, insa nu se preocupa sa te faca fericita. Adica, deja esti la bratul lui, ce ti-ai putea dori mai mult? Orgoliul si egoismul Leului sunt cele care il impiedica sa fie un barbat dispus la concesii si sacrificii de dragul femeii pe care o are alaturi.</p><p><div class="in-article-recommendation"><a href="http://mirese.kudika.ro/articol/Mirese/29767/poarta-te-ca-o-lady-gandeste-ca-un-barbat.html" class="flex-row" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Poarta-te ca o Lady, gandeste ca un barbat[29767]' }); return true;"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/e9742c7b0809e998c56df5c6d016dde6/120x120-10-85.jpg?v=1481641817"/><span class="col">Poarta-te ca o Lady, gandeste ca un barbat</span></a><script>ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'view',eventLabel: 'Poarta-te ca o Lady, gandeste ca un barbat[29767]', nonInteraction: true });</script></div><div class="retail_insert_in_article"><script src="//storage.icorp.ro/storage/retail/ads/rad-fullx160.js"></script></div><strong>Ce-i de facut? </strong>Rasfata-l, lauda-l, fa-l sa simta ca nu exista niciun altul ca el pe Pamant! Are nevoie de multa dragoste si trebuie sa-i fie clar ca nu l-ai insela pentru nimic in lume. Dar daca iti dau tarcoale si altii, ii mentii interesul cu atat mai viu!</p></div><nav class="text-center" aria-label="Page navigation"> <ul class="pagination pagination-lg"><li class="active"><a href="https://horoscop.kudika.ro/articole/49203/astrologie-cei-mai-periculosi-barbati-ai-zodiacului-pentru-sufletul-tau.html">1</a></li><li ><a href="https://horoscop.kudika.ro/articole/49203/astrologie-cei-mai-periculosi-barbati-ai-zodiacului-pentru-sufletul-tau/pagina-2.html">2</a></li><li class="next"><a href="https://horoscop.kudika.ro/articole/49203/astrologie-cei-mai-periculosi-barbati-ai-zodiacului-pentru-sufletul-tau/pagina-2.html">&raquo;</a></li> </ul></nav><div class="article-body-footer"><div class="article-social"><span>Iti place acest articol? Recomanda-l prietenilor:</span> <div class="social-box"><a data-shareurl="https://horoscop.kudika.ro/articole/49203/astrologie-cei-mai-periculosi-barbati-ai-zodiacului-pentru-sufletul-tau.html" href="#" data-share="facebook" class="btn facebook-btn toolbox_share"><i class="zmdi zmdi-facebook"></i> <span class="hidden-xs">Share pe facebook</span></a><a data-shareurl="https://horoscop.kudika.ro/articole/49203/astrologie-cei-mai-periculosi-barbati-ai-zodiacului-pentru-sufletul-tau.html" data-shareimage="https://img.kudika.ro/storage/articles_share/49203/1490701989.jpg" href="#" data-share="pinterest" class="btn pinterest-btn toolbox_share"><i class="zmdi zmdi-pinterest"></i></a><a data-shareurl="https://horoscop.kudika.ro/articole/49203/astrologie-cei-mai-periculosi-barbati-ai-zodiacului-pentru-sufletul-tau.html" href="#" data-share="google" class="btn google-plus-btn toolbox_share"><i class="zmdi zmdi-google-plus"></i></a></div></div></div></section><aside class="sidebar article-sidebar"><div class="add-container"><div class="add add300x250"><!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.300x250 --><div id="adoceanicorproulhrqkjink"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.300x250 */
!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void	ado.slave('adoceanicorproulhrqkjink', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'}); }();</script></div></div><!-- ADSENSE REMOVED: ADSENSE_BLOCK_WAS_HERE: MATCHED 2 WORDS --><div class="add-container"> <script src="//storage.icorp.ro/storage/retail/ads/rad-300x250x.js"></script> </div> <div class="article-sidebar-recomandations order-last"><div class="articles-list"><ul class="items-list "><li class="item square"><a href="https://horoscop.kudika.ro/articole/49187/eroscop-calitatile-sexuale-ale-barbatilor-din-zodiac.html" title="Eroscop: Calitatile sexuale ale barbatilor din zodiac" class="square"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/67d6bde6edcc9e6a91d4715a55d878a5/240x240-10-75.jpg?v=1490616108" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Eroscop: Calitatile sexuale ale barbatilor din zodiac</h4></div></a></li><li class="item square"><a href="https://horoscop.kudika.ro/articole/49160/astrologie-animalul-de-companie-potrivit-pentru-zodia-ta.html" title="Astrologie: Animalul de companie potrivit pentru zodia ta" class="square"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/ec4e52039928c4e0a982fc4abb81a6c2/240x240-10-75.jpg?v=1490358052" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Astrologie: Animalul de companie potrivit pentru zodia ta</h4></div></a></li><li class="item square"><a href="https://horoscop.kudika.ro/articole/49120/zodiac-spiritual-ce-ti-aduce-linistea-interioara-in-functie-de-zodia-ta-mayasa.html" title="Zodiac spiritual: Ce-ti aduce linistea interioara in functie de zodia ta mayasa" class="square"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/6fe33bfb0ee891679ac44d3b30e5e50f/240x240-10-75.jpg?v=1490100252" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Zodiac spiritual: Ce-ti aduce linistea interioara in functie de...</h4></div></a></li><li class="item square"><a href="https://horoscop.kudika.ro/articole/49094/astrologie-incompatibila-cu-zodia-iubitului-cum-faci-ca-sa-va-mearga-bine.html" title="Astrologie: Incompatibila cu zodia iubitului? Cum faci ca sa va mearga bine!" class="square"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/32e84982ea51fb64967f49f6288d5124/240x240-10-75.jpg?v=1490007033" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Astrologie: Incompatibila cu zodia iubitului? Cum faci ca sa va...</h4></div></a></li><li class="item square"><a href="https://horoscop.kudika.ro/articole/49071/astrologie-te-ai-nascut-in-martie-esti-o-norocoasa.html" title="Astrologie: Te-ai nascut in martie? Esti o norocoasa!" class="square"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/a259a2eb28693ff9c6a43b626031ffe8/240x240-10-75.jpg?v=1489750121" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Astrologie: Te-ai nascut in martie? Esti o norocoasa!</h4></div></a></li></ul></div><div class="article-block "><a href="https://horoscop.kudika.ro/articole/49029/astrologie-zodii-care-nu-renunta-niciodata-la-iubire.html" title="Zodiile si iubirea: Top zodii care nu renunta niciodata la dragoste" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/454caa69ff2e4e528a29697a43a971e3/400x400-10-75.jpg?v=1489503442" alt="Astrologie: Zodii care nu renunta niciodata la iubire" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://horoscop.kudika.ro/articole/49029/astrologie-zodii-care-nu-renunta-niciodata-la-iubire.html" title="Zodiile si iubirea: Top zodii care nu renunta niciodata la dragoste"/>Astrologie: Zodii care nu renunta niciodata la iubire</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small></div></div></div></aside><div class="article-footer flex-row"><div class="content"><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="footer-add add-container"><div class="add add600x150"><!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.560x150 --><div id="adoceanicorprowlqjepsjtc"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.560x150 */
!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void	ado.slave('adoceanicorprowlqjepsjtc', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'}); }();</script></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><div class="article-comments"><h3 class="text-center m-t-16 m-b-24 section-title">Spune-ti parerea!</h3><div class="fb-comments" data-href="https://horoscop.kudika.ro/articole/49203/astrologie-cei-mai-periculosi-barbati-ai-zodiacului-pentru-sufletul-tau.html" data-width="100%" data-numposts="5"></div></div><!-- ADSENSE REMOVED: ADSENSE_BLOCK_WAS_HERE: MATCHED 2 WORDS --><ul class="article-tags list-unstyled list-inline"><li class="list-title">Alte articole despre:</li><li><a title="Articole despre astrologie" href="https://www.kudika.ro/tag/astrologie.html">astrologie</a></li><li><a title="Articole despre barbati" href="https://www.kudika.ro/tag/barbati.html">barbati</a></li><li><a title="Articole despre barbati periculosi" href="https://www.kudika.ro/tag/barbati-periculosi.html">barbati periculosi</a></li><li><a title="Articole despre zodii" href="https://www.kudika.ro/tag/zodii.html">zodii</a></li><li><a title="Articole despre zodii de barbati" href="https://www.kudika.ro/tag/zodii-de-barbati.html">zodii de barbati</a></li><li><a title="Articole despre zodii masculine" href="https://www.kudika.ro/tag/zodii-masculine.html">zodii masculine</a></li></ul></div><aside class="sidebar"><div class="crosspromo hidden-xs hidden-sm"><strong>S-ar putea sa-ti placa si:</strong><div class="articles-list"><ul class="items-list "> <li class="item"><a href="http://www.wall-street.ro/articol/Careers/209067/coca-cola-romania-lanseaza-un-program-dedicat-tinerilor-care-nu-au-un-loc-de-munca.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Coca-Cola Romania lanseaza un program dedicat tinerilor care nu au un loc de munca" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/e0fac3ca886d7bd8f7b0d10a88547b08/280x200-10-75.jpg?v=1490347039" class="img-responsive"/></div><div class="details"><h4 class="title">Coca-Cola Romania lanseaza un program dedicat tinerilor care nu au...</h4></div></a></li> <li class="item"><a href="https://goo.gl/Fr4Phh?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Invata de la ANDRA cum sa faci din rochia clasica neagra o tinuta actuala!" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bc8734d7d064adbf074e935ead4ba763/280x200-10-75.jpg?v=1490443209" class="img-responsive"/></div><div class="details"><h4 class="title">Invata de la ANDRA cum sa faci din rochia clasica neagra o tinuta...</h4></div></a></li> <li class="item"><a href="http://www.wall-street.ro/articol/Lifestyle/208962/norvegia-a-devenit-cea-mai-fericita-tara-din-lume-romania-se-afla-pe-locul-57.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Topul celor mai fericite tari din lume" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/1a98780819518ee149e4183a7a40e119/280x200-10-75.jpg?v=1490346791" class="img-responsive"/></div><div class="details"><h4 class="title">Topul celor mai fericite tari din lume</h4></div></a></li> <li class="item"><a href="http://www.wall-street.ro/articol/Lifestyle/208802/interviu-zsolt-torok-romanul-care-vrea-oscarul-alpinismului-sunt-un-om-pe-niste-scari-iar-scara-se-termina-dincolo-de-nori.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="INTERVIU Zsolt Torok, romanul care vrea Oscarul alpinismului" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/0a98d098b974c9ef4e326d45267bd9ad/280x200-10-75.jpg?v=1490346645" class="img-responsive"/></div><div class="details"><h4 class="title">INTERVIU Zsolt Torok, romanul care vrea Oscarul alpinismului</h4></div></a></li> <li class="item"><a href="https://goo.gl/fy5dgL?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Cum sa fii sexy in sezonul de primavara! Dresurile iti schimba automat aspectul unei tinute!" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/174151b60d5ea102aadc70ac7da4544c/280x200-10-75.jpg?v=1490181968" class="img-responsive"/></div><div class="details"><h4 class="title">Cum sa fii sexy in sezonul de primavara! Dresurile iti schimba...</h4></div></a></li> <li class="item"><a href="https://goo.gl/S8QC9m?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Vedetele adora jeansii! Iata cum construisti un look stylish si cool!" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/8a51171ea21304071538eb4f8a90f9a2/280x200-10-75.jpg?v=1490004770" class="img-responsive"/></div><div class="details"><h4 class="title">Vedetele adora jeansii! Iata cum construisti un look stylish si cool!</h4></div></a></li> <li class="item"><a href="http://www.wall-street.ro/articol/Lifestyle/208604/10-carti-recomandate-de-manageri-si-directori-care-au-reusit-sa-obtina-succes-cu-ajutorul-acestora.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Top 10 carti inspirationale recomandate de oameni de succes" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5a66e0f936761e54ac397ff04c917c78/280x200-10-75.jpg?v=1489594101" class="img-responsive"/></div><div class="details"><h4 class="title">Top 10 carti inspirationale recomandate de oameni de succes</h4></div></a></li> <li class="item"><a href="https://goo.gl/VylkwY?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Visul oricarei femei: chic fara prea mult efort! Iata ce sfaturi au specialistii pentru voi!" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/9d3514cf8f67971830cd381b80858ef9/280x200-10-75.jpg?v=1489404539" class="img-responsive"/></div><div class="details"><h4 class="title">Visul oricarei femei: chic fara prea mult efort! Iata ce sfaturi au...</h4></div></a></li> <li class="item"><a href="http://www.wall-street.ro/articol/Lifestyle/208628/top-cele-mai-prietenoase-orase-din-lume-de-ce-merita-sa-le-vedeti-si-voi.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Cele mai prietenoase orase din lume: de ce merita sa le vedeti si voi" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/16c475e973638b914171e47acfa42c8d/280x200-10-75.jpg?v=1489419554" class="img-responsive"/></div><div class="details"><h4 class="title">Cele mai prietenoase orase din lume: de ce merita sa le vedeti si voi</h4></div></a></li></ul></div></div> </aside></div></article><div class="subscribers-area row"><div class="container form-container collapse in"><form class="form-inline"><div class="padded-box text-center"><h4>Ti-a placut acest articol?</h4><p class="lead">Aboneaza-te pe Kudika pentru a primi articole similare.</p><div class="row"><div class="col-xs-12 col-sm-7 form-group form-group-lg"> <div class="input-group flex-group"><input class="form-control has-right-addon" id="quick-subscribe-email-input" placeholder="Adresa ta de email" name="email" value=""></input><button class="input-group-addon btn btn-lg btn-default ladda-button action" data-style="slide-right" data-action="register" data-emailinput="quick-subscribe-email-input"><span class="ladda-label zmdi zmdi-mail-send"></span></button> </div></div><div class="col-xs-12 col-sm-5"><button class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-right" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Prin Facebook</span></button></div></div></div></form></div><div class="subscribe-succes-articles collapse "><h4 class="text-center section-title">Sigur o sa-ti placa si:</h4><div class="row"><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://horoscop.kudika.ro/articole/49187/eroscop-calitatile-sexuale-ale-barbatilor-din-zodiac.html" title="Eroscop: Calitatile sexuale ale barbatilor in functie de zodie" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/67d6bde6edcc9e6a91d4715a55d878a5/400x400-10-75.jpg?v=1490616108" alt="Eroscop: Calitatile sexuale ale barbatilor din zodiac" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://horoscop.kudika.ro/articole/49187/eroscop-calitatile-sexuale-ale-barbatilor-din-zodiac.html" title="Eroscop: Calitatile sexuale ale barbatilor in functie de zodie"/>Eroscop: Calitatile sexuale ale barbatilor din zodiac</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://horoscop.kudika.ro/articole/49160/astrologie-animalul-de-companie-potrivit-pentru-zodia-ta.html" title="Astrologie: Ce animal de companie ti se potriveste in functie de zodie" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/ec4e52039928c4e0a982fc4abb81a6c2/400x400-10-75.jpg?v=1490358052" alt="Astrologie: Animalul de companie potrivit pentru zodia ta" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://horoscop.kudika.ro/articole/49160/astrologie-animalul-de-companie-potrivit-pentru-zodia-ta.html" title="Astrologie: Ce animal de companie ti se potriveste in functie de zodie"/>Astrologie: Animalul de companie potrivit pentru zodia ta</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://horoscop.kudika.ro/articole/49120/zodiac-spiritual-ce-ti-aduce-linistea-interioara-in-functie-de-zodia-ta-mayasa.html" title="Ce-ti aduce linistea interioara in functie de zodia ta mayasa" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/6fe33bfb0ee891679ac44d3b30e5e50f/400x400-10-75.jpg?v=1490100252" alt="Zodiac spiritual: Ce-ti aduce linistea interioara in functie de zodia ta mayasa" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://horoscop.kudika.ro/articole/49120/zodiac-spiritual-ce-ti-aduce-linistea-interioara-in-functie-de-zodia-ta-mayasa.html" title="Ce-ti aduce linistea interioara in functie de zodia ta mayasa"/>Zodiac spiritual: Ce-ti aduce linistea interioara in functie de...</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://horoscop.kudika.ro/articole/49094/astrologie-incompatibila-cu-zodia-iubitului-cum-faci-ca-sa-va-mearga-bine.html" title="Incompatibila cu zodia iubitului? Cum faci ca sa va mearga bine!" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/32e84982ea51fb64967f49f6288d5124/400x400-10-75.jpg?v=1490007033" alt="Astrologie: Incompatibila cu zodia iubitului? Cum faci ca sa va mearga bine!" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://horoscop.kudika.ro/articole/49094/astrologie-incompatibila-cu-zodia-iubitului-cum-faci-ca-sa-va-mearga-bine.html" title="Incompatibila cu zodia iubitului? Cum faci ca sa va mearga bine!"/>Astrologie: Incompatibila cu zodia iubitului? Cum faci ca sa va...</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small></div></div></div></div></div></div><div class="container"><div class="other-articles-recomandations"><div class="articles-list three-columns"><ul class="items-list "><li class="item"><a href="https://horoscop.kudika.ro/articole/49008/astrologie-cum-sa-tii-stresul-sub-control-in-functie-de-zodie.html" title="Astrologie: Cum sa tii stresul sub control in functie de zodie" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/56fe25a3f0106f15d203c3df8cf12ae0/280x200-10-75.jpg?v=1489404193" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Astrologie: Cum sa tii stresul sub control in functie de zodie</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/49010/7-motive-sa-iubesti-o-femeie-pesti.html" title="7 motive sa iubesti o femeie Pesti" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/ce88d1c4861beb79c716dd865fd3ef4e/280x200-10-75.jpg?v=1489405627" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">7 motive sa iubesti o femeie Pesti</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/48988/cine-iti-face-viata-mai-frumoasa-cele-mai-optimiste-zodii.html" title="Cine iti face viata mai frumoasa: Cele mai optimiste zodii" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/659b927cedb01e34a61c2082e1c7a31f/280x200-10-75.jpg?v=1489159552" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Cine iti face viata mai frumoasa: Cele mai optimiste zodii</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/48940/astrologie-zodii-dezbracate-de-secrete.html" title="Astrologie: Zodii dezbracate de secrete" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/d40a251553c4a091276be4be7d17f255/280x200-10-75.jpg?v=1488896002" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Astrologie: Zodii dezbracate de secrete</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/48920/astrologie-cele-mai-bune-mame-ale-zodiacului.html" title="Astrologie: ​​​​​​​Cele mai bune mame ale zodiacului" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/196d135309fcfe982af0866792d9fba3/280x200-10-75.jpg?v=1488800686" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Astrologie: ​​​​​​​Cele mai bune mame ale zodiacului</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/48905/astrologie-trasatura-ta-cea-mai-adorabila-in-functie-de-zodie.html" title="Astrologie: Trasatura ta cea mai adorabila in functie de zodie" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/8df3153d8d6f280c13f573c831ca5734/280x200-10-75.jpg?v=1488555047" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Astrologie: Trasatura ta cea mai adorabila in functie de zodie</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/48881/astrologie-in-ce-zodie-s-a-nascut-sotul-ideal.html" title="Astrologie: In ce zodie s-a nascut sotul ideal?" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/78db1cf6efbc9ac1d3c4d9418bdd2571/280x200-10-75.jpg?v=1488455875" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Astrologie: In ce zodie s-a nascut sotul ideal?</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/48870/astrologie-horoscopul-dragostei-pentru-luna-martie-2017.html" title="Astrologie: Horoscopul dragostei pentru luna martie 2017" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/6cb9ea6a9d9236e56202f0816a8ce01f/280x200-10-75.jpg?v=1488367119" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Astrologie: Horoscopul dragostei pentru luna martie 2017</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/48848/astrologie-horoscopul-lunii-martie-pentru-toate-zodiile.html" title="Astrologie: Horoscopul lunii martie pentru toate zodiile" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/11bd7c23a5517c60d0b3150926ba4990/280x200-10-75.jpg?v=1488281042" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Astrologie: Horoscopul lunii martie pentru toate zodiile</h4></div></a></li></ul></div></div><div class="add-container m-t-16 m-b-16"><div class="add"><!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.728x90 --><div id="adoceanicorproxkqknnptil"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.728x90 */
!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void	ado.slave('adoceanicorproxkqknnptil', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'}); }();</script></div></div><div class="flex-box"><div class="flex-item "><div class="row m-b-32"><div class="col-xs-12 col-sm-12"><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/good-vibes/48834/cand-iubesti-o-femeie-berbec.html" title="Cand iubesti o femeie Berbec..." class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/e4572ebba3c4aff3962ccf285ee98c39/400x400-10-75.jpg?v=1488134609" alt="Cand iubesti o femeie Berbec..." class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/48834/cand-iubesti-o-femeie-berbec.html" title="Cand iubesti o femeie Berbec..."/>Cand iubesti o femeie Berbec...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/48856/este-cel-mai-frumos-dans-pe-care-l-am-vazut-nu-degeaba-se-numeste-dansul-dragostei.html" title="Este cel mai frumos dans pe care l-am vazut. Nu degeaba se numeste Dansul Dragostei" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/9da58140ca79313de2995689f1f58454/400x400-10-75.jpg?v=1488287866" alt="Este cel mai frumos dans pe care l-am vazut. Nu degeaba se numeste Dansul Dragostei" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/48856/este-cel-mai-frumos-dans-pe-care-l-am-vazut-nu-degeaba-se-numeste-dansul-dragostei.html" title="Este cel mai frumos dans pe care l-am vazut. Nu degeaba se numeste Dansul Dragostei"/>Este cel mai frumos dans pe care l-am vazut. Nu degeaba se numeste...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/48871/7-trucuri-de-machiaj-minunate-pe-care-orice-femeie-ar-trebui-sa-le-stie.html" title="7 Trucuri de machiaj minunate pe care orice femeie ar trebui sa le stie" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/05df6128899f7ec6374a2d836e3a33de/400x400-10-75.jpg?v=1488369730" alt="7 Trucuri de machiaj minunate pe care orice femeie ar trebui sa le stie" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/48871/7-trucuri-de-machiaj-minunate-pe-care-orice-femeie-ar-trebui-sa-le-stie.html" title="7 Trucuri de machiaj minunate pe care orice femeie ar trebui sa le stie"/>7 Trucuri de machiaj minunate pe care orice femeie ar trebui sa le...</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/amelia.html">Amelia Ciurica</a></small></div></div></div><div class="col-xs-12 col-sm-12"><hr /><div class="article-block flow-row"><a href="https://horoscop.kudika.ro/articole/48826/astrologie-nu-ti-aduce-anul-ce-ti-aduce-luna-in-care-te-ai-nascut.html" title="Descopera semnificatia lunilor de nastere" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/66b976f83a7c26f083b922344801d88c/400x400-10-75.jpg?v=1487950952" alt="Astrologie: Nu-ti aduce anul ce-ti aduce luna in care te-ai nascut" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://horoscop.kudika.ro/articole/48826/astrologie-nu-ti-aduce-anul-ce-ti-aduce-luna-in-care-te-ai-nascut.html" title="Descopera semnificatia lunilor de nastere"/>Astrologie: Nu-ti aduce anul ce-ti aduce luna in care te-ai nascut</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small></div></div><hr /><div class="flex-row" style="overflow: hidden;"><!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext --><div id="ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext */
!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void	ado.placement({id:'ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7', server: 'ado.icorp.ro',vars:{cid:"article_content",maxkw:"4"} }); }();</script></div><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/48912/cele-mai-frumoase-citate-ale-lui-liam-neeson.html" title="Cele mai frumoase citate ale lui Liam Neeson" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/a03bc125325d4d613f7a847ecf3ef2cc/400x400-10-75.jpg?v=1488650394" alt="Cele mai frumoase citate ale lui Liam Neeson" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/48912/cele-mai-frumoase-citate-ale-lui-liam-neeson.html" title="Cele mai frumoase citate ale lui Liam Neeson"/>Cele mai frumoase citate ale lui Liam Neeson</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://horoscop.kudika.ro/articole/48870/astrologie-horoscopul-dragostei-pentru-luna-martie-2017.html" title="Horoscopul dragostei: Cum stai cu iubirea in luna martie 2017" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/6cb9ea6a9d9236e56202f0816a8ce01f/400x400-10-75.jpg?v=1488367119" alt="Astrologie: Horoscopul dragostei pentru luna martie 2017" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://horoscop.kudika.ro/articole/48870/astrologie-horoscopul-dragostei-pentru-luna-martie-2017.html" title="Horoscopul dragostei: Cum stai cu iubirea in luna martie 2017"/>Astrologie: Horoscopul dragostei pentru luna martie 2017</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small></div></div></div><div class="col-xs-12 col-sm-12"><hr /><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/good-vibes/48860/fiecare-femeie-puternica-a-fost-candva-o-fata-timida-si-nesigura.html" title="Fiecare femeie puternica a fost candva o fata timida si nesigura" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/f22f138769937b5ceab7e117a7795d5b/400x400-10-75.jpg?v=1488290348" alt="Fiecare femeie puternica a fost candva o fata timida si nesigura" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/48860/fiecare-femeie-puternica-a-fost-candva-o-fata-timida-si-nesigura.html" title="Fiecare femeie puternica a fost candva o fata timida si nesigura"/>Fiecare femeie puternica a fost candva o fata timida si nesigura</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/wellness/48824/maratonul-cu-povesti-8-cele-mai-tari-seriale-pe-care-le-poti-urmari-intr-o-zi.html" title="8 cele mai bune mini seriale pe care le poti vedea intr-o zi" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/a870d4265338c1688b061d912f004b6d/400x400-10-75.jpg?v=1487948224" alt="Maratonul cu povesti: 8 cele mai tari seriale pe care le poti urmari intr-o zi" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/wellness/48824/maratonul-cu-povesti-8-cele-mai-tari-seriale-pe-care-le-poti-urmari-intr-o-zi.html" title="8 cele mai bune mini seriale pe care le poti vedea intr-o zi"/>Maratonul cu povesti: 8 cele mai tari seriale pe care le poti...</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/andreea-radulescu.html">Andreea R</a></small></div></div></div></div></div><aside class="sidebar"><div class="add-container"><div class="add add300x250"><!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Box3 --><div id="adoceanicorpronpoghphfxj"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Box3 */
!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void	ado.slave('adoceanicorpronpoghphfxj', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'}); }();</script></div></div><div> <fb:like-box href="http://www.facebook.com/www.kudika.ro" width="300" height="260" show_faces="true" stream="false" header="false"></fb:like-box></div><div> <div class="g-page" data-href="//plus.google.com/u/0/105341726664466899950" data-rel="publisher"></div> </div><!-- ADSENSE REMOVED: ADSENSE_BLOCK_WAS_HERE: MATCHED 2 WORDS --></aside></div></div><footer id="footer"><div class="container"><div class="row"><div class="col-xs-12 breadcrumbs text-center"><ol class="breadcrumb"><li><a href="https://www.kudika.ro" title="Kudika">Kudika</a></li><li><a href="https://www.kudika.ro/articol/horoscop-articole/index.html" title="Horoscop-articole">Horoscop-articole</a></li><li class="active">Astrologie: Cei mai periculosi barbati ai zodiacului pentru sufletul tau</li></ol></div></div><div class="row"><div class="col-xs-12 col-md-4 footer-social"><a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a><a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a><a href="https://plus.google.com/+kudika" title="Kudika pe Kudika.ro" rel="publisher" target="_blank"><span class="zmdi zmdi-google-plus"></span></a><a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a><a href="https://www.kudika.ro/feed.xml" title="Urmareste Kudika prin RSS"><span class="zmdi zmdi-rss"></span></a></div><div class="col-xs-12 col-md-6 pull-right text-right"><ul class="list-unstyled list-inline"><li><a href="https://www.kudika.ro/contact.html" data-toggle="modal" data-target="#contact-modal" class="user_ident_contact" rel="nofollow">Contact</a></li><li><a href="https://www.kudika.ro/terms.html" rel="nofollow">Termeni si conditii</a></li><li><a href="https://www.kudika.ro/acord.html" rel="nofollow">Confidentialitate</a></li></ul></div></div></div></footer> </div> </div> <div class="modal fade flex-modal" tabindex="-1" role="dialog" id="login-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box panel-group" id="login-accordion" role="tablist" aria-multiselectable="true"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><div class="form-card text-center panel panel-default"><div id="step-login" class="panel-collapse collapse fade" role="tabpanel"><h2 class="m-b-24">Login</h2><a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a><p class="small text-muted m-t-24 m-b-24">sau prin email</p><form method="post" action="" id="login-form" class="m-b-32 "><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" class="form-control has-right-addon" id="form_login_email" name="email" placeholder="Adresa ta de e-mail"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="form-group form-group-lg"><label for="password "class="sr-only">Parola</label><div class="input-group block-group"><input type="password" class="form-control has-right-addon" id="form_login_password" name="password" placeholder="Parola contului"><div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div></div></div><div class="form-group form-group-lg text-right"><a class="btn btn-link" href="https://www.kudika.ro/account/recover-password.html">am uitat parola</a></div><div class=""><button type="submit" class="btn btn-primary btn-lg btn-block ladda-button action" data-style="slide-left" data-action="login"><span class="ladda-label">Intra in cont</span></button></div></form><hr /><a data-toggle="collapse" data-parent="#login-accordion" href="#step-subscribe" aria-expanded="false" aria-controls="step-subscribe">Nu ai cont? Aboneaza-te</a></div><div id="step-subscribe" class="panel-collapse collapse fade in" role="tabpanel"><h2 class="m-b-24">Creaza-ti cont cu un<br /> singur click</h2><a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a><p class="small text-muted m-t-24 m-b-24">sau prin email</p><form method="post" action="" class="m-b-32" id="subscribe-form"><input type="hidden" name="subscription_id" value="0" /><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" id="user_register_email" class="form-control has-right-addon" id="email" name="email" placeholder="Adresa ta de e-mail *"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="m-b-16"><button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="register"><span class="ladda-label">Aboneaza-te</span></button></div><p class="text-center"><small>Prin abonarea la Kudika confirmi ca ai citit si esti de acord cu <a href="https://www.kudika.ro/terms.html" target="_blank">termenii si conditiile</a> de utilizare</small></p></form><hr /><a class="btn btn-link" data-toggle="collapse" data-parent="#login-accordion" href="#step-login" aria-expanded="false" aria-controls="step-login">Ai deja cont? Login</a></div></div></div></div></div><div class="modal fade" tabindex="-1" role="dialog" id="recover-modal"><div class="modal-dialog"><div class="modal-content text-center"><div class="modal-header no-border"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><h2>Recupereaza parola</h2></div><div class="modal-body form-card"><form method="post" action="https://www.kudika.ro/action/recover" id="recover-form"><h4>Introdu adresa de email cu care te-ai inregistrat</h4><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" class="form-control has-right-addon" id="email" name="email" placeholder="Adresa de e-mail *"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="m-b-24 m-t-24"><button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="recover-pass"><span class="ladda-label">Recupereaza parola</span></button></div><small class="text-email email-reset">Vei primi prin email un link de resetare a parolei</small><small class="text-email phone-reset hidden">Vei primi prin SMS un cod de resetare a parolei</small></form></div><div class="modal-footer no-border"></div></div></div></div><div class="modal fade flex-modal" tabindex="-1" role="dialog" id="profile-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><form class="form user-profile-form profile-form" id="profile-form" ><div class="flex-row profile-wizzard-tabs"><a href="#" class="step btn btn-link" data-step="0" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#interests-info">Interese tale</a><a href="#" class="step btn btn-link collapsed" data-step="1" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#user-fav-authors">Editorii tai</a><a href="#" class="step btn btn-link collapsed" data-step="2" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#account-info">Contul tau</a></div><div class="panel-group flexmodel" id="profile-wizzard" role="tablist" aria-multiselectable="true"><div class="panel panel-default"><div id="interests-info" class="panel-collapse collapse fade in" role="tabpanel"><div class="panel-body text-center"><h2 class="text-center">Vrem sa ne asiguram ca primesti doar informatiile care te intereseaza</h2><hr width="40" align="center" /><p class="lead">Selecteaza domeniile care te preocupa</p><div class="fav-subjects btn-group flex-row" data-toggle="buttons"><label class="btn btn-default"><input type="checkbox" name="optins[]" value="1" hidden> astrologie</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="2" hidden> stil de viata sanatos</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="3" hidden> povesti inspirationale</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="4" hidden> teste de personalitate</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="5" hidden> moda</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="6" hidden> frumusete</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="7" hidden> relatii</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="8" hidden> calatorii</label></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="user-fav-authors" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button></div></div></div></div><div class="panel panel-default"><div id="user-fav-authors" class="panel-collapse collapse fade" role="tabpanel"><div class="panel-body text-center"><h2 class="text-center">Editori preferati?</h2><hr width="40" align="center" /><div class="fav-authors btn-group flex-row" data-toggle="buttons"><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/23dc57cd30a7f6fc0d1dbffa39851ab1/50x50-10-10.jpg?v=1485095719" class="img-circle" height="32" /></span>Oana Bulzan (Trifu)<input type="checkbox" name="editors[]" value="11" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/82cd1075436344e91f92386ce489e415/50x50-10-10.jpg?v=1484826405" class="img-circle" height="32" /></span>Iulia Dibu<input type="checkbox" name="editors[]" value="14" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/955ad8a3fb01b8918d1743d12ac7f10f/50x50-10-10.jpg?v=1484826827" class="img-circle" height="32" /></span>Amelia Ciurica<input type="checkbox" name="editors[]" value="18" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/236ed1d574253f409e47f381b86a1dfb/50x50-10-10.jpg?v=1484827930" class="img-circle" height="32" /></span>Iulia Sima<input type="checkbox" name="editors[]" value="20" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fd68b6107be36a1895686d193b5b2733/50x50-10-10.jpg?v=1484828103" class="img-circle" height="32" /></span>Noemi<input type="checkbox" name="editors[]" value="25" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/61a33d833021c1ad14a6813227eaeff1/50x50-10-10.jpg?v=1484828164" class="img-circle" height="32" /></span>Vladimir<input type="checkbox" name="editors[]" value="29" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f8b3cc2f005524857898c0793a76e8a8/50x50-10-10.jpg?v=1484828744" class="img-circle" height="32" /></span>Carmen<input type="checkbox" name="editors[]" value="34" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bda78af9cbba2fc4dcc1a1c6130859b1/50x50-10-10.jpg?v=1478706708" class="img-circle" height="32" /></span>Mia<input type="checkbox" name="editors[]" value="36" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/50a75737f18cfcab2106cdad5b6791d6/50x50-10-10.jpg?v=1484829231" class="img-circle" height="32" /></span>Radu Buzaianu<input type="checkbox" name="editors[]" value="40" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f9681688e278fd5a6d8e469f5b7d3a62/50x50-10-10.jpg?v=1484829109" class="img-circle" height="32" /></span>Iulia Claudia Dumitru<input type="checkbox" name="editors[]" value="38" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2cb326d12ad511f7e9fd56b50749e55b/50x50-10-10.jpg?v=1484832878" class="img-circle" height="32" /></span>A.G. Billig<input type="checkbox" name="editors[]" value="39" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3247f0b389efdbccb9b990b20d8af9f5/50x50-10-10.jpg?v=1484829669" class="img-circle" height="32" /></span>Andreea R<input type="checkbox" name="editors[]" value="43" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f74dd11ca7c3ee97617f48918e0f3de4/50x50-10-10.jpg?v=1484830164" class="img-circle" height="32" /></span>Dana Negoita<input type="checkbox" name="editors[]" value="44" hidden></label></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="account-info" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button></div></div></div></div><div class="panel panel-default"><div id="account-info" class="panel-collapse collapse fade" role="tabpanel"><div class="panel-body form-card"><h2 class="text-center">Sunt corecte aceste informatii despre tine? </h2><hr width="40" align="center" /><div class="row"><div class="col-xs-12 col-sm-6 form-group form-group-lg"><input type="text" class="form-control" id="lname" name="lname" value="" placeholder="Numele tau"></div><div class="col-xs-12 col-sm-6 form-group form-group-lg"><input type="text" class="form-control" id="fname" name="fname" value="" placeholder="Prenumele tau"></div></div><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group flex-group"><input type="email" class="form-control has-right-addon" id="email" name="email" value="" placeholder="Emailul tau"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="form-group form-group-lg"><label for="password" class="sr-only">Parola</label><div class="input-group flex-group"><input type="password" class="form-control has-right-addon" id="password" name="password" placeholder="&bull;&bull;&bull;&bull;&bull;&bull;&bull;&bull;" disabled readonly><div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div></div></div><div class="form-group form-group-lg"><div class="m-t-8 text-right"><a href="https://www.kudika.ro/account/recover-password.html" class="btn btn-link"/>schimba parola</a></div></div><div class="form-group form-group-lg"><div class="input-group flex-group"><input type="email" class="form-control has-right-addon" id="phone" name="phone" value="" placeholder="Numarul tau de telefon"><div class="input-group-addon right"><span class="zmdi zmdi-phone"></span></div></div><small class="help-block">Recupereaza-ti parola mai usor pe viitor, prin sms!</small></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="done" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">salveaza</span></button></div></div></div></div></div></form></div></div></div><div class="modal fade flex-modal" tabindex="-1" role="dialog" id="contact-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><div class="form-card text-center"><form class="form contact-form" id="contact-form" ><img src="https://img.kudika.ro//images/messenger_code.png" style="max-width: 200px;margin: 0 auto;" class="img-responsive" /><h2 class="m-b-16 text-center">Contacteaza-ne</h2><p class="text-center muted m-b-24">Foloseste formularul de mai jos, sau mai rapid, scaneaza codul de mai sus daca folosesti <strong>Facebook Messenger</strong>.</p><div class="row"><div class="col-xs-12 form-group form-group-lg"><input type="text" class="form-control" id="name" name="name" value="" placeholder="Numele tau"></div><div class="col-xs-12 form-group form-group-lg"><input type="text" class="form-control" id="email" name="email" value="" placeholder="Email tau"></div><div class="col-xs-12 form-group form-group-lg"><textarea class="form-control" placeholder="Mesajul tau pentru noi" id="message" name="message" rows="5"></textarea></div><div class="col-xs-6 col-xs-offset-3"><button class="btn btn-lg btn-block btn-primary ladda-button action" data-style="slide-right" data-action="sendcontact"><span class="ladda-label">trimite</span></button></div></div></form></div></div></div></div> <script src="https://img.kudika.ro/js/vendors/jQuery/jquery-2.2.4.min.js?ord=170306" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/bootstrap-3.3.7/js/bootstrap.min.js?ord=170306" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/sweetalert/sweetalert.min.js?ord=170306" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/ladda/spin.min.js?ord=170306" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/ladda/ladda.min.js?ord=170306" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/ladda/ladda.jquery.min.js?ord=170306" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/serialize_object/jquery.serialize-object.min.js?ord=170306" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/jquery.mask.min.js?ord=170306" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/cookies-policy.js?ord=170306" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/blazy.min.js?ord=170306" type="text/javascript"></script> <script src="https://img.kudika.ro/js/app/app.js?ord=170306" type="text/javascript"></script> <script src="https://img.kudika.ro/js/app/user.js?ord=170306" type="text/javascript"></script><!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s){ if(f.fbq)return;n=f.fbq=function(){ n.callMethod?	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,	document,'script','https://connect.facebook.net/en_US/fbevents.js');	fbq('init', '1006568302740428'); // Insert your pixel ID here.	fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none"	src="https://www.facebook.com/tr?id=1006568302740428&ev=PageView&noscript=1"	/></noscript><!-- DO NOT MODIFY --><!-- End Facebook Pixel Code --><script async defer src="//assets.pinterest.com/js/pinit.js"></script><script src="https://apis.google.com/js/platform.js" async defer></script><div id="fb-root"></div><script>(function(e){var t=document,n=t.createElement("script");n.async=!0,n.defer=!0,n.src=e,t.getElementsByTagName("head")[0].appendChild(n)})("//c.flx1.com/78-8985.js?id=8985&m=78")</script><script src="https://pacontainer.s3.amazonaws.com/ro/kudika.js" type="text/javascript"></script><script type="text/javascript">function DM_prepClient(csid,client) {client.DM_addEncToLoc("as_age", "");client.DM_addEncToLoc("as_gender", "");client.DM_addEncToLoc("as_cat","");} </script><script>(function() { var csid = "F09828";var bpid = "internetcorp";var e = document.createElement("script");var s = document.getElementsByTagName("script")[0];e.src = "//js.revsci.net/gateway/gw.js?auto=t&csid=" + csid + "&bpid=" + bpid;e.async = true;s.parentNode.insertBefore(e, s);})();</script></body></html>