<!DOCTYPE html>
<html lang="ro" class=" ">
<head>
<meta name="verification" content="92fd92fe49af752c1b72b01915c1bca4"/>
<meta http-equiv="content-type" content="text/html; charset=UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1, maximum-scale=1"/>
<meta name="theme-color" content="#ffffff">
<meta name="publish-date" content="2021-10-27"/>
<title>Horoscopul Dragostei în Noiembrie 2021 pentru fiecare zodie în parte</title>
<meta name="title" content="Horoscopul Dragostei în Noiembrie 2021 pentru fiecare zodie în parte"/>
<meta name="description" content="Horoscopul Dragostei Noiembrie 2021: Citeste previziunile astrale complete pentru fiecare zodie in parte. Previziunile astrale in iubire fac referire atat la nativii singuri, cat si la cei implicati deja intr-o relatie de cuplu sau cu viata de famili"/>
<meta name="keywords" content="Horoscopul dragostei,relatii,iubire,horoscop,horoscop noiembrie 2021,horoscopul dragostei noiembrie 2021,astre,nativ,zodie,astrologie,previziuni astrale,berbec,taur,gemeni,rac,leu,fecioara,balanta,scorpion,sagetator,capricorn varsator"/>
<link rel="manifest" href="/manifest.json">
<meta name="REVISIT-AFTER" content="1 day"/>
<meta name="verify-v1" content="tVjn+KOuLlQtKOUmvoDubXnIkKZ7xXLq12ewg4hIaJ0="/>
<meta name="msvalidate.01" content="FFF405DFA91E4F058E582EDD01DE663A"/>
<meta name="msvalidate.01" content="3DA3C5B4790B51866433C51E551449DB"/>
<link rel="apple-touch-icon" sizes="57x57" href="https://www.kudika.ro/images//fav-icons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.kudika.ro/images//fav-icons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.kudika.ro/images//fav-icons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.kudika.ro/images//fav-icons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.kudika.ro/images//fav-icons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.kudika.ro/images//fav-icons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.kudika.ro/images//fav-icons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.kudika.ro/images//fav-icons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.kudika.ro/images//fav-icons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://www.kudika.ro/images//fav-icons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.kudika.ro/images//fav-icons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.kudika.ro/images//fav-icons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.kudika.ro/images//fav-icons/favicon-16x16.png">
<link rel="manifest" href="https://www.kudika.ro/images//fav-icons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://www.kudika.ro/images//fav-icons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="shortlink" href="https://kudika.ro/rd66315"/>
<link rel="amphtml" href="https://horoscop.kudika.ro/articole/66315/horoscopul-dragostei-in-noiembrie-2021-pentru-fiecare-zodie-in-parte.html-amp">
<link rel="canonical" href="https://horoscop.kudika.ro/articole/66315/horoscopul-dragostei-in-noiembrie-2021-pentru-fiecare-zodie-in-parte.html"/>
<link rel="next" href="https://horoscop.kudika.ro/articole/66315/horoscopul-dragostei-in-noiembrie-2021-pentru-fiecare-zodie-in-parte/pagina-2.html"/>
<meta property="fb:admins" content="1189600443"/>
<meta property="fb:admins" content="606022806"/>
<meta property="fb:admins" content="100001913124266"/>
<meta property="fb:admins" content="100002852873204"/>
<meta property="fb:app_id" content="149633695090777"/>
<meta property="og:site_name" content="Kudika"/>
<meta property="og:description" content="În luna noiembrie 2021 Horoscopul Dragostei vine cu multe vești pentru fiecare zodie în parte, cu provocări și chiar cu o energie emoțională aparte. Descoperă ce rezervă astrele în plan sentimental zodiilor în noiembrie 2021."/>
<meta property="og:image" content="https://www.kudika.ro/storage/articles_share/66315/1635341929.jpg"/>
<meta property="og:url" content="https://horoscop.kudika.ro/articole/66315/horoscopul-dragostei-in-noiembrie-2021-pentru-fiecare-zodie-in-parte.html"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Horoscopul Dragostei în Noiembrie 2021 pentru fiecare zodie în parte"/>
<meta property="og:image:width" content="1280"/>
<meta property="og:image:height" content="670"/>
<meta property="article:publisher" content="https://www.facebook.com/www.kudika.ro"/>
<meta property="article:author" content="https://www.facebook.com/HoroscopNumerologie/"/>
<link type="text/css" rel="stylesheet" href="https://www.kudika.ro/css/owl.carousel.min.css?ord=210702_03"/>
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700|Playfair+Display:400,700,90&display=swap"/>
<link type="text/css" rel="stylesheet" href="https://www.kudika.ro/css/appcompiled.css?v=210702_03"/>
<script async src="//pahtzh.tech/c/kudika.js"></script>
<script>
			var CONFIGAPP = {"static_url":"https:\/\/www.kudika.ro\/","site_url":"https:\/\/www.kudika.ro","name":"Kudika","ajax_url":"https:\/\/www.kudika.ro\/action.json","socials":{"facebook":{"page_url":"https:\/\/www.facebook.com\/www.kudika.ro","page_name":"Kudika.ro","page_code":"www.kudika.ro","page_id":"104078702963895"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+kudika","page_name":"Kudika.ro","page_code":"+kudika","page_id":"114007811995303437566"},"twitter":{"page_url":"https:\/\/twitter.com\/Kudika_ro","page_name":"Kudika.ro","username":"Kudika_ro"},"instagram":{"page_url":"https:\/\/www.instagram.com\/kudika.ro\/","page_name":"Kudika.ro","username":"kudika.ro"},"rss":{"page_url":"https:\/\/www.kudika.ro\/feed.xml","page_name":"RSS","username":"kudika.ro"}},"img_url":"https:\/\/www.kudika.ro\/images\/","fb_api_id":"149633695090777","pushnotification_public_key":"BGPV1Rf3kEV1hTQ6bddG5Xv7qOPuGre6WfsQhLNuk72cxqftxmaD51V12nUyxdyPfVIGyRdsMxXzDWGS6RCcuyE"};
			
			var USERDATA = {"id":0};
			var APPREPORT = "";
			
		</script>
<script>window.adocf = {}; window.adocf.useDOMContentLoaded = true;</script>
<script type="text/javascript" async src="//ado.icorp.ro/files/js/ado.js"></script>
<script type="text/javascript" language="JavaScript">
	
				var IC_ADO_EXTRAVARS = {articlelen : 2905,is_article : 1,item_id : 66315,loggedin : 0,blockadsenseonadocean : 1,section : "horoscop"};
				var IC_ADO_MASTER = "Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7";
				IC_ADO_EXTRAVARS.gruptest = 1;/*["Sobolan","Sobolan"]*/ 
IC_ADO_EXTRAVARS.coronavirus = 0; /*[]*/ 
IC_ADO_EXTRAVARS.coronaviruscocacola = 0; /*[]*/ 
IC_ADO_EXTRAVARS.deces = 0; /*[]*/ 
IC_ADO_EXTRAVARS.bioderma = 0; /*[]*/ 
IC_ADO_EXTRAVARS.mondelez = 1;/*["sex","sex"]*/ 
IC_ADO_EXTRAVARS.cola2020 = 0; /*[]*/ 
IC_ADO_EXTRAVARS.iqos = 1;/*["diete","diete"]*/ 

				</script>
<script type="text/javascript">
					 var _key = "";
					 </script>
<script type="text/javascript">
					function loadAdoConfig(){if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}ado.config({mode:"new",xml:false,consent:true,characterEncoding:true, attachReferrer: !0});ado.preview({enabled:true,emiter:"ado.icorp.ro",id:"qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});}
					function loadAdoMaster(){
						
						ado.master({id:"Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7",server:"ado.icorp.ro", vars: IC_ADO_EXTRAVARS , keys:"horoscop"+","+ window.cxDmpSegments });}
				</script>
<script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script>
<script>
		
		window.ga=window.ga||function(){ (ga.q=ga.q||[]).push(arguments) };ga.l=+new Date;		
		ga('create', 'UA-152994-17', 'auto');
		
		
		
		ga('provide', 'adblockTracker', function(tracker, opts) {
			var ad = document.createElement('ins');
			ad.className = 'AdSense';
			ad.style.display = 'block';
			ad.style.position = 'absolute';
			ad.style.top = '-1px';
			ad.style.height = '1px';
			document.body.appendChild(ad);
			tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
			document.body.removeChild(ad);
		});
		ga('require', 'adblockTracker', { dimensionIndex: 2 });
		ga('require', 'displayfeatures');
		ga('require', 'urlChangeTracker');
		ga('set', 'anonymizeIp', true); 
 ga('send', 'pageview');
		
		
	</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>
<script async src="https://www.kudika.ro/js/autotrack.js"></script>
<script>

        
        var SITE = {'title' : 'Kudika', 'socials' : {'facebook' : {'page_name' : 'Kudika.ro'}}};
        var PAGE = {'title' : 'Kudika - wear a smile'};
        
    </script>
<script type="text/javascript">
								window.cX = window.cX || {}; 
								cX.callQueue = cX.callQueue || [];
								cX.callQueue.push(['setSiteId', '1138479773402378602']);
													
											
						cX.callQueue.push(['sendPageViewEvent']);
						cX.callQueue.push(['sync','adform']);
						cX.callQueue.push(['sync','smart']);
						 
						
								cX.callQueue.push(['sync', {'partner': 'pubmatic', 'customerId': '156577'}]);
								cX.callQueue.push(['invoke', function(){
									var CX_dmp =  cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString();
									window.cxDmpSegments = CX_dmp;
								}]);
								</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
								(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
								e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
								t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
								</script>
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="https://horoscop.kudika.ro/articole/66315/horoscopul-dragostei-in-noiembrie-2021-pentru-fiecare-zodie-in-parte.html"/>
<script>
			document.addEventListener('app::user_interact',function(){
			!function(f,b,e,v,n,t,s)
			{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};
				if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
				n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t,s)}(window,document,'script',
				'https://connect.facebook.net/en_US/fbevents.js');
				fbq('init', '1667896353330874'); 
				fbq('track', 'PageView');
				console.log("FBPixel Loaded");
			 });
				</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=1667896353330874&ev=PageView
				&noscript=1"/>
</noscript>
</head>
<body class=" adsfriendly  "><script>
					var ad = document.createElement('div');
					ad.id = 'AdSense0605e20ad57a6fe38f525c5541d4fc3e';
					ad.className = 'AdSense';
					ad.style.display = 'block';
					ad.style.position = 'absolute';
					ad.style.top = '-1px';
					ad.style.height = '1px';
					document.body.appendChild(ad);
					</script>
<script type="text/javascript">
			var pp_gemius_identifier = 'B8NFXSbqPZKBnzV.J1rsLdVqTBj1LXf1xNkbJOuf7Y7..7';
			function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
			gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
			(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
			gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

			</script>
<div class="header-placeholder"></div>
<header id="main-header" class="affix-top">
<nav id="menu" class="white navbar">
<div class="container-fluid align-center">
<button class="shift-to-close collapsed categories-collapser" data-toggle="collapse" data-parent="#header-accordion" href="#header-categories" aria-expanded="false" aria-controls="header-register"><span class="zmdi zmdi-menu zmdi-hc-fw"></span></button>
<a class="brand" href="https://www.kudika.ro"><img width="120" height="42" src="https://www.kudika.ro//images/logo.svg"></a>
<div id="menu-groups" class="navbar-collapse collapse in hidden-xs hidden-sm" aria-expanded="true">
<ul class="nav navbar-nav">
<li><a href="https://www.kudika.ro/inspirational/index.html" title="Mai multe din Inspirational" data-group="inspirational">Inspirational</a></li>
<li><a href="https://www.kudika.ro/lifestyle/index.html" title="Mai multe din Lifestyle" data-group="lifestyle">Lifestyle</a></li>
<li><a href="https://www.kudika.ro/echipa/index.html" title="Mai multe din Echipa" data-group="echipa">Echipa</a></li>
<li><a href="https://www.kudika.ro/tag/kudivideos.html" title="Mai multe din Video" data-group="video">Video</a></li>
</ul>
</div>
<a href="https://www.kudika.ro/iarmaroc.html" class="btn btn-xs btn-primary btn-small">
<b><small>Iarmar❤c</small></b>
</a>
<div class="nav navbar-nav text-right">
<span class="header-socials hidden-xs hidden-sm">
<a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a>
<a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a>
<a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a>
</span>
<a class="shift-to-close collapsed" data-toggle="collapse" data-parent="#header-accordion" href="#header-search" aria-expanded="false" aria-controls="header-search"><span class="zmdi zmdi-search zmdi-hc-fw"></span></a>
<a class="userdata " data-userelem="subscribe" href="https://www.kudika.ro/account/subscribe.html" data-toggle="modal" data-target="#login-modal"><span class="zmdi zmdi-email zmdi-hc-fw hidden-md hidden-lg"></span><span class="hidden-xs hidden-sm">Aboneaza-te</span></a>
<a class="userdata hidden" data-userelem="profile" href="https://www.kudika.ro/account/profile.html" data-toggle="modal" data-target="#profile-modal"><span class="zmdi zmdi-account-circle zmdi-hc-fw"></span><span class="picture hidden"><img class="img-circle" height="32"/></span> <span class="hidden-xs hidden-sm"><span class="name"></span></span></a>
</div>
</div>
</nav>
<div class="panel-group" id="header-accordion" role="tablist" aria-multiselectable="true">
<div class="panel panel-default">
<div id="header-categories" class="panel-collapse collapse" role="tabpanel">
<div class="container">
<div id="submenu" class="flex-box">
<div id="group-sections">
<div id="inspirational-sections" class="group-sections-list active">
<ul class="list-unstyled">
<li class="list-title"><a href="https://www.kudika.ro/inspirational/index.html" title="Inspirational"><small class="hidden-xs hidden-sm">mai multe din</small><span>Inspirational</span></a></li>
<li><a href="https://www.kudika.ro/articol/good-vibes/index.html" title="good vibes"><span>good vibes</span></a></li>
<li><a href="https://www.kudika.ro/tag/totul-va-fi-bine.html" title="totul va fi bine"><span>totul va fi bine</span></a></li>
<li><a href="https://www.kudika.ro/tag/moms-tribe.html " title="moms tribe"><span>moms tribe</span></a></li>
<li><a href="https://www.kudika.ro/articol/believe/index.html" title="believe"><span>believe</span></a></li>
<li><a href="https://www.kudika.ro/articol/spiritual/index.html" title="spiritualitate"><span>spiritualitate</span></a></li>
<li><a href="https://www.kudika.ro/articol/beautiful-minds/index.html" title="beautiful minds"><span>beautiful minds</span></a></li>
<li><a href="https://www.kudika.ro/quiz/index.html" title="quiz"><span>quiz</span></a></li>
<li><a href="https://horoscop.kudika.ro" title="horoscop"><span>horoscop</span></a></li>
<li><a href="https://www.kudika.ro/tag/kudikavibe.html" title="scoala increderii"><span>scoala increderii</span></a></li>
<li><a href="https://felicitari.kudika.ro/" title="felicitări"><span>felicitări</span></a></li>
</ul>
</div>
<div id="lifestyle-sections" class="group-sections-list ">
<ul class="list-unstyled">
<li class="list-title"><a href="https://www.kudika.ro/lifestyle/index.html" title="Lifestyle"><small class="hidden-xs hidden-sm">mai multe din</small><span>Lifestyle</span></a></li>
<li><a href="https://www.kudika.ro/articol/beauty/index.html" title="beauty"><span>beauty</span></a></li>
<li><a href="https://www.kudika.ro/articol/fashion/index.html" title="fashion"><span>fashion</span></a></li>
<li><a href="https://www.kudika.ro/articol/green/index.html" title="mediul înconjurător"><span>mediul înconjurător</span></a></li>
<li><a href="https://www.kudika.ro/articol/wellness/index.html" title="wellness"><span>wellness</span></a></li>
<li><a href="https://www.kudika.ro/articol/mirese/index.html" title="mirese"><span>mirese</span></a></li>
<li><a href="https://www.kudika.ro/articol/love/index.html" title="love"><span>love</span></a></li>
<li><a href="https://diete.kudika.ro/" title="diete"><span>diete</span></a></li>
<li><a href="https://www.kudika.ro/articol/art-fun/index.html" title="art & fun"><span>art & fun</span></a></li>
<li><a href="https://healthy.kudika.ro" title="health"><span>health</span></a></li>
<li><a href="https://www.kudika.ro/articol/condo/index.html" title="amenajări interioare"><span>amenajări interioare</span></a></li>
<li><a href="https://www.kudika.ro/articol/travel/index.html" title="travel"><span>travel</span></a></li>
<li><a href="https://www.kudika.ro/jobs/" title="jobs"><span>jobs</span></a></li>
</ul>
</div>
<div id="echipa-sections" class="group-sections-list ">
<ul class="list-unstyled">
<li class="list-title"><a href="https://www.kudika.ro/echipa/index.html" title="Echipa"><small class="hidden-xs hidden-sm">vezi toata</small><span>Echipa</span></a></li>
<li><a href="https://www.kudika.ro/contributori/index.html" title="Contributori"><span>Contributori</span></a></li>
</ul>
</div>
<div id="video-sections" class="group-sections-list ">
<ul class="list-unstyled">
<li class="list-title"><a href="https://www.kudika.ro/tag/kudivideos.html" title="Video"><small class="hidden-xs hidden-sm">mai multe din</small><span>Video</span></a></li>
<li><a href="" title=""><span></span></a></li>
</ul>
</div>
</div>
<div id="group-articles" class="flex-item hidden-xs hidden-sm">
<div id="inspirational-articles" class="articles-list two-columns group-articles-list active">
<ul class="items-list ">
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/66301/previziuni-numerologice-pentru-luna-noiembrie-2021-puterea-magica-a-universului-ne-vindeca-ranile.html" title="Previziuni numerologice pentru luna noiembrie 2021. Puterea magică a Universului ne vindecă rănile">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/fb99413051538dc1ac2896755c205d48/280x200-10-75.jpg?v=1635242454" class="img-responsive"/></div>
<div class="details">
<small>good vibes, Kudika</small>
<p class="title">Previziuni numerologice pentru luna noiembrie 2021. Puterea magică...</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/66304/metoda-10-10-10-care-te-va-ajuta-sa-faci-mai-mult-loc-in-viata-ta-pentru-ceea-ce-conteaza.html" title="Metoda 10/10/10 care te va ajuta sa faci mai mult loc in viata ta pentru ceea ce conteaza">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/64bec6c02f844d6da6e23415028d1863/280x200-10-75.jpg?v=1635247026" class="img-responsive"/></div>
<div class="details">
<small>good vibes, Kudika</small>
<p class="title">Metoda 10/10/10 care te va ajuta sa faci mai mult loc in viata ta...</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/66263/la-ce-trebuie-sa-renunti-in-saptamana-25-31-octombrie-ca-sa-atragi-fericirea.html" title="La ce trebuie să renunți în săptămâna 25-31 octombrie ca să atragi fericirea">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/dcd5f79ab7530005ff3e6785c8feae6e/280x200-10-75.jpg?v=1634896167" class="img-responsive"/></div>
<div class="details">
<small>good vibes, Kudika</small>
<p class="title">La ce trebuie să renunți în săptămâna 25-31 octombrie ca să atragi...</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/66262/7-mantre-puternice-pentru-fiecare-zi-a-saptamanii-25-31-octombrie.html" title="7 Mantre puternice pentru fiecare zi a săptămânii (25-31 octombrie)">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/4aa444689734db0c274805539e912422/280x200-10-75.jpg?v=1634893351" class="img-responsive"/></div>
<div class="details">
<small>good vibes, Kudika</small>
<p class="title">7 Mantre puternice pentru fiecare zi a săptămânii (25-31 octombrie)</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/66270/friptura-din-conopida-trendul-delicios-pentru-un-pranz-vegan-pe-cinste.html" title="„Friptura” din conopida, trendul delicios pentru un pranz vegan pe cinste">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/303e2a2866ba9c73b98a58c6ed2d01a5/280x200-10-75.jpg?v=1634899411" class="img-responsive"/></div>
<div class="details">
<small>good vibes, Kudika</small>
<p class="title">„Friptura” din conopida, trendul delicios pentru un pranz vegan pe...</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/66272/dj-snake-face-echip-cu-ozuna-megan-thee-stallion-lisa-din-trupa-blackpink-pentru-noul-single-videoclip-sg.html" title="DJ SNAKE FACE ECHIPĂ CU OZUNA, MEGAN THEE STALLION, & LISA DIN TRUPA BLACKPINK PENTRU NOUL SINGLE & VIDEOCLIP 'SG'">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/2435baac59124c20f3b9ff1827ba53a5/280x200-10-75.jpg?v=1634901952" class="img-responsive"/></div>
<div class="details">
<small>good vibes, Kudika</small>
<p class="title">DJ SNAKE FACE ECHIPĂ CU OZUNA, MEGAN THEE STALLION, & LISA DIN...</p>
</div>
</a></li>
</ul>
</div>
<div id="lifestyle-articles" class="articles-list two-columns group-articles-list ">
<ul class="items-list ">
<li class="item">
<a href="https://www.kudika.ro/articol/love/66239/iubeste-o-cu-toata-inima-sau-nu-o-mai-iubi-deloc.html" title="Iubește-o cu toată inima... sau nu o mai iubi deloc ">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/eaf178c5aeee6588d6dee3ebae2fa2af/280x200-10-75.jpg?v=1634723820" class="img-responsive"/></div>
<div class="details">
<small>love, Kudika</small>
<p class="title">Iubește-o cu toată inima... sau nu o mai iubi deloc </p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/love/66234/cum-sa-atragi-iubirea-si-sufletul-pereche-in-viata-ta.html" title="5 Pași simpli ca să atragi IUBIREA în viața ta">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/256ec0c64adead83cba61936131fa669/280x200-10-75.jpg?v=1634650289" class="img-responsive"/></div>
<div class="details">
<small>love, Kudika</small>
<p class="title">5 Pași simpli ca să atragi IUBIREA în viața ta</p>
</div>
</a></li>
<li class="item">
<a href="https://travel.kudika.ro/articol/travel/66153/apele-magice-aduc-vindecarea.html" title="Apele magice aduc vindecarea">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/7ab51de668abfb846dd52181cfb6090b/280x200-10-75.jpg?v=1633695799" class="img-responsive"/></div>
<div class="details">
<small>travel, Kudika</small>
<p class="title">Apele magice aduc vindecarea</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/love/66183/benefic-sau-nu-pentru-sufletul-tau-diferentele-mari-de-varsta.html" title="Benefic sau nu pentru sufletul tău: Diferențele mari de vârstă în relații">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/90138884adced4b0f29162c8ceeed9c6/280x200-10-75.jpg?v=1634147426" class="img-responsive"/></div>
<div class="details">
<small>love, Kudika</small>
<p class="title">Benefic sau nu pentru sufletul tău: Diferențele mari de vârstă în...</p>
</div>
</a></li>
<li class="item">
<a href="https://travel.kudika.ro/articol/travel/66048/3-terapii-spa-care-alunga-anxietatea.html" title="3 terapii spa care alungă anxietatea">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/c488dd2ae6aa19e4811dbfb4746c2bc0/280x200-10-75.jpg?v=1632833236" class="img-responsive"/></div>
<div class="details">
<small>travel, Kudika</small>
<p class="title">3 terapii spa care alungă anxietatea</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/love/66181/semne-ca-relatia-voastra-nu-va-dura.html" title="7 Semne că relația voastră nu va dura">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/082838ff872ee6f8b39af176526c297d/280x200-10-75.jpg?v=1634118653" class="img-responsive"/></div>
<div class="details">
<small>love, Kudika</small>
<p class="title">7 Semne că relația voastră nu va dura</p>
</div>
</a></li>
</ul>
</div>
<div id="echipa-articles" class="editors-list group-articles-list ">
<ul class="items-list ">
<li class="item">
<a href="https://www.kudika.ro/echipa/oana.html" title="Oana Bulzan (Trifu)" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/842f22ff60a7b01c3f780a7353e66661/300x300-10-75.jpg?v=1485095719" alt="Oana Bulzan (Trifu)" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Oana Bulzan (Trifu)</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/iulia-dibu.html" title="Iulia Maftei (Dibu)" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/9504f0e81f1714a41fa59c1052c3c486/300x300-10-75.jpg?v=1484826405" alt="Iulia Maftei (Dibu)" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Iulia Maftei (Dibu)</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/amelia.html" title="Amelia Ciurica" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/0826f539a57edcbecc7f0ca0c6ba0a6b/300x300-10-75.jpg?v=1626765459" alt="Amelia Ciurica" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Amelia Ciurica</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/noemi.html" title="Noemi" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/879b1c2cdc172a01d1b752e3b0105d00/300x300-10-75.jpg?v=1484828103" alt="Noemi" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Noemi</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/vladimir.html" title="Vladimir" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/034b9aada2ee1a2f48cb1eb329762d66/300x300-10-75.jpg?v=1484828164" alt="Vladimir" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Vladimir</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/carmen.html" title="Carmen" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/f67b8dc38e9a78cd694cc6181854d3a7/300x300-10-75.jpg?v=1484828744" alt="Carmen" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Carmen</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/dana-negoita.html" title="Dana Negoita" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/f49b237c6752baeec88c4ac14939c31f/300x300-10-75.jpg?v=1484830164" alt="Dana Negoita" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Dana Negoita</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/lorena-martinlorena-martin.html" title="Lorena Martin" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/db7bde9fc6bd3a514ea9f222e79cb141/300x300-10-75.jpg?v=1554286568" alt="Lorena Martin" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Lorena Martin</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/c-t-lina-floreac-t-lina-florea.html" title="Catalina Florea" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/8ded4b8f64841d13885a9fc6fb815988/300x300-10-75.jpg?v=1606312406" alt="Catalina Florea" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Catalina Florea</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/dr-andi-radu-agrosoaiedr-andi-radu-agrosoaie.html" title="dr Andi Radu Agrosoaie" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/aa373aa4c54efdd3cd29e69c6224c65e/300x300-10-75.jpg?v=1623245811" alt="dr Andi Radu Agrosoaie" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>dr Andi Radu Agrosoaie</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/vlad-belghiruvlad-belghiru.html" title="dr. Vlad Belghiru" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/98d09f72e090e29da43d0265344ff8d0/300x300-10-75.jpg?v=1628677477" alt="dr. Vlad Belghiru" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>dr. Vlad Belghiru</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/constantin-corneaconstantin-cornea.html" title="Psihoterapeut specialist Constantin Cornea" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/c77e521f890c5720aeceecee01ba3847/300x300-10-75.jpg?v=1629212019" alt="Psihoterapeut specialist Constantin Cornea" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Psihoterapeut specialist Constantin Cornea</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/anca-maftei-anca-maftei.html" title="Psihoterapeut Anca Maftei " class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/d7d7aed1f4797f3f974ad0d617e0c775/300x300-10-75.jpg?v=1631553833" alt="Psihoterapeut Anca Maftei " class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Psihoterapeut Anca Maftei </strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/alina-gheorghiescualina-gheorghiescu.html" title="Alina Gheorghiescu" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/152db9074273c79b405969c3e3f2b623/300x300-10-75.jpg?v=1632755501" alt="Alina Gheorghiescu" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Alina Gheorghiescu</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/carmina-ni-escucarmina-ni-escu.html" title="Carmina Nițescu" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/6e1e66db93259657dfd7d5a0b105b9cb/300x300-10-75.jpg?v=1632831953" alt="Carmina Nițescu" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Carmina Nițescu</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/florina-badeaflorina-badea.html" title="Florina Badea" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/4fab11c245e9e7725493d824f685cc26/300x300-10-75.jpg?v=1632923106" alt="Florina Badea" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Florina Badea</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/dr-andreas-vythoulkasdr-andreas-vythoulkas.html" title="Dr. Andreas Vythoulkas" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/1a46d971f9824782cfedfa78620f1fa6/300x300-10-75.jpg?v=1633351774" alt="Dr. Andreas Vythoulkas" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Dr. Andreas Vythoulkas</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/daniela-niculidaniela-niculi.html" title="Daniela Niculi" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/7480ac91606666a6a3a9a3789c1188b4/300x300-10-75.jpg?v=1633010868" alt="Daniela Niculi" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Daniela Niculi</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/nicoleta-ababeinicoleta-ababei.html" title="Nicoleta Ababei " class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/0ddde3ca9e29d66e9c63b470057f41b6/300x300-10-75.jpg?v=1633096935" alt="Nicoleta Ababei " class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Nicoleta Ababei </strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/anca-leibovicianca-leibovici.html" title="Anca Leibovici" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/37ed3980a3e1cc87b31a03d86f89874c/300x300-10-75.jpg?v=1633333890" alt="Anca Leibovici" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Anca Leibovici</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/lipa-lipalipa-lipa.html" title="Simona și Alex" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/0a648e565812fa15449d57b86ad38c84/300x300-10-75.jpg?v=1633419221" alt="Simona și Alex" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Simona și Alex</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/ana-nicolescuana-nicolescu.html" title="Ana Nicolescu" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/c06a458c3f15dc12996ee6fb294845a3/300x300-10-75.jpg?v=1633512048" alt="Ana Nicolescu" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Ana Nicolescu</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/diana-mih-il-diana-mih-il.html" title="Diana Mihăilă" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/229bb7a7491d7c6ad4168171b454905d/300x300-10-75.jpg?v=1633612242" alt="Diana Mihăilă" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Diana Mihăilă</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/diana-moldoveanudiana-moldoveanu.html" title="Diana Moldoveanu" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/c99e1e31136cd50c50384ccdc9a70a8d/300x300-10-75.jpg?v=1633695253" alt="Diana Moldoveanu" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Diana Moldoveanu</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/karina-simionkarina-simion.html" title="Karina Simion" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/e54644dd72197046c708bf720ac29126/300x300-10-75.jpg?v=1633695407" alt="Karina Simion" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Karina Simion</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/dina-bentodina-bento.html" title="Dina Bento" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/c583a86d2df191f48e1910cc43dd0562/300x300-10-75.jpg?v=1633878226" alt="Dina Bento" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Dina Bento</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/mariana-stanmariana-stan.html" title="Mariana Stan" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/b9976ff11305d8838910ac847e74ddf5/300x300-10-75.jpg?v=1633878348" alt="Mariana Stan" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Mariana Stan</strong>
</div>
</a>
</li>
</ul>
</div>
<div id="video-articles" class="articles-list two-columns group-articles-list ">
<ul class="items-list ">
<li class="item">
<a href="https://www.kudika.ro/articol/art-fun/66056/cum-a-fost-la-kudika-good-vibe-party.html" title="Cum a fost la Kudika Good Vibe Party - Sustainable Edition">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/b4a6e472cc06cff5e11dc19480670c77/280x200-10-75.jpg?v=1633007664" class="img-responsive"/></div>
<div class="details">
<small>Art&fun, Kudika</small>
<p class="title">Cum a fost la Kudika Good Vibe Party - Sustainable Edition</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/wellness/65773/3-legi-pentru-o-viata-lunga-cum-facem-fitness-pentru-sirtuine.html" title="3 legi pentru o viață lungă: Cum facem fitness pentru sirtuine?">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/65e1d9c303dc875b3a3da2de7f37f9c7/280x200-10-75.jpg?v=1629991936" class="img-responsive"/></div>
<div class="details">
<small>wellness, Oana Bulzan (Trifu)</small>
<p class="title">3 legi pentru o viață lungă: Cum facem fitness pentru sirtuine?</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/green/65772/sfaturi-trucuri-si-idei-cum-sa-adaugi-mai-multe-culori-in-meniul-tau.html" title="Sfaturi, trucuri și idei: Cum să adaugi mai multe culori în meniul tău">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/aa11dbc54b729ddc4b49835c964339c0/280x200-10-75.jpg?v=1629991306" class="img-responsive"/></div>
<div class="details">
<small>green, Oana Bulzan (Trifu)</small>
<p class="title">Sfaturi, trucuri și idei: Cum să adaugi mai multe culori în meniul tău</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/green/65770/parerea-mea-despre-dietele-vegane-si-vegetariene.html" title="Părerea mea despre dietele vegane și vegetariene">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/1f270ce4050383db7458295905f2f0c3/280x200-10-75.jpg?v=1629991034" class="img-responsive"/></div>
<div class="details">
<small>green, Oana Bulzan (Trifu)</small>
<p class="title">Părerea mea despre dietele vegane și vegetariene</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/green/65716/cele-3-deprinderi-sanatoase-care-combat-efectul-yo-yo.html" title="Cele 3 deprinderi sănătoase care combat efectul yo-yo">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/c94bf03989345a80601fab39fcd5bd72/280x200-10-75.jpg?v=1629370778" class="img-responsive"/></div>
<div class="details">
<small>green, Oana Bulzan (Trifu)</small>
<p class="title">Cele 3 deprinderi sănătoase care combat efectul yo-yo</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/green/65655/cum-limitam-risipa-alimentara.html" title="Cum limităm risipa alimentară?">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/996319df8fb24bfc8f626bfc6a1d6cbd/280x200-10-75.jpg?v=1628791901" class="img-responsive"/></div>
<div class="details">
<small>green, Oana Bulzan (Trifu)</small>
<p class="title">Cum limităm risipa alimentară?</p>
</div>
</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="panel panel-default">
<div id="header-search" class="panel-collapse collapse" role="tabpanel">
<div class="panel-flex">
<div class="container m-t-16">
<form method="post" action="https://www.kudika.ro/search.html" id="form_menu_search_input" class="search-form">
<div class="row">
<div class="col-xs-10 col-sm-8 col-md-10">
<div class="form-group form-group-lg">
<input id="menu_search_input" type="text" class="form-control" placeholder="keyword" name="keyword" value=""/>
</div>
</div>
<div class="col-xs-2 col-sm-4 col-md-2">
<button type="submit" class="btn btn-lg btn-block btn-primary"><span class="zmdi zmdi-search"></span> <span class="hidden-xs">Cauta</span></button>
</div>
</div>
</form>
<div id="search-results" class="articles-list two-columns">
<ul class="type-articles items-list">
</ul>
<p class="text-right"><a href="#" class="more-results btn btn-ghost bt-sm hidden"/>Mai multe</a></p>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="container">
<div class="minh-250 minh-lg-150" id="branding-holder">
<div id="adoceanicorprollorhsgrqd" data-icado="indexDOM" data-icado-exec="adoceanICSlotBrandings"></div><script type="text/javascript">
	
					function adoceanICSlotBrandings(){
						ado.slave('adoceanicorprollorhsgrqd', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});
					}
					</script>
</div>
</div>
<div id="ado_brandings_after_this"></div>
<div id="site">
<div id="site-wrapper" class="container article-view">
<script type="text/javascript">  var ARTICLE_ID = 66315; var KUDIKA_GALLERY = 0; var defaultKudikaGalleryURL = ''; </script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "Article",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://horoscop.kudika.ro/articole/66315/horoscopul-dragostei-in-noiembrie-2021-pentru-fiecare-zodie-in-parte.html"
		},
		"author": "Echipa Kudika",
		"name": "Horoscopul Dragostei în Noiembrie 2021 pentru fiecare zodie în parte",
		"publisher": {
			"@type": "Organization",
			"name" : "Kudika.ro",
			"logo": {
				"@type": "ImageObject",
				"url": "https://img.kudika.ro/images/kudika-dark-logo.png",
				"width": 195,
				"height": 50
			}
		},
		"datePublished": "2021-10-27 23:00:01",
		"headline" :"În luna noiembrie 2021 Horoscopul Dragostei vine cu multe vești pentru fiecare zodie în parte, cu...",
		
		"image": {
			"@type": "ImageObject",
			"url": "https://www.kudika.ro/storage/articles_share/66315/1635341929.jpg",
			"height": 627,
			"width": 1200
		},
		"dateModified" : "2021-10-27 23:00:00"
	}
</script>
<article class="container faceLift" itemscope itemtype="http://schema.org/WebPage">
<header class="articleHeader">
<div class="row">
<div class="col-xs-12">
<h1>
Horoscopul Dragostei în Noiembrie 2021 pentru fiecare zodie în parte
</h1>
</div>
</div>
<div class="row">
<div class="col-xs-12 col-md-8">
<div class="fbWrap">
<div class="fb-like" data-href="https://horoscop.kudika.ro/articole/66315/horoscopul-dragostei-in-noiembrie-2021-pentru-fiecare-zodie-in-parte.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div>
</div>
<img width="641" height="334" alt="Horoscopul Dragostei în Noiembrie 2021 pentru fiecare zodie în parte" src="https://www.kudika.ro/images/image_thumbs/thumbs/fc1aec5199ea70c569387777d2e1571f/641x334-00-60.jpg?v=1635341929" title="Horoscopul Dragostei în Noiembrie 2021 pentru fiecare zodie în parte" class="img-responsive featured">
</div>
<div class="col-xs-12 col-md-4">
<div class="topRecommended">
<div id="articles_holde_ado" style="display:none">
<div class="articles-list">
<ul class="items-list ">
<li class="item">
<a href="https://horoscop.kudika.ro/articole/66282/horoscopul-lunii-noiembrie-pentru-toate-zodiile-este-momentul-sa-raspundem-la-cele-mai-profunde-intrebari-ale-noastre.html" title="Horoscopul lunii noiembrie pentru toate zodiile. Este momentul să răspundem la cele mai profunde întrebări ale noastre" class="adsfriendly">
<div class="image"><img width="134" height="96" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/01b170fdd7c4e4376fda6bc7a6e0cbc2/134x96-10-75.jpg?v=1635161507" class="img-responsive  b-lazy loading"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Horoscopul lunii noiembrie pentru toate zodiile. Este momentul să...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://horoscop.kudika.ro/articole/66276/2022-anul-tigrului-de-apa-horoscop-chinezesc-pentru-zodia-dragon.html" title="2022, Anul Tigrului de Apa: Horoscop chinezesc pentru zodia Dragon" class="adsfriendly">
<div class="image"><img width="134" height="96" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/0977f101a3c825c5a513fe79cf226d45/134x96-10-75.jpg?v=1635056420" class="img-responsive  b-lazy loading"/></div>
<div class="details">
<small>Vladimir</small>
<h4 class="title">2022, Anul Tigrului de Apa: Horoscop chinezesc pentru zodia Dragon</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://horoscop.kudika.ro/articole/66245/horoscop-2022-sagetator-previziuni-astrale-complete.html" title="Horoscop 2022 Săgetător: astrele vă aduc iubire, optimism și noroc financiar" class="adsfriendly">
<div class="image"><img width="134" height="96" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/438bf528c994ccd04e1f9173040138d3/134x96-10-75.jpg?v=1634733148" class="img-responsive  b-lazy loading"/></div>
<div class="details">
<small>Vladimir</small>
<h4 class="title">Horoscop 2022 Săgetător: astrele vă aduc iubire, optimism și noroc...</h4>
</div>
</a>
</li>
</ul>
</div>
</div>
<script>
						
						
						var adoIntervalBox5 = setInterval(function(){

							if( typeof $ != "undefined"){

								if ($('#box_5_holded-ado').height() < 50){

									$('#articles_holde_ado').css('display','block');

								}else{
									$('#articles_holde_ado').css('display','none');
								}

								clearInterval(adoIntervalBox5);

							}

						}, 100);
						
						
					</script>
</div>
</div>
</div>
</header>
<div id="billboard" class="minh-250">
<div class="add-container">
<div id="adoceanicorprotbhfdmfgzb" data-icado="indexDOM" data-icado-exec="adoceanICSlotRibbon"></div><script type="text/javascript">
	
					function adoceanICSlotRibbon(){
						ado.slave('adoceanicorprotbhfdmfgzb', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});
					}
					</script>
</div>
</div>
<div class="articleBody">
<div class="row d-md-flex">
<div class="col-xs-12 col-md-8">
<div class="articleLeft">
<div class="textlink">
<div id="adoceanicorpropoklfxntzn" data-icado="indexDOM" data-icado-exec="adoceanICSlotLinktext"></div><script type="text/javascript">
	
					function adoceanICSlotLinktext(){
						ado.slave('adoceanicorpropoklfxntzn', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});
					}
					</script> </div>
<p class="excerpt">
În luna noiembrie 2021 Horoscopul Dragostei vine cu multe vești pentru fiecare zodie în parte, cu provocări și chiar cu o energie emoțională aparte. Descoperă ce rezervă astrele în plan sentimental zodiilor în noiembrie 2021.
</p>
<div class="text-wrap" id="intertext_intertext1">
<div class="inArticleAd1 minh-250">
<div class="add-container">
<div id="adoceanicorprouijonkjtro" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x250"></div><script type="text/javascript">
	
					function adoceanICSlot300x250(){
						ado.slave('adoceanicorprouijonkjtro', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});
					}
					</script>
</div>
</div>
<p>După ce au retrogradat &icirc;n lunile anterioare ale acestui an, multe planete au acum tranzite directe, ceea ce va aduce și un impact puternic privind acțiunile și interacțiunile noastre. Vor fi provocări la tot pasul, vom apela la sinceritate și la spiritul nostru practic și vom &icirc;ncerca să rezolvăm tot ce a rămas restant.<a href="https://www.retail.ro/jobs/index.html?utm_source=https://www.kudika.ro&utm_medium=inArticleBanner&utm_campaign=Retail+jobs+promo" target="_blank">
<img src="https://storage.icorp.ro/storage/html5/211026_7911_r1635248304/RJ2021-Midget_a22dffeda2ece2f3c6fb6c83b5547c04.png" class="img-flui img-responsive" width="636" height="252" alt="Retail jobs" style="width: 100%;height: auto">
</a></p><p></p></p><h2>Horoscopul Dragostei &icirc;n noiembrie 2021: Berbec</h2> <p>Nativii Berbec se bucură de relaționare, sunt calzi și extrovertiți, dornici de distracție, dar și de relaxare, astfel că &icirc;și vor &icirc;mpărți toate momentele bune alături de persoana iubită.</p><p></p></p><p> <p>Au nevoie, de asemenea, de diversitate, iar zilele lor nu vor semăna &icirc;ntre ele. Poate că astăzi vor alege o cină romantică, m&acirc;ine un film bun, apoi o plimbare cu iubita admir&acirc;nd toamna și tot așa.</p><p></p></p><p> <p>Sunt foarte creativi, romantici, șarmanți și luna aceasta au un umor aparte.</p><p></p></p><p> <p>Cei singuri vor cuceri cu ușurință persoanele de sex opus și sunt șanse foarte mari să &icirc;nceapă o relație. Dacă acționează cu maturitate și responsabilitate, pot pune bazele unei relații de lungă durată.</p><p></p></p><h2>Horoscopul Dragostei &icirc;n noiembrie 2021: Taur</h2> <p>Nativii Taur traversează o lună romantică, &icirc;n care focusul lor cade tocmai pe relația lor intimă, dar și &icirc;n zona familiei.</p><div class="article-invix inArticle">
<div id="adoceanicorprovmmoomkkux" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x2502"></div><script type="text/javascript">
	
					function adoceanICSlot300x2502(){
						ado.slave('adoceanicorprovmmoomkkux', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});
					}
					</script> </div></p><p> <p>Nativii au nevoie de căldura celor dragi, de care se vor &icirc;nconjura. Au nevoie de calm, de relaxare, de armonia pe care doar &icirc;n cuplu și &icirc;n s&acirc;nul familiei o pot primi. Așadar vor fi aproape de toți cei dragi, le vor face surprize, vor fi romantici și cuceritori.</p><p></p></p><p> <p>Nativii singuri pot simți &icirc;n această perioadă ca fiind apăsătoare singurătatea, &icirc;nsă răm&acirc;n deschiși parteneriatelor și noilor cunoștințe, astfel că există șansa să &icirc;nt&acirc;lnească o persoană interesantă. Taurul nu se grăbește să se aventureze &icirc;n relații, are nevoie &icirc;nt&acirc;i de o chimie, apoi de tatonare p&acirc;nă se vor decide. De obicei, ei sunt cei care fac primul pas.</p><p></p></p><p> <p><img src="https://www.kudika.ro/storage/articles-content/4/1/5/1635341577/1635341577_taur.jpg" width="634" height="436.192" alt="horoscopul dragostei noiembrie 2021 taur" class="img-fluid"/>Foto: <a data-automation="AssetDetails_contributorLink" data-track-action="click" data-track-label="contributorLink" data-track-section="assetDescription" href="https://www.shutterstock.com/ro/g/Dzhulbee" target="_blank" data-type="outlink" rel="nofollow">Dzhulbee</a>/ shutterstock.com</p><p></p></p><h2>Horoscopul Dragostei &icirc;n noiembrie 2021: Gemeni</h2> <p>Prima jumătate a lunii va fi mai tensionată pentru nativii Gemeni &icirc;n viața personală. Aceștia par a fi tensionați din diverse motive, iar aceste tensiuni le aduc și &icirc;n relație. Recomandarea noastră este să &icirc;ncerce să evite certurile și cuvintele care nu mai pot fi retrase.</p><p></p></p><p> <p>Cei singuri se vor concentra mai mult pe carieră și rezolvarea problemelor personale &icirc;n prima parte a lunii, urm&acirc;nd ca apoi să ridice ochii și să observe persoanele din jur, să cunoască oameni noi, să creeze noi parteneriate. Abia acum pot avea norocul să &icirc;nt&acirc;lnească o persoană interesantă, &icirc;n fața căreia se pot f&acirc;st&acirc;ci ca &icirc;n adolescență.
<div class="inArticleNew clearfix">
<a href="https://horoscop.kudika.ro/articole/62323/horoscopul-dragostei-august-2020-previziuni-astrologice-pentru-fiecare-zodie.html" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Horoscopul DRAGOSTEI în luna august 2020: previziuni pentru fiecare zodie[62323]' }); return true;" class="left">
<div>Citeste si:</div>
<h5>Horoscopul DRAGOSTEI în luna august 2020: previziuni pentru fiecare...</h5>
</a>
<a href="https://horoscop.kudika.ro/articole/62323/horoscopul-dragostei-august-2020-previziuni-astrologice-pentru-fiecare-zodie.html" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Horoscopul DRAGOSTEI în luna august 2020: previziuni pentru fiecare zodie[62323]' }); return true;" class="right">
<img width="400" height="250" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/17d3055dbb61a62c16957fcdbb706abc/400x250-10-70.jpg?v=1595928745" class="img-responsive b-lazy loading"/>
</a>
</div>
<div data-sitepath="content/horoscoparticole" class="onnetwork-holder">
<h2>Vizionare placuta</h2>
<div id="onnHolder">
<div id="onnScript"></div>
</div>
</div>
<script>
	document.addEventListener('app::user_interact',function(){
		(function(d, t) {
			try {
				var gt = d.createElement(t),
				s = d.getElementsByTagName(t)[0],
				l = 'http' + ((location.protocol == 'https:') ? 's' : '');
				gt.setAttribute('async', 'async');
				gt.setAttribute('defer', 'defer');
	
				gt.src = l + '://video.onnetwork.tv/embed.php?sid=aUMsMCw5dA';
				var s = document.getElementById('onnScript');
				s.parentNode.insertBefore(gt, s);
			} catch (e) {}
		})(document, 'script')
	});
</script>
</p><p></p>
<hr>
<div class="headerDetails new">
<div class="authorDetails">
<div class="details">
<a onclick=" ga('send', { hitType: 'event', eventCategory: 'Autor: Vladimir',eventAction: 'click',eventLabel: 'url from article' }); return true; " class="author-picture " href="https://www.kudika.ro/echipa/vladimir.html" title="Mai multe articole by Vladimir">
<img src="https://www.kudika.ro/storage/new_editors/29/83651f8ef312e53a98fc4604939da1c6-original.jpg" class="img-responsive"/>
</a>
<span>
<a onclick=" ga('send', { hitType: 'event', eventCategory: 'Autor: Vladimir',eventAction: 'click',eventLabel: 'url from article' }); return true; " class="author-name" href="https://www.kudika.ro/echipa/vladimir.html" title="Mai multe articole de Vladimir">Vladimir</a><br><small>27 Octombrie 2021</small>
<ul class="author-socials list-unstyled">
<li>
<a href="https://www.facebook.com/HoroscopNumerologie/" target="_blank">
<span class="zmdi zmdi-facebook"></span>
</a>
</li>
<li>
<a href="" target="_blank">
<span class="zmdi zmdi-twitter"></span>
</a>
</li>
<li>
<a href="" target="_blank">
<span class="zmdi zmdi-instagram"></span>
</a>
</li>
<li>
<a href="" target="_blank">
<span class="zmdi zmdi-pinterest"></span>
</a>
</li>
<li>
<a href="mailto:">
<span class="zmdi zmdi-email"></span>
</a>
</li>
</ul>
</span>
</div>
<a onclick=" ga('send', { hitType: 'event', eventCategory: 'Autor: Vladimir',eventAction: 'click',eventLabel: 'url from article' }); return true; " href="https://www.kudika.ro/echipa/vladimir.html" title="Mai multe articole de Vladimir" class="follow-author-btn btn btn-sm btn-ghost pull-right"><span class="hidden-xs">Urmareste-l pe Vladimir</span> <span class="zmdi zmdi-favorite-outline"></span></a>
</div>
<div class="authorDesc mt-1"><p>Corporatist pasionat de exceluri pe timp de zi, astrolog pierdut &icirc;n stele by night. Peste cu ascendent &icirc;n Vărsător și Marte &icirc;n Berbec. Pentru a-mi păstra apretul jobului de zi...</div>
</div>
<script>
							document.addEventListener('app::user_interact',function(){
								(function(d, t) {
									try {
										var gt = d.createElement(t),
										s = d.getElementsByTagName(t)[0],
										l = 'http' + ((location.protocol == 'https:') ? 's' : '');
										gt.setAttribute('async', 'async');
										gt.setAttribute('defer', 'defer');
	
										gt.src = l + '://a.teads.tv/page/73872/tag';
										var s = document.getElementById('tadsUserInteract');
										s.parentNode.insertBefore(gt, s);
									} catch (e) {}
								})(document, 'script')
							});
	
						</script>
<div id="tadsUserInteract"></div>
</div>
</div>
</div>
<div class="col-xs-12 col-md-4">
<div class="articleSidebar">
<div class="sidebarBox">
<h3>S-ar putea sa-ti placa si:</h3>
<div class="articles-list cross">
<ul class="items-list ">
<li class="item">
<a href="https://www.retail.ro/articole/interviuri-si-analize/creste-pretul-la-hartie-igienica-adrian-constantin-director-general-elfi-preturile-materiei-prime-au-crescut-5152.html?utm_source=kudika&utm_medium=sidebar&utm_campaign=iccross" title="Se scumpește hârtia igienică. Adrian Constantin, director general Elfi: „Prețurile materiei prime au crescut”" class="adsfriendly" target="_blank">
<div class="image">
<img src="https://www.retail.ro//storage/Adrian_Constantin_Elfi.jpeg" class="img-responsive"/>
</div>
<div class="details">
<h4 class="title m-t-0">Se scumpește hârtia igienică. Adrian Constantin, director general...</h4>
Sursa: <small class="visible-inline" style="display:inline">retail.ro</small>
</div>
</a>
</li>
<li class="item">
<a href="https://start-up.ro/scoala-online-de-limba-engleza-novakid-lansare-in-romania/?utm_source=kudika&utm_medium=sidebar&utm_campaign=iccross" title="Școala online de limba engleză Novakid, lansare în România" class="adsfriendly" target="_blank">
<div class="image">
<img src="https://start-up.ro/img/articles/2/7/6/27672/cover-27672-src.jpg" class="img-responsive"/>
</div>
<div class="details">
<h4 class="title m-t-0">Școala online de limba engleză Novakid, lansare în România</h4>
Sursa: <small class="visible-inline" style="display:inline">start-up.ro</small>
</div>
</a>
</li>
<li class="item">
<a href="https://www.9am.ro/top/Timp-liber/352158/vremea-pentru-ziua-de-joi-28-octombrie-2021-temperaturi-fluctuante.html?utm_source=kudika&utm_medium=sidebar&utm_campaign=iccross" title="Vremea pentru ziua de joi, 28 octombrie 2021. Temperaturi fluctuante" class="adsfriendly" target="_blank">
<div class="image">
<img src="https://www.9am.ro/article_pictures/352158_articol.jpg" class="img-responsive"/>
</div>
<div class="details">
<h4 class="title m-t-0">Vremea pentru ziua de joi, 28 octombrie 2021. Temperaturi fluctuante</h4>
Sursa: <small class="visible-inline" style="display:inline">9am.ro</small>
</div>
</a>
</li>
<li class="item">
<a href="https://www.garbo.ro/articol/Lifestyle/28471/regina-elisabeta-a-ii-a-anuleaza-participarea-la-conferinta-onu-despre-clima-la-recomandare-medicilor.html?utm_source=kudika&utm_medium=sidebar&utm_campaign=iccross" title="Regina Elisabeta a II-a anulează participarea la Conferința ONU despre climă, la recomandare medicilor" class="adsfriendly" target="_blank">
<div class="image">
<img src="https://www.garbo.ro/storage/./screenshot-202021-10-27-20at-2017-21-58-png.png" class="img-responsive"/>
</div>
<div class="details">
<h4 class="title m-t-0">Regina Elisabeta a II-a anulează participarea la Conferința ONU...</h4>
Sursa: <small class="visible-inline" style="display:inline">garbo.ro</small>
</div>
</a>
</li>
<li class="item">
<a href="https://www.wall-street.ro/articol/Sanatate/278054/emilian-popovici-epidemiolog-suntem-intr-un-razboi-in-care-lipseste-glontul.html?utm_source=kudika&utm_medium=sidebar&utm_campaign=iccross" title="Emilian Popovici, epidemiolog: Suntem într-un război în care lipsește glonțul" class="adsfriendly" target="_blank">
<div class="image">
<img src="https://www.wall-street.ro/article_pictures/278054_articol.jpg" class="img-responsive"/>
</div>
<div class="details">
<h4 class="title m-t-0">Emilian Popovici, epidemiolog: Suntem într-un război în care...</h4>
Sursa: <small class="visible-inline" style="display:inline">wall-street.ro</small>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="sidebarBox minh-250 minh-lg-600">
<div id="adoceanicorproxnnkeniihr" data-icado="indexDOM" data-icado-exec="adoceanICSlotBox3"></div><script type="text/javascript">
	
					function adoceanICSlotBox3(){
						ado.slave('adoceanicorproxnnkeniihr', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});
					}
					</script>
</div>
<div class="sidebarBox">
<h3>Mai multe articole:</h3>
<div class="articles-list">
<ul class="items-list ">
<li class="item">
<a href="https://horoscop.kudika.ro/articole/66094/2022-anul-tigrului-de-apa-horoscop-chinezesc-pentru-zodia-bivol.html" title="2022, Anul Tigrului de Apa: Horoscop chinezesc pentru zodia Bivol" class="adsfriendly">
<div class="image"><img width="134" height="96" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/ad8be1a31e3300c82eff87fe9f839c71/134x96-10-75.jpg?v=1633204800" class="img-responsive  b-lazy loading"/></div>
<div class="details">
<small>Vladimir</small>
<h4 class="title">2022, Anul Tigrului de Apa: Horoscop chinezesc pentru zodia Bivol</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://horoscop.kudika.ro/articole/66057/zodii-binecuvantate-zodii-norocoase-in-horoscopul-octombrie-2021.html" title="Top 5 Zodii binecuvântate în luna Octombrie 2021" class="adsfriendly">
<div class="image"><img width="134" height="96" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/a50fc1beee800c91db41b487ec751519/134x96-10-75.jpg?v=1632842334" class="img-responsive  b-lazy loading"/></div>
<div class="details">
<small>Vladimir</small>
<h4 class="title">Top 5 Zodii binecuvântate în luna Octombrie 2021</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://horoscop.kudika.ro/articole/66023/2022-anul-tigrului-de-apa-horoscop-chinezesc-pentru-zodia-sobolan.html" title="2022, Anul Tigrului de Apa: Horoscop chinezesc pentru zodia Sobolan" class="adsfriendly">
<div class="image"><img width="134" height="96" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/783e2bf8626b82f0e92ffb3abc30f91e/134x96-10-75.jpg?v=1632564710" class="img-responsive  b-lazy loading"/></div>
<div class="details">
<small>Vladimir</small>
<h4 class="title">2022, Anul Tigrului de Apa: Horoscop chinezesc pentru zodia Sobolan</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://horoscop.kudika.ro/articole/65992/mercur-retrograd-in-balanta-27-septembrie-18-octombrie-recomandari-fiecare-zodie.html" title="Mercur retrograd în Balanță (27 septembrie - 18 octombrie): ce așteptări să aibă fiecare zodie" class="adsfriendly">
<div class="image"><img width="134" height="96" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/a7f3eee4e576752aeb648ca4bf6852c9/134x96-10-75.jpg?v=1632310569" class="img-responsive  b-lazy loading"/></div>
<div class="details">
<small>Vladimir</small>
<h4 class="title">Mercur retrograd în Balanță (27 septembrie - 18 octombrie): ce...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://horoscop.kudika.ro/articole/65972/astrologie-luna-plina-in-pesti-din-septembrie-vine-pentru-a-ne-conecta-la-energia-divina-a-universului.html" title="Luna Plină în Pești din septembrie vine pentru a ne conecta la energia divină a Universului " class="adsfriendly">
<div class="image"><img width="134" height="96" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/93557b5fd27898e45adf6e84b6b86334/134x96-10-75.jpg?v=1632127764" class="img-responsive  b-lazy loading"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Luna Plină în Pești din septembrie vine pentru a ne conecta la...</h4>
</div>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="stickyTop">
<div class="retail_insert_in_article m-b-16 minh-185"><script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js"></script></div>
<div class="sidebarBox minh-250 minh-lg-600">
<div id="ado-YH_swmyBTTNZXjR1x5fQdPFqHSlHREc1VrBIprUjfQ7.v7" data-icado="indexDOM" data-icado-exec="adoceanICPlacementbox4"></div>
<script type="text/javascript">
					function adoceanICPlacementbox4(){
						ado.placement({id:'ado-YH_swmyBTTNZXjR1x5fQdPFqHSlHREc1VrBIprUjfQ7.v7', server: 'ado.icorp.ro' });
					}
					</script>
</div>
</div>
</div>
</div>
</div>
<section class="article-body">
<div class="innerArticle clearfix">
<nav class="text-center" aria-label="Page navigation">
<ul class="pagination pagination-lg">
<li class="active"><a href="https://horoscop.kudika.ro/articole/66315/horoscopul-dragostei-in-noiembrie-2021-pentru-fiecare-zodie-in-parte.html">1</a></li>
<li><a href="https://horoscop.kudika.ro/articole/66315/horoscopul-dragostei-in-noiembrie-2021-pentru-fiecare-zodie-in-parte/pagina-2.html">2</a></li>
<li><a href="https://horoscop.kudika.ro/articole/66315/horoscopul-dragostei-in-noiembrie-2021-pentru-fiecare-zodie-in-parte/pagina-3.html">3</a></li>
<li><a href="https://horoscop.kudika.ro/articole/66315/horoscopul-dragostei-in-noiembrie-2021-pentru-fiecare-zodie-in-parte/pagina-4.html">4</a></li>
<li class="next"><a href="https://horoscop.kudika.ro/articole/66315/horoscopul-dragostei-in-noiembrie-2021-pentru-fiecare-zodie-in-parte/pagina-2.html">&raquo;</a></li>
</ul>
</nav>
<ul class="article-tags list-unstyled list-inline">
<li class="list-title">Alte articole despre:</li>
<li><a title="Articole despre astre" href="https://www.kudika.ro/tag/astre.html">astre</a></li>
<li><a title="Articole despre astrologie" href="https://www.kudika.ro/tag/astrologie.html">astrologie</a></li>
<li><a title="Articole despre Balanta" href="https://www.kudika.ro/tag/balanta.html">Balanta</a></li>
<li><a title="Articole despre berbec" href="https://www.kudika.ro/tag/berbec.html">berbec</a></li>
<li><a title="Articole despre capricorn varsator" href="https://www.kudika.ro/tag/capricorn-varsator.html">capricorn varsator</a></li>
<li><a title="Articole despre Fecioara" href="https://www.kudika.ro/tag/fecioara.html">Fecioara</a></li>
<li><a title="Articole despre Gemeni" href="https://www.kudika.ro/tag/gemeni.html">Gemeni</a></li>
<li><a title="Articole despre Horoscop" href="https://www.kudika.ro/tag/horoscop.html">Horoscop</a></li>
<li><a title="Articole despre horoscop noiembrie 2021" href="https://www.kudika.ro/tag/horoscop-noiembrie-2021.html">horoscop noiembrie 2021</a></li>
<li><a title="Articole despre horoscopul dragostei" href="https://www.kudika.ro/tag/horoscopul-dragostei.html">horoscopul dragostei</a></li>
<li><a title="Articole despre horoscopul dragostei noiembrie 2021" href="https://www.kudika.ro/tag/horoscopul-dragostei-noiembrie-2021.html">horoscopul dragostei noiembrie 2021</a></li>
<li><a title="Articole despre iubire" href="https://www.kudika.ro/tag/iubire.html">iubire</a></li>
<li><a title="Articole despre Leu" href="https://www.kudika.ro/tag/leu.html">Leu</a></li>
<li><a title="Articole despre nativ" href="https://www.kudika.ro/tag/nativ.html">nativ</a></li>
<li><a title="Articole despre Pesti" href="https://www.kudika.ro/tag/pesti.html">Pesti</a></li>
<li><a title="Articole despre previziuni astrale" href="https://www.kudika.ro/tag/previziuni-astrale.html">previziuni astrale</a></li>
<li><a title="Articole despre Rac" href="https://www.kudika.ro/tag/rac.html">Rac</a></li>
<li><a title="Articole despre relatii" href="https://www.kudika.ro/tag/relatii.html">relatii</a></li>
<li><a title="Articole despre Sagetator" href="https://www.kudika.ro/tag/sagetator.html">Sagetator</a></li>
<li><a title="Articole despre Scorpion" href="https://www.kudika.ro/tag/scorpion.html">Scorpion</a></li>
<li><a title="Articole despre Taur" href="https://www.kudika.ro/tag/taur.html">Taur</a></li>
<li><a title="Articole despre zodie" href="https://www.kudika.ro/tag/zodie.html">zodie</a></li>
</ul>
<div class="article-body-footer">
<div class="article-social">
<span>Iti place acest articol? Recomanda-l prietenilor:</span>
<div class="social-box">
<a data-shareurl="https://horoscop.kudika.ro/articole/66315/horoscopul-dragostei-in-noiembrie-2021-pentru-fiecare-zodie-in-parte.html" href="#" data-share="facebook" class="btn facebook-btn toolbox_share"><i class="zmdi zmdi-facebook"></i> <span class="hidden-xs">Share pe facebook</span></a>
<a data-shareurl="https://horoscop.kudika.ro/articole/66315/horoscopul-dragostei-in-noiembrie-2021-pentru-fiecare-zodie-in-parte.html" data-shareimage="https://www.kudika.ro/storage/articles_share/66315/1635341929.jpg" href="#" data-share="pinterest" class="btn pinterest-btn toolbox_share"><i class="zmdi zmdi-pinterest"></i></a>
</div>
</div>
</div>
<div style="margin: 0 auto;">
<div id="ado-wjoBCze8bGW1CSHZFa6YGpVkrqXtcBrkotf4GAwImIX.C7"></div>
<script type="text/javascript">
				/* (c)AdOcean 2003-2019, Internet_Corp_ro.Kudika.Video_Mondelez */
				ado.placement({ id: 'ado-wjoBCze8bGW1CSHZFa6YGpVkrqXtcBrkotf4GAwImIX.C7', server: 'ado.icorp.ro' });
			</script>
</div>
</section>
<div class="article-footer flex-row">
<div class="flex-1 align-self-start">
<div class="footer-add add-container">
<div class="add add600x150">
<div id="adoceanicorprorjqebidihn" data-icado="indexDOM" data-icado-exec="adoceanICSlot560x150"></div><script type="text/javascript">
	
					function adoceanICSlot560x150(){
						ado.slave('adoceanicorprorjqebidihn', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});
					}
					</script> </div>
</div>
<div class="article-comments">
</div>
</div>
</div>
</article>
<div class="subscribers-area row">
<div class="container form-container collapse in">
<form class="form-inline" id="subscribe-form-article">
<div class="padded-box text-center">
<h4>Ti-a placut acest articol?</h4>
<p class="lead">Aboneaza-te pe Kudika pentru a primi articole similare.</p>
<div class="row">
<div class="col-xs-12 col-sm-7 form-group form-group-lg">
<div class="input-group flex-group">
<input class="form-control has-right-addon" id="quick-subscribe-email-input" placeholder="Adresa ta de email" name="email" value=""></input>
<button class="input-group-addon btn btn-lg btn-default ladda-button action" data-style="slide-right" data-action="article-register" data-emailinput="quick-subscribe-email-input"><span class="ladda-label zmdi zmdi-mail-send"></span></button>
</div>
</div>
<div class="col-xs-12 col-sm-5">
<button class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-right" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Prin Facebook</span></button>
</div>
<small><label><input required oninvalid="showErrorGDPR();" type="checkbox" name="gdpr_reg_terms" value="1"/> Prin abonarea la Kudika confirm ca am peste 16 ani si am citit si sunt de acord cu <a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" target="_blank">termenii si conditiile</a> de utilizare si cu acordul <a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" target="_blank">privind prelucrarea datelor personale</a> si doresc sa primesc ultimele noutati publicate pe Kudika pe adresa de e-mail *</label></small><br/>
</div>
</div>
</form>
</div>
<div class="subscribe-succes-articles collapse  ">
<h4 class="text-center section-title">Sigur o sa-ti placa si:</h4>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-3">
<div class="article-block ">
<a href="https://horoscop.kudika.ro/articole/66282/horoscopul-lunii-noiembrie-pentru-toate-zodiile-este-momentul-sa-raspundem-la-cele-mai-profunde-intrebari-ale-noastre.html" title="Horoscopul lunii noiembrie pentru toate zodiile. Este momentul sa raspundem la cele mai profunde intrebari ale noastre" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/01b170fdd7c4e4376fda6bc7a6e0cbc2/400x400-10-75.jpg?v=1635161507" alt="Horoscopul lunii noiembrie pentru toate zodiile. Este momentul să răspundem la cele mai profunde întrebări ale noastre" class="img-responsive b-lazy loading"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://horoscop.kudika.ro/articole/66282/horoscopul-lunii-noiembrie-pentru-toate-zodiile-este-momentul-sa-raspundem-la-cele-mai-profunde-intrebari-ale-noastre.html" title="Horoscopul lunii noiembrie pentru toate zodiile. Este momentul sa raspundem la cele mai profunde intrebari ale noastre"/>Horoscopul lunii noiembrie pentru toate zodiile. Este momentul să...</a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div></div>
<div class="col-xs-12 col-sm-6 col-md-3">
<div class="article-block ">
<a href="https://horoscop.kudika.ro/articole/66276/2022-anul-tigrului-de-apa-horoscop-chinezesc-pentru-zodia-dragon.html" title="2022, Anul Tigrului de Apa: Horoscop chinezesc pentru zodia Dragon" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/0977f101a3c825c5a513fe79cf226d45/400x400-10-75.jpg?v=1635056420" alt="2022, Anul Tigrului de Apa: Horoscop chinezesc pentru zodia Dragon" class="img-responsive b-lazy loading"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://horoscop.kudika.ro/articole/66276/2022-anul-tigrului-de-apa-horoscop-chinezesc-pentru-zodia-dragon.html" title="2022, Anul Tigrului de Apa: Horoscop chinezesc pentru zodia Dragon"/>2022, Anul Tigrului de Apa: Horoscop chinezesc pentru zodia Dragon</a></h2>
<small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small>
</div>
</div></div>
<div class="col-xs-12 col-sm-6 col-md-3">
<div class="article-block ">
<a href="https://horoscop.kudika.ro/articole/66245/horoscop-2022-sagetator-previziuni-astrale-complete.html" title="Horoscop 2022 Săgetător: astrele vă aduc iubire, optimism și noroc financiar" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/438bf528c994ccd04e1f9173040138d3/400x400-10-75.jpg?v=1634733148" alt="Horoscop 2022 Săgetător: astrele vă aduc iubire, optimism și noroc financiar" class="img-responsive b-lazy loading"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://horoscop.kudika.ro/articole/66245/horoscop-2022-sagetator-previziuni-astrale-complete.html" title="Horoscop 2022 Săgetător: astrele vă aduc iubire, optimism și noroc financiar"/>Horoscop 2022 Săgetător: astrele vă aduc iubire, optimism și noroc...</a></h2>
<small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small>
</div>
</div></div>
<div class="col-xs-12 col-sm-6 col-md-3">
<div class="article-block ">
<a href="https://horoscop.kudika.ro/articole/66216/luna-plina-de-pe-20-octombrie-ne-tine-departe-de-drama-si-ne-invata-sa-renuntam-la-lucrurile-pe-care-nu-le-putem-controla.html" title="Luna Plina de pe 20 octombrie ne tine departe de drama si ne invata sa renuntam la lucrurile pe care nu le putem controla" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/ff3538c2c6d3896c38b6491a4df4d914/400x400-10-75.jpg?v=1634554952" alt="Luna Plină de pe 20 octombrie ne ține departe de dramă și ne învață să renunțăm la lucrurile pe care nu le putem controla" class="img-responsive b-lazy loading"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://horoscop.kudika.ro/articole/66216/luna-plina-de-pe-20-octombrie-ne-tine-departe-de-drama-si-ne-invata-sa-renuntam-la-lucrurile-pe-care-nu-le-putem-controla.html" title="Luna Plina de pe 20 octombrie ne tine departe de drama si ne invata sa renuntam la lucrurile pe care nu le putem controla"/>Luna Plină de pe 20 octombrie ne ține departe de dramă și ne învață...</a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div></div>
</div>
</div>
</div>
<div class="container">
<div class="other-articles-recomandations">
<div class="articles-list three-columns">
<ul class="items-list ">
<li class="item">
<a href="https://horoscop.kudika.ro/articole/66165/cele-mai-curajoase-4-semne-zodiacale-nimeni-si-nimic-nu-le-sperie.html" title="Cele mai curajoase 4 semne zodiacale. Nimeni și nimic nu le sperie" class="adsfriendly">
<div class="image"><img width="134" height="96" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/f24ea3b333e9b599caae87125caedbd4/134x96-10-75.jpg?v=1633943715" class="img-responsive  b-lazy loading"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Cele mai curajoase 4 semne zodiacale. Nimeni și nimic nu le sperie</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://horoscop.kudika.ro/articole/66160/2022-anul-tigrului-de-apa-horoscop-chinezesc-pentru-zodia-tigru.html" title="2022, Anul Tigrului de Apa: Horoscop chinezesc pentru zodia Tigru" class="adsfriendly">
<div class="image"><img width="134" height="96" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/796c71a5e6a814ba710d862c1f43491f/134x96-10-75.jpg?v=1633791378" class="img-responsive  b-lazy loading"/></div>
<div class="details">
<small>Vladimir</small>
<h4 class="title">2022, Anul Tigrului de Apa: Horoscop chinezesc pentru zodia Tigru</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://horoscop.kudika.ro/articole/66120/horoscop-2022-balanta-previziuni-astrale-complete-carieta-bani-dragoste-relatii.html" title="Horoscop 2022 Balanță: un an benefic pentru redescoperire, succes și iubire" class="adsfriendly">
<div class="image"><img width="134" height="96" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/8f4ab340735bceecaf9be9eb7c109da3/134x96-10-75.jpg?v=1633445412" class="img-responsive  b-lazy loading"/></div>
<div class="details">
<small>Vladimir</small>
<h4 class="title">Horoscop 2022 Balanță: un an benefic pentru redescoperire, succes...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://horoscop.kudika.ro/articole/66097/luna-noua-de-pe-6-octombrie-vine-pentru-a-ne-ajuta-sa-salvam-relatii-si-sa-descoperim-pacea-in-interiorul-nostru.html" title="Luna Nouă de pe 6 octombrie vine pentru a ne ajuta să salvăm relații și să descoperim pacea în interiorul nostru" class="adsfriendly">
<div class="image"><img width="134" height="96" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/002b384a7dd5f452a9a3e5b027c14898/134x96-10-75.jpg?v=1633340756" class="img-responsive  b-lazy loading"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Luna Nouă de pe 6 octombrie vine pentru a ne ajuta să salvăm...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://horoscop.kudika.ro/articole/66094/2022-anul-tigrului-de-apa-horoscop-chinezesc-pentru-zodia-bivol.html" title="2022, Anul Tigrului de Apa: Horoscop chinezesc pentru zodia Bivol" class="adsfriendly">
<div class="image"><img width="134" height="96" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/ad8be1a31e3300c82eff87fe9f839c71/134x96-10-75.jpg?v=1633204800" class="img-responsive  b-lazy loading"/></div>
<div class="details">
<small>Vladimir</small>
<h4 class="title">2022, Anul Tigrului de Apa: Horoscop chinezesc pentru zodia Bivol</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://horoscop.kudika.ro/articole/66057/zodii-binecuvantate-zodii-norocoase-in-horoscopul-octombrie-2021.html" title="Top 5 Zodii binecuvântate în luna Octombrie 2021" class="adsfriendly">
<div class="image"><img width="134" height="96" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/a50fc1beee800c91db41b487ec751519/134x96-10-75.jpg?v=1632842334" class="img-responsive  b-lazy loading"/></div>
<div class="details">
<small>Vladimir</small>
<h4 class="title">Top 5 Zodii binecuvântate în luna Octombrie 2021</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://horoscop.kudika.ro/articole/66023/2022-anul-tigrului-de-apa-horoscop-chinezesc-pentru-zodia-sobolan.html" title="2022, Anul Tigrului de Apa: Horoscop chinezesc pentru zodia Sobolan" class="adsfriendly">
<div class="image"><img width="134" height="96" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/783e2bf8626b82f0e92ffb3abc30f91e/134x96-10-75.jpg?v=1632564710" class="img-responsive  b-lazy loading"/></div>
<div class="details">
<small>Vladimir</small>
<h4 class="title">2022, Anul Tigrului de Apa: Horoscop chinezesc pentru zodia Sobolan</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://horoscop.kudika.ro/articole/65992/mercur-retrograd-in-balanta-27-septembrie-18-octombrie-recomandari-fiecare-zodie.html" title="Mercur retrograd în Balanță (27 septembrie - 18 octombrie): ce așteptări să aibă fiecare zodie" class="adsfriendly">
<div class="image"><img width="134" height="96" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/a7f3eee4e576752aeb648ca4bf6852c9/134x96-10-75.jpg?v=1632310569" class="img-responsive  b-lazy loading"/></div>
<div class="details">
<small>Vladimir</small>
<h4 class="title">Mercur retrograd în Balanță (27 septembrie - 18 octombrie): ce...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://horoscop.kudika.ro/articole/65972/astrologie-luna-plina-in-pesti-din-septembrie-vine-pentru-a-ne-conecta-la-energia-divina-a-universului.html" title="Luna Plină în Pești din septembrie vine pentru a ne conecta la energia divină a Universului " class="adsfriendly">
<div class="image"><img width="134" height="96" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/93557b5fd27898e45adf6e84b6b86334/134x96-10-75.jpg?v=1632127764" class="img-responsive  b-lazy loading"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Luna Plină în Pești din septembrie vine pentru a ne conecta la...</h4>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="add-container m-t-16 m-b-16">
<div class="add">
<div id="adoceanicorprosndfckepls" data-icado="indexDOM" data-icado-exec="adoceanICSlot728x90"></div><script type="text/javascript">
	
					function adoceanICSlot728x90(){
						ado.slave('adoceanicorprosndfckepls', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});
					}
					</script> </div>
</div>
<div class="flex-box">
<div class="flex-item ">
<div class="row m-b-32">
<div class="col-xs-12 col-sm-12">
<div class="article-block flow-row">
<a href="https://www.kudika.ro/articol/good-vibes/66008/horoscop-de-ce-are-nevoie-fiecare-semn-zodiacal-in-saptamana-27-septembrie-3-octombrie.html" title="Astrologie: De ce are nevoie fiecare semn zodiacal in saptamana 27 septembrie - 3 octombrie" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/4cb832d9bdf7c5a9d422e91a9facb825/400x400-10-75.jpg?v=1632397104" alt="De ce are nevoie fiecare semn zodiacal în săptămâna 27 septembrie - 3 octombrie" class="img-responsive b-lazy loading"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/good-vibes/66008/horoscop-de-ce-are-nevoie-fiecare-semn-zodiacal-in-saptamana-27-septembrie-3-octombrie.html" title="Astrologie: De ce are nevoie fiecare semn zodiacal in saptamana 27 septembrie - 3 octombrie"/>De ce are nevoie fiecare semn zodiacal în săptămâna 27 septembrie -...</a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div>
<hr/>
</div>
<div class="col-xs-12 col-sm-6">
<div class="article-block ">
<a href="https://www.kudika.ro/articol/fashion/66001/paltoane-de-dama.html" title="Paltoane de dama" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/3134b8cdcedfc9d3ea405a25e88dc8ec/400x400-10-75.jpg?v=1633351607" alt="20 Paltoane de damă pentru sezonul toamna iarnă 2021!" class="img-responsive b-lazy loading"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/fashion/66001/paltoane-de-dama.html" title="Paltoane de dama"/>20 Paltoane de damă pentru sezonul toamna iarnă 2021!</a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-6">
<div class="article-block ">
<a href="https://www.kudika.ro/articol/good-vibes/66032/astrologie-horoscopul-dragostei-in-octombrie-pentru-toate-zodiile.html" title="Astrologie: Horoscopul iubirii pentru toate zodiile in luna octombrie" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/193ac91afd239995764c3650ddd706d1/400x400-10-75.jpg?v=1632737814" alt="Horoscopul dragostei în octombrie 2021 pentru toate zodiile" class="img-responsive b-lazy loading"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/good-vibes/66032/astrologie-horoscopul-dragostei-in-octombrie-pentru-toate-zodiile.html" title="Astrologie: Horoscopul iubirii pentru toate zodiile in luna octombrie"/>Horoscopul dragostei în octombrie 2021 pentru toate zodiile</a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12">
<hr/>
<div class="article-block flow-row">
<a href="https://www.kudika.ro/articol/good-vibes/66082/horoscop-pentru-suflet-mantra-zodiei-tale-pentru-saptamana-4-10-octombrie.html" title="Horoscop pentru suflet: Mantra zodiei tale pentru saptamana 4-10 octombrie" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/8932a70263e2e22e4d7b4ad8dc32a30c/400x400-10-75.jpg?v=1633086174" alt="Horoscop pentru suflet: Mantra zodiei tale pentru săptămâna 4-10 octombrie" class="img-responsive b-lazy loading"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/good-vibes/66082/horoscop-pentru-suflet-mantra-zodiei-tale-pentru-saptamana-4-10-octombrie.html" title="Horoscop pentru suflet: Mantra zodiei tale pentru saptamana 4-10 octombrie"/>Horoscop pentru suflet: Mantra zodiei tale pentru săptămâna 4-10...</a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div>
<hr/>
<div class="flex-row" style="overflow: hidden;">
<div id="ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7" data-icado="indexDOM" data-icado-exec="adoceanICPlacementintext"></div>
<script type="text/javascript">
					function adoceanICPlacementintext(){
						ado.placement({id:'ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7', server: 'ado.icorp.ro',vars:{cid:"article_content",maxkw:"4"} });
					}
					</script>
</div>
<hr/>
</div>
<div class="col-xs-12 col-sm-6">
<div class="article-block ">
<a href="https://www.kudika.ro/articol/art-fun/66056/cum-a-fost-la-kudika-good-vibe-party.html" title="Cum a fost la Kudika Good Vibe Party?" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/b4a6e472cc06cff5e11dc19480670c77/400x400-10-75.jpg?v=1633007664" alt="Cum a fost la Kudika Good Vibe Party - Sustainable Edition" class="img-responsive b-lazy loading"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/art-fun/66056/cum-a-fost-la-kudika-good-vibe-party.html" title="Cum a fost la Kudika Good Vibe Party?"/>Cum a fost la Kudika Good Vibe Party - Sustainable Edition</a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-6">
<div class="article-block ">
<a href="https://www.kudika.ro/articol/good-vibes/66088/desert-de-toamna-mere-umplute-la-cuptor.html" title="Desert de toamna: Mere umplute la cuptor" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/19aae24e6f1c1aa1361b3600bc6e9250/400x400-10-75.jpg?v=1633090549" alt="Desert de toamna: Mere umplute la cuptor" class="img-responsive b-lazy loading"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/good-vibes/66088/desert-de-toamna-mere-umplute-la-cuptor.html" title="Desert de toamna: Mere umplute la cuptor"/>Desert de toamna: Mere umplute la cuptor</a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12">
<hr/>
<div class="article-block flow-row">
<a href="https://www.kudika.ro/articol/good-vibes/66035/iubeste-o-femeie-nascuta-in-zodia-balanta-si-nu-vei-mai-avea-nevoie-niciodata-de-o-alta-dragoste.html" title="Iubeste o femeie nascuta in zodia Balanta... si nu vei mai avea nevoie niciodata de o alta dragoste" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/12ac52522a7e644e4fbc4bbabf624bda/400x400-10-75.jpg?v=1632740626" alt="Iubește o femeie născută în zodia Balanță... și nu vei mai avea nevoie niciodată de o altă dragoste" class="img-responsive b-lazy loading"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/good-vibes/66035/iubeste-o-femeie-nascuta-in-zodia-balanta-si-nu-vei-mai-avea-nevoie-niciodata-de-o-alta-dragoste.html" title="Iubeste o femeie nascuta in zodia Balanta... si nu vei mai avea nevoie niciodata de o alta dragoste"/>Iubește o femeie născută în zodia Balanță... și nu vei mai avea...</a></h2>
<small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small>
</div>
</div>
<hr/>
</div>
</div>
</div>
<aside class="sidebar">
<div>
<fb:like-box href="http://www.facebook.com/www.kudika.ro" width="300" height="260" show_faces="true" stream="false" header="false"></fb:like-box>
</div>
</aside>
</div>
</div>
<footer id="footer">
<div class="container">
<div class="row">
<div class="col-xs-12 breadcrumbs text-center">
<ol class="breadcrumb"><li><a href="https://www.kudika.ro" title="Kudika">Kudika</a></li><li><a href="https://www.kudika.ro/articol/horoscop-articole/index.html" title="Horoscop-articole">Horoscop-articole</a></li><li class="active">Horoscopul Dragostei în Noiembrie 2021 pentru fiecare zodie în parte</li></ol>
</div>
</div>
<div class="row">
<div class="col-xs-12 col-md-4 footer-social">
<a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a>
<a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a>
<a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a>
<a href="https://www.kudika.ro/feed.xml" title="Urmareste Kudika prin RSS"><span class="zmdi zmdi-rss"></span></a>
</div>
<div class="col-xs-12 col-md-6 pull-right text-right">
<ul class="list-unstyled list-inline">
<li><a href="https://www.kudika.ro/contact.html" data-toggle="modal" data-target="#contact-modal" class="user_ident_contact" rel="nofollow">Contact</a></li>
<li><a href="https://www.kudika.ro/despre-noi.html" rel="nofollow">Despre Noi</a></li>
<li><a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" rel="nofollow">Termeni si conditii</a></li>
<li><a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" rel="nofollow">Confidentialitate</a></li>
</ul>
</div>
</div>
</div>
</footer>
</div>
</div>
<div class="modal fade flex-modal" tabindex="-1" role="dialog" id="login-modal" data-backdrop="false">
<div class="modal-dialog">
<div class="flex-box panel-group" id="login-accordion" role="tablist" aria-multiselectable="true">
<button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button>
<div class="form-card text-center panel panel-default">
<div id="step-login" class="panel-collapse collapse fade" role="tabpanel">
<p class="m-b-24 h2">Login</p>
<a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a>
<p class="small text-muted m-t-24 m-b-24">sau prin email</p>
<form method="post" action="" id="login-form" class="m-b-32 ">
<div class="form-group form-group-lg">
<label for="email" class="sr-only">E-mail</label>
<div class="input-group block-group">
<input type="email" class="form-control has-right-addon" id="form_login_email" name="email" placeholder="Adresa ta de e-mail">
<div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div>
</div>
</div>
<div class="form-group form-group-lg">
<label for="password " class="sr-only">Parola</label>
<div class="input-group block-group">
<input type="password" class="form-control has-right-addon" id="form_login_password" name="password" placeholder="Parola contului">
<div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div>
</div>
</div>
<div class="form-group form-group-lg text-right">
<a class="btn btn-link" href="https://www.kudika.ro/account/recover-password.html">am uitat parola</a>
</div>
<div class="">
<button type="submit" class="btn btn-primary btn-lg btn-block ladda-button action" data-style="slide-left" data-action="login"><span class="ladda-label">Intra in cont</span></button>
</div>
</form>
<hr/>
<a data-toggle="collapse" data-parent="#login-accordion" href="#step-subscribe" aria-expanded="false" aria-controls="step-subscribe">Nu ai cont? Aboneaza-te</a>
</div>
<div id="step-subscribe" class="panel-collapse collapse fade in" role="tabpanel">
<p class="m-b-24 h2">Creaza-ti cont cu un<br/> singur click</p>
<a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a>
<p class="small text-muted m-t-24 m-b-24">sau prin email</p>
<form method="post" action="" class="m-b-32" id="subscribe-form">
<input type="hidden" name="subscription_id" value="0"/>
<div class="form-group form-group-lg">
<label for="email" class="sr-only">E-mail</label>
<div class="input-group block-group">
<input type="email" id="user_register_email" class="form-control has-right-addon" id="email" name="email" placeholder="Adresa ta de e-mail *">
<div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div>
</div>
</div>
<div class="m-b-16">
<button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="register"><span class="ladda-label">Aboneaza-te</span></button>
</div>
<p class="text-center">
<small><label><input required oninvalid="showErrorGDPR();" type="checkbox" name="gdpr_reg_terms" value="1"/> Prin abonarea la Kudika confirm ca am peste 16 ani si am citit si sunt de acord cu <a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" target="_blank">termenii si conditiile</a> de utilizare si cu acordul <a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" target="_blank">privind prelucrarea datelor personale</a> si doresc sa primesc ultimele noutati publicate pe Kudika pe adresa de e-mail *</label></small><br/>
<script>
 	function showErrorGDPR() {
 		if(typeof swal !== "undefined") {
 			swal("Eroare!", "Trebuie sa fii de acord cu termeni si conditii.", "error");
 		}
 	}
 </script>
</p>
</form>
<hr/>
<a class="btn btn-link" data-toggle="collapse" data-parent="#login-accordion" href="#step-login" aria-expanded="false" aria-controls="step-login">Ai deja cont? Login</a>
</div>
</div>
</div>
</div>
</div>
<div class="modal fade" tabindex="-1" role="dialog" id="recover-modal">
<div class="modal-dialog">
<div class="modal-content text-center">
<div class="modal-header no-border">
<button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button>
<p class="h2">Recupereaza parola</p>
</div>
<div class="modal-body form-card">
<form method="post" action="https://www.kudika.ro/action/recover" id="recover-form">
<p class="h4">Introdu adresa de email cu care te-ai inregistrat</p>
<div class="form-group form-group-lg">
<label for="email" class="sr-only">E-mail</label>
<div class="input-group block-group">
<input type="email" class="form-control has-right-addon" id="recover-email" name="email" placeholder="Adresa de e-mail *">
<div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div>
</div>
</div>
<div class="m-b-24 m-t-24">
<button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="recover-pass"><span class="ladda-label">Recupereaza parola</span></button>
</div>
<small class="text-email email-reset">Vei primi prin email un link de resetare a parolei</small>
<small class="text-email phone-reset hidden">Vei primi prin SMS un cod de resetare a parolei</small>
</form>
</div>
<div class="modal-footer no-border"></div>
</div>
</div>
</div>
<div class="modal fade flex-modal" tabindex="-1" role="dialog" id="profile-modal" data-backdrop="false">
<div class="modal-dialog">
<div class="flex-box">
<button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button>
<form class="form user-profile-form profile-form" id="profile-form">
<div class="flex-row profile-wizzard-tabs">
<a href="#" class="step btn btn-link" data-step="0" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#interests-info">Interese tale</a>
<a href="#" class="step btn btn-link collapsed" data-step="1" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#user-fav-authors">Editorii tai</a>
<a href="#" class="step btn btn-link collapsed" data-step="2" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#account-info">Contul tau</a>
<a href="https://www.kudika.ro/account/logout.html" class="btn btn-link collapsed">Logout</a>
</div>
<div class="panel-group flexmodel" id="profile-wizzard" role="tablist" aria-multiselectable="true">
<div class="panel panel-default">
<div id="interests-info" class="panel-collapse collapse fade in" role="tabpanel">
<div class="panel-body text-center">
<p class="text-center h2">Vrem sa ne asiguram ca primesti doar informatiile care te intereseaza</p>
<hr width="40" align="center"/>
<p class="lead">Selecteaza domeniile care te preocupa</p>
<div class="fav-subjects btn-group flex-row" data-toggle="buttons">
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="1" hidden> astrologie
</label>
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="2" hidden> stil de viata sanatos
</label>
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="3" hidden> povesti inspirationale
</label>
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="4" hidden> teste de personalitate
</label>
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="5" hidden> moda
</label>
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="6" hidden> frumusete
</label>
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="7" hidden> relatii
</label>
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="8" hidden> calatorii
</label>
<label class="btn btn-default ">
<input type="checkbox" name="newsletter" value="1" hidden> Newsletter
</label>
</div>
<div class="text-center">
<button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="user-fav-authors" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button>
</div>
</div>
</div>
</div>
<div class="panel panel-default">
<div id="user-fav-authors" class="panel-collapse collapse fade" role="tabpanel">
<div class="panel-body text-center">
<p class="text-center h2">Editori preferati?</p>
<hr width="40" align="center"/>
<div class="fav-authors btn-group flex-row" data-toggle="buttons">
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/842f22ff60a7b01c3f780a7353e66661/50x50-10-10.jpg?v=1485095719" class="img-circle" height="32"/></span>
Oana Bulzan (Trifu)
<input type="checkbox" name="editors[]" value="11" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/9504f0e81f1714a41fa59c1052c3c486/50x50-10-10.jpg?v=1484826405" class="img-circle" height="32"/></span>
Iulia Maftei (Dibu)
<input type="checkbox" name="editors[]" value="14" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/0826f539a57edcbecc7f0ca0c6ba0a6b/50x50-10-10.jpg?v=1626765459" class="img-circle" height="32"/></span>
Amelia Ciurica
<input type="checkbox" name="editors[]" value="18" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/879b1c2cdc172a01d1b752e3b0105d00/50x50-10-10.jpg?v=1484828103" class="img-circle" height="32"/></span>
Noemi
<input type="checkbox" name="editors[]" value="25" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/034b9aada2ee1a2f48cb1eb329762d66/50x50-10-10.jpg?v=1484828164" class="img-circle" height="32"/></span>
Vladimir
<input type="checkbox" name="editors[]" value="29" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/f67b8dc38e9a78cd694cc6181854d3a7/50x50-10-10.jpg?v=1484828744" class="img-circle" height="32"/></span>
Carmen
<input type="checkbox" name="editors[]" value="34" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/f49b237c6752baeec88c4ac14939c31f/50x50-10-10.jpg?v=1484830164" class="img-circle" height="32"/></span>
Dana Negoita
<input type="checkbox" name="editors[]" value="44" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/db7bde9fc6bd3a514ea9f222e79cb141/50x50-10-10.jpg?v=1554286568" class="img-circle" height="32"/></span>
Lorena Martin
<input type="checkbox" name="editors[]" value="49" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/8ded4b8f64841d13885a9fc6fb815988/50x50-10-10.jpg?v=1606312406" class="img-circle" height="32"/></span>
Catalina Florea
<input type="checkbox" name="editors[]" value="51" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/aa373aa4c54efdd3cd29e69c6224c65e/50x50-10-10.jpg?v=1623245811" class="img-circle" height="32"/></span>
dr Andi Radu Agrosoaie
<input type="checkbox" name="editors[]" value="52" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/98d09f72e090e29da43d0265344ff8d0/50x50-10-10.jpg?v=1628677477" class="img-circle" height="32"/></span>
dr. Vlad Belghiru
<input type="checkbox" name="editors[]" value="53" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/c77e521f890c5720aeceecee01ba3847/50x50-10-10.jpg?v=1629212019" class="img-circle" height="32"/></span>
Psihoterapeut specialist Constantin Cornea
<input type="checkbox" name="editors[]" value="54" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/d7d7aed1f4797f3f974ad0d617e0c775/50x50-10-10.jpg?v=1631553833" class="img-circle" height="32"/></span>
Psihoterapeut Anca Maftei
<input type="checkbox" name="editors[]" value="55" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/152db9074273c79b405969c3e3f2b623/50x50-10-10.jpg?v=1632755501" class="img-circle" height="32"/></span>
Alina Gheorghiescu
<input type="checkbox" name="editors[]" value="57" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/6e5cc0062f53cb9b2db346323902ba41/50x50-10-10.jpg?v=1478787050" class="img-circle" height="32"/></span>
Adevertorial
<input type="checkbox" name="editors[]" value="58" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/6e1e66db93259657dfd7d5a0b105b9cb/50x50-10-10.jpg?v=1632831953" class="img-circle" height="32"/></span>
Carmina Nițescu
<input type="checkbox" name="editors[]" value="59" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/4fab11c245e9e7725493d824f685cc26/50x50-10-10.jpg?v=1632923106" class="img-circle" height="32"/></span>
Florina Badea
<input type="checkbox" name="editors[]" value="60" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/1a46d971f9824782cfedfa78620f1fa6/50x50-10-10.jpg?v=1633351774" class="img-circle" height="32"/></span>
Dr. Andreas Vythoulkas
<input type="checkbox" name="editors[]" value="64" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/7480ac91606666a6a3a9a3789c1188b4/50x50-10-10.jpg?v=1633010868" class="img-circle" height="32"/></span>
Daniela Niculi
<input type="checkbox" name="editors[]" value="61" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/0ddde3ca9e29d66e9c63b470057f41b6/50x50-10-10.jpg?v=1633096935" class="img-circle" height="32"/></span>
Nicoleta Ababei
<input type="checkbox" name="editors[]" value="62" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/37ed3980a3e1cc87b31a03d86f89874c/50x50-10-10.jpg?v=1633333890" class="img-circle" height="32"/></span>
Anca Leibovici
<input type="checkbox" name="editors[]" value="63" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/0a648e565812fa15449d57b86ad38c84/50x50-10-10.jpg?v=1633419221" class="img-circle" height="32"/></span>
Simona și Alex
<input type="checkbox" name="editors[]" value="65" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/c06a458c3f15dc12996ee6fb294845a3/50x50-10-10.jpg?v=1633512048" class="img-circle" height="32"/></span>
Ana Nicolescu
<input type="checkbox" name="editors[]" value="66" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/229bb7a7491d7c6ad4168171b454905d/50x50-10-10.jpg?v=1633612242" class="img-circle" height="32"/></span>
Diana Mihăilă
<input type="checkbox" name="editors[]" value="67" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/c99e1e31136cd50c50384ccdc9a70a8d/50x50-10-10.jpg?v=1633695253" class="img-circle" height="32"/></span>
Diana Moldoveanu
<input type="checkbox" name="editors[]" value="68" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/e54644dd72197046c708bf720ac29126/50x50-10-10.jpg?v=1633695407" class="img-circle" height="32"/></span>
Karina Simion
<input type="checkbox" name="editors[]" value="69" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/c583a86d2df191f48e1910cc43dd0562/50x50-10-10.jpg?v=1633878226" class="img-circle" height="32"/></span>
Dina Bento
<input type="checkbox" name="editors[]" value="70" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/b9976ff11305d8838910ac847e74ddf5/50x50-10-10.jpg?v=1633878348" class="img-circle" height="32"/></span>
Mariana Stan
<input type="checkbox" name="editors[]" value="71" hidden>
</label>
</div>
<div class="text-center">
<button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="account-info" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button>
</div>
</div>
</div>
</div>
<div class="panel panel-default">
<div id="account-info" class="panel-collapse collapse fade" role="tabpanel">
<div class="panel-body form-card">
<p class="text-center h2">Sunt corecte aceste informatii despre tine? </p>
<hr width="40" align="center"/>
<div class="row">
<div class="col-xs-12 col-sm-6 form-group form-group-lg">
<input type="text" class="form-control" id="lname" name="lname" value="" placeholder="Numele tau">
</div>
<div class="col-xs-12 col-sm-6 form-group form-group-lg">
<input type="text" class="form-control" id="fname" name="fname" value="" placeholder="Prenumele tau">
</div>
</div>
<div class="form-group form-group-lg user-profile-mail clearfix">
<label for="email" class="sr-only">E-mail</label>
<div class="input-group flex-group">
<input type="email" class="form-control has-right-addon" id="profile-email" name="email" value="" placeholder="Emailul tau">
<div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div>
</div>
<div class="flex-group" style="text-align: center; padding-top: 10px;">
<button id="resend-btn" class="btn special-cta">Resend</button>
</div>
</div>
<div class="form-group form-group-lg">
<label for="password" class="sr-only">Parola</label>
<div class="input-group flex-group">
<input type="password" class="form-control has-right-addon" id="password" name="password" placeholder="&bull;&bull;&bull;&bull;&bull;&bull;&bull;&bull;" disabled readonly>
<div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div>
</div>
</div>
<div class="form-group form-group-lg">
<div class="m-t-8 text-center"><a href="https://www.kudika.ro/account/recover-password.html" class="btn btn-link"/>schimba parola</a></div>
</div>
<div class="form-group form-group-lg">
<div class="input-group flex-group">
<input type="email" class="form-control has-right-addon" id="phone" name="phone" value="" placeholder="Numarul tau de telefon">
<div class="input-group-addon right"><span class="zmdi zmdi-phone"></span></div>
</div>
<small class="help-block">Recupereaza-ti parola mai usor pe viitor, prin sms!</small>
</div>
<div class="text-center">
<button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="done" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">salveaza</span></button>
</div>
</div>
</div>
</div>
</div>
</form>
</div>
</div>
</div>
<div class="modal fade flex-modal" tabindex="-1" role="dialog" id="contact-modal" data-backdrop="false">
<div class="modal-dialog">
<div class="container">
<div class="row">
<button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button>
<div class="contact-layout">
<div class="col-lg-6">
<a class="map-link" target="_balnk" href="https://www.google.com/maps/place/Internet+Corp/@44.460881,26.094773,17z/data=!3m1!4b1!4m5!3m4!1s0x40b1f8a7f7576ee1:0x51a13d073cbf243!8m2!3d44.4608527!4d26.096973">
<img src="https://www.kudika.ro//images/contact-map.jpg" width="484" height="650" class="b-lazy img-responsive"/>
</a>
</div>
<div class="col-lg-6">
<div class="form-card text-center m-t-24">
<form class="form contact-form" id="contact-form">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/9d86d7825a60fc1d9bf2f61b4c142553/200x200-10-85.jpg?v=1487071832" style="max-width: 200px;margin: 0 auto;" width="200" height="200" class="b-lazy img-responsive"/>
<p class="m-b-16 text-center h2">Contacteaza-ne</p>
<p class="text-center muted m-b-24">Foloseste formularul de mai jos, sau mai rapid, scaneaza codul de mai sus daca folosesti <strong>Facebook Messenger</strong>.</p>
<div class="row">
<div class="col-xs-12 form-group form-group-lg">
<input type="text" class="form-control" id="name" name="name" value="" placeholder="Numele tau">
</div>
<div class="col-xs-12 form-group form-group-lg">
<input type="text" class="form-control" id="contact-email" name="email" value="" placeholder="Emailul tau">
</div>
<div class="col-xs-12  form-group form-group-lg">
<textarea class="form-control" placeholder="Mesajul tau pentru noi" id="message" name="message" rows="5"></textarea>
</div>
<div class="col-xs-6 col-xs-offset-3">
<button class="btn btn-lg btn-block btn-primary ladda-button action" data-style="slide-right" data-action="sendcontact"><span class="ladda-label">trimite</span></button>
</div>
</div>
</form>
</div>
</div>
<div class="contact-details">
<div class="col-lg-12 mb-1 text-center m-t-32">
<p class="h4">Site-ul Kudika.ro este creat si administrat de SC Internet Corp SRL.</p>
</div>
<div class="col-lg-6 mdc">
<div class="main-detail text-center">
Telefon
<span><a href="tel:+400312286120"><b>031 228 61 20</b></a> <br class="hidden-lg">& <a href="tel:+400312286123"><b>031 228 61 23</b></a></span>
</div>
</div>
<div class="col-lg-6 mdc">
<div class="main-detail text-center">
Email
<span><a href="mailto:office@internetcorp.ro"><b>office@internetcorp.ro</b></a></span>
</div>
</div>
</div>
<div class="col-lg-12 mb-1 text-center">
<p>Pentru propuneri de colaborare privind promovarea pe site-ul kudika.ro, <br>va rugam sa contactati departamentul de vanzari la <a href="mailto:sales@internetcorp.ro"><b>sales@internetcorp.ro</b></a></p>
</div>
<div class="col-lg-12 text-center m-b-24">
<p>Sediul social: <a target="_blank" href="https://www.google.com/maps/place/Internet+Corp/@44.460881,26.094773,17z/data=!3m1!4b1!4m5!3m4!1s0x40b1f8a7f7576ee1:0x51a13d073cbf243!8m2!3d44.4608527!4d26.096973"><b>Bucuresti, Str. Putul lui Zamfir nr. 28, Sector 1</b></a></p>
<p>Solicitarile cu privire la protectia datelor cu caracter personal pot fi trimise la email <a href="mailto:gdpr@internetcorp.ro"><b>gdpr@internetcorp.ro</b></a> <br>Termenul legal in care poti primi un raspuns din partea noastra este de 30 zile calendaristice.</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="modal fade" id="embedModal" role="dialog">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">&times;</button>
<p class="modal-title h4">Embed Video</p>
</div>
<div class="modal-body">
<div class="embed-copy-code input-group">
<textarea class="form-control" type="text" id="iframe-script" name=""></textarea>
<span class="input-group-btn">
<button class="btn copy-code-btn" type="button">
<div>
<span>Copy Code</span>
</div>
</button>
</span>
</div>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
</div>
</div>
</div>
</div>
<div style="position:  absolute;">
<div id="adoceanicorprozpiimrrmdh" data-icado="indexDOM" data-icado-exec="adoceanICSlot1x1"></div><script type="text/javascript">
	
					function adoceanICSlot1x1(){
						ado.slave('adoceanicorprozpiimrrmdh', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});
					}
					</script>
</div>
<script src="https://www.kudika.ro/js/vendors/jQuery/jquery-2.2.4.min.js?v=210702_03" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/bootstrap-3.3.7/js/bootstrap.min.js?v=210702_03" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/sweetalert/sweetalert.min.js?v=210702_03" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/slick.min.js?v=210702_03" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/ladda/spin.min.js?v=210702_03" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/ladda/ladda.min.js?v=210702_03" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/ladda/ladda.jquery.min.js?v=210702_03" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/serialize_object/jquery.serialize-object.min.js?v=210702_03" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/jquery.mask.min.js?v=210702_03" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/blazy.min.js?v=210702_03" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/app/app.js?v=210702_03" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/app/user.js?v=210702_03" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/owl.carousel.min.js?v=210702_03" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/modules/custom-article.js?v=210702_03" type="text/javascript"></script>
<script async defer src="//assets.pinterest.com/js/pinit.js"></script>
<script src="https://apis.google.com/js/platform.js" async defer></script>
<div id="fb-root"></div>
<style>.kdkNotifWrap{width:100%;height:100%;position:fixed;z-index:9999999999;left:0;top:0;display:flex;justify-content:center;align-items:center;background-color:rgba(255,255,255,.9);font-size:16px}.hide{display:none}.kdkNotifPop{width:100%;padding:20px;max-width:500px;background-color:#fff;border-radius:5px;box-shadow:0 0 100px rgba(51,51,51,.5);text-align:center}.kdkNotifPop h2{margin-bottom:20px;font-weight:bold}.kdkNotifPop p{margin-top:0}a.kdkNotifBtn{display:inline-block;text-decoration:none;text-align:center;padding:8px 0;color:#a6015f;font-size:14px;width:100%;max-width:calc(50% - 2px);border:1px solid #a6015f;border-radius:3px;transition:all .35s ease-in;font-family:sans-serif,Arial}a.kdkNotifBtn.yes{background-color:#a6015f;color:#fff;margin-right:4px}a.kdkNotifBtn:hover{}.kdkNotifSel{width:100%;padding:8px 10px;margin-bottom:20px;font-size:14px;border-radius:4px}</style>
<div id="kudikaHoroscopNotif" class="kdkNotifWrap hide">
<div class="kdkNotifPop">
<h2>Horoscop Kudika</h2>
<p>
Astrele au in fiecare zi vesti pentru tine. Aboneaza-te la notificarile zodiei tale iar astrologul Vladimir iti va descifra mesajele citite in stele.
</p>
<p>
Alege zodia care te intereseaza:
</p>
<select class="kdkNotifSel" name="" id="selectZodiac">
<option value="1" selected>Berbec</option>
<option value="2">Taur</option>
<option value="3">Gemeni</option>
<option value="4">Rac</option>
<option value="5">Leu</option>
<option value="6">Fecioara</option>
<option value="7">Balanta</option>
<option value="8">Scorpion</option>
<option value="9">Sagetator</option>
<option value="10">Capricorn</option>
<option value="11">Varsator</option>
<option value="12">Pesti</option>
</select>
<p>
<a data-action="register_zodiac_push" href="#" class="kdkNotifBtn yes action">Vreau notificari</a><a href="#" class="kdkNotifBtn no">Nu, multumesc</a>
</p>
</div>
</div>
<script src="https://pghub.io/js/pandg-sdk.js" type="text/javascript"></script>
<script type="text/javascript">
						var int_aa = setInterval(function(){
							
							if ( typeof __tcfapi!="undefined"){
								__tcfapi('getTCData', 2, (tcData, success) => {
									var metadata = {	
										gdpr: 1,
										gdpr_consent: tcData.tcString,
										ccpa: null,
										bp_id: "internetcorp"			
									};		
									var config = {
										name: "P&G",
										pixelUrl: "https://pandg.tapad.com/tag"
									};
									
									var tagger = Tapad.init(metadata, config);
									data = {};
									tagger.sync(data);									
								});
								
								clearInterval(int_aa);
							}
						},100);
					</script>
<script type="text/javascript">
					cX.callQueue.push(['invoke', function () {
					console.log(document.getElementById('AdSense0605e20ad57a6fe38f525c5541d4fc3e').clientHeight);
					let isAdBlockDetected = !document.getElementById('AdSense0605e20ad57a6fe38f525c5541d4fc3e').clientHeight ? 'Yes' : 'No';
					console.log('HasAdBlock : ' + isAdBlockDetected);
					cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
					cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
					document.getElementById('status').innerHTML = isAdBlockDetected;
					}]);
					</script><script src='https://www.kudika.ro//js/ga_socials.js'></script>
<script>
							var ADOLOADED=false;
							document.onreadystatechange = function() {
								if (document.readyState === 'complete') {
									cX.callQueue.push(['invoke', function(){
										if (!ADOLOADED){
											 ADOLOADED = true;
												 console.log('LoadAdo');
												 if (typeof loadconsent === 'function') {
													   loadconsent();
												 }
												if (typeof loadAdoConfig === 'function') {
		
													loadAdoConfig();
												}
												if (typeof loadAdoMaster === 'function') {
													loadAdoMaster();
												}
		
												
							if (typeof adoceanICSlotBrandings === 'function') {
								console.log("ADO:adoceanICSlotBrandings");
								setTimeout(adoceanICSlotBrandings, 50);
							}
							
							if (typeof adoceanICSlotRibbon === 'function') {
								console.log("ADO:adoceanICSlotRibbon");
								setTimeout(adoceanICSlotRibbon, 100);
							}
							
							if (typeof adoceanICSlotLinktext === 'function') {
								console.log("ADO:adoceanICSlotLinktext");
								setTimeout(adoceanICSlotLinktext, 150);
							}
							
							if (typeof adoceanICSlot300x250 === 'function') {
								console.log("ADO:adoceanICSlot300x250");
								setTimeout(adoceanICSlot300x250, 3500);
							}
							
							if (typeof adoceanICSlot300x2502 === 'function') {
								console.log("ADO:adoceanICSlot300x2502");
								setTimeout(adoceanICSlot300x2502, 3500);
							}
							
							if (typeof adoceanICSlotBox3 === 'function') {
								console.log("ADO:adoceanICSlotBox3");
								setTimeout(adoceanICSlotBox3, 3500);
							}
							
							if (typeof adoceanICPlacementbox4 === 'function') {
								console.log("ADO:adoceanICPlacementbox4");
								setTimeout(adoceanICPlacementbox4, 3500);
							}
							
							if (typeof adoceanICSlot560x150 === 'function') {
								console.log("ADO:adoceanICSlot560x150");
								setTimeout(adoceanICSlot560x150, 3500);
							}
							
							if (typeof adoceanICSlot728x90 === 'function') {
								console.log("ADO:adoceanICSlot728x90");
								setTimeout(adoceanICSlot728x90, 3500);
							}
							
							if (typeof adoceanICPlacementintext === 'function') {
								console.log("ADO:adoceanICPlacementintext");
								setTimeout(adoceanICPlacementintext, 3500);
							}
							
							if (typeof adoceanICSlot1x1 === 'function') {
								console.log("ADO:adoceanICSlot1x1");
								setTimeout(adoceanICSlot1x1, 3500);
							}
							
										}
									}]);
	
								}
	
	
	
	
	
	
								}
	
	
							 document.addEventListener('app::user_interact', function(){
	
							});
	
	
	
						</script>
<script>
									function loadconsent(){
										(function(d, t) {
											try {
												var gt = d.createElement(t),
													s = d.getElementsByTagName(t)[0],
													l = 'http' + ((location.protocol == 'https:') ? 's' : '');
												gt.setAttribute('async', 'async');
												gt.setAttribute('defer', 'defer');
												gt.setAttribute('data-domain-script', 'f886e9af-5566-4168-9b5a-7bbfad235408');
												gt.src = l + '://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js';
												s.parentNode.insertBefore(gt, s);
											} catch (e) {}
										})(document, 'script')
									};
									</script><a class="optanon-show-settings" style="position:fixed;bottom:0px;right:0px;display:block;padding:10px;text-align:center;color:#fff;background-color:#000">Setari Cookie-uri</a><noscript class="psa_add_styles"><link type="text/css" rel="stylesheet" href="https://www.kudika.ro/css/owl.carousel.min.css?ord=210702_03"/><link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700|Playfair+Display:400,700,90&display=swap"/><link type="text/css" rel="stylesheet" href="https://www.kudika.ro/css/appcompiled.css?v=210702_03"/><style>.kdkNotifWrap{width:100%;height:100%;position:fixed;z-index:9999999999;left:0;top:0;display:flex;justify-content:center;align-items:center;background-color:rgba(255,255,255,.9);font-size:16px}.hide{display:none}.kdkNotifPop{width:100%;padding:20px;max-width:500px;background-color:#fff;border-radius:5px;box-shadow:0 0 100px rgba(51,51,51,.5);text-align:center}.kdkNotifPop h2{margin-bottom:20px;font-weight:bold}.kdkNotifPop p{margin-top:0}a.kdkNotifBtn{display:inline-block;text-decoration:none;text-align:center;padding:8px 0;color:#a6015f;font-size:14px;width:100%;max-width:calc(50% - 2px);border:1px solid #a6015f;border-radius:3px;transition:all .35s ease-in;font-family:sans-serif,Arial}a.kdkNotifBtn.yes{background-color:#a6015f;color:#fff;margin-right:4px}a.kdkNotifBtn:hover{}.kdkNotifSel{width:100%;padding:8px 10px;margin-bottom:20px;font-size:14px;border-radius:4px}</style></noscript><script data-pagespeed-no-defer>(function(){function b(){var a=window,c=e;if(a.addEventListener)a.addEventListener("load",c,!1);else if(a.attachEvent)a.attachEvent("onload",c);else{var d=a.onload;a.onload=function(){c.call(this);d&&d.call(this)}}};var f=!1;function e(){if(!f){f=!0;for(var a=document.getElementsByClassName("psa_add_styles"),c=0,d;d=a[c];++c)if("NOSCRIPT"==d.nodeName){var k=document.createElement("div");k.innerHTML=d.textContent;document.body.appendChild(k)}}}function g(){var a=window.requestAnimationFrame||window.webkitRequestAnimationFrame||window.mozRequestAnimationFrame||window.oRequestAnimationFrame||window.msRequestAnimationFrame||null;a?a(function(){window.setTimeout(e,0)}):b()}
var h=["pagespeed","CriticalCssLoader","Run"],l=this;h[0]in l||!l.execScript||l.execScript("var "+h[0]);for(var m;h.length&&(m=h.shift());)h.length||void 0===g?l[m]?l=l[m]:l=l[m]={}:l[m]=g;})();
pagespeed.CriticalCssLoader.Run();</script></body>
</html>