<!DOCTYPE html><html lang="ro"><head><meta name="verification" content="92fd92fe49af752c1b72b01915c1bca4" /> <meta http-equiv="content-type" content="text/html; charset=windows-1250" /><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1, maximum-scale=1" /> <meta name="theme-color" content="#ffffff"><title>Astrologie: 3 principii de viata ale fiecarei zodii</title><meta name="description" content="Primele 3 valori de capatai pentru cele 12 zodii." /><meta name="keywords" content="astrologie,zodii,principii de viata" /><link rel="manifest" href="/manifest.json"><meta name="REVISIT-AFTER" content="1 day" /><meta name="verify-v1" content="tVjn+KOuLlQtKOUmvoDubXnIkKZ7xXLq12ewg4hIaJ0=" /> <meta name="msvalidate.01" content="FFF405DFA91E4F058E582EDD01DE663A" /><meta name="msvalidate.01" content="3DA3C5B4790B51866433C51E551449DB" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.kudika.ro/images//fav-icons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://img.kudika.ro/images//fav-icons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://img.kudika.ro/images//fav-icons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://img.kudika.ro/images//fav-icons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://img.kudika.ro/images//fav-icons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://img.kudika.ro/images//fav-icons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://img.kudika.ro/images//fav-icons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://img.kudika.ro/images//fav-icons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://img.kudika.ro/images//fav-icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://img.kudika.ro/images//fav-icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://img.kudika.ro/images//fav-icons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://img.kudika.ro/images//fav-icons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://img.kudika.ro/images//fav-icons/favicon-16x16.png"><link rel="manifest" href="https://img.kudika.ro/images//fav-icons/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://img.kudika.ro/images//fav-icons/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><link rel="shortlink" href="https://kudika.ro/rd53543" /><link rel="amphtml" href="https://horoscop.kudika.ro/articole/53543/3-principii-de-viata-ale-fiecarei-zodii.html-amp"><link rel="canonical" href="https://horoscop.kudika.ro/articole/53543/3-principii-de-viata-ale-fiecarei-zodii.html" /><link rel="next" href="https://horoscop.kudika.ro/articole/53543/3-principii-de-viata-ale-fiecarei-zodii/pagina-2.html" /><meta property="fb:admins" content="1189600443" /><meta property="fb:admins" content="606022806" /><meta property="fb:admins" content="100001913124266" /><meta property="fb:admins" content="100002852873204" /><meta property="fb:app_id" content="149633695090777" /><meta property="og:site_name" content="Kudika"/><meta property="og:description" content="Primele 3 valori de capatai pentru cele 12 zodii." /><meta property="og:image" content="https://img.kudika.ro/storage/articles_share/53543/1521559582.jpg" /><meta property="og:url" content="https://horoscop.kudika.ro/articole/53543/3-principii-de-viata-ale-fiecarei-zodii.html" /><meta property="og:type" content="article" /><meta property="og:title" content="Astrologie: 3 principii de viata ale fiecarei zodii" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="625" /><meta property="article:publisher" content="https://www.facebook.com/www.kudika.ro" /><meta property="article:author" content="https://www.facebook.com/HoroscopNumerologie/" /><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/css/owl.carousel.min.css?ord=171014_10"/><style>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</style><script>var CONFIGAPP = {"static_url":"https:\/\/img.kudika.ro\/","site_url":"https:\/\/www.kudika.ro","name":"Kudika","ajax_url":"https:\/\/www.kudika.ro\/action.json","socials":{"facebook":{"page_url":"https:\/\/www.facebook.com\/www.kudika.ro","page_name":"Kudika.ro","page_code":"www.kudika.ro","page_id":"104078702963895"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+kudika","page_name":"Kudika.ro","page_code":"+kudika","page_id":"114007811995303437566"},"twitter":{"page_url":"https:\/\/twitter.com\/Kudika_ro","page_name":"Kudika.ro","username":"Kudika_ro"},"instagram":{"page_url":"https:\/\/www.instagram.com\/kudika.ro\/","page_name":"Kudika.ro","username":"kudika.ro"},"rss":{"page_url":"https:\/\/www.kudika.ro\/feed.xml","page_name":"RSS","username":"kudika.ro"}},"img_url":"https:\/\/img.kudika.ro\/images\/","fb_api_id":"149633695090777","pushnotification_public_key":"BGPV1Rf3kEV1hTQ6bddG5Xv7qOPuGre6WfsQhLNuk72cxqftxmaD51V12nUyxdyPfVIGyRdsMxXzDWGS6RCcuyE"};	var USERDATA = {"id":0};	var APPREPORT = "";</script><!-- [ADOCEAN:START] --><!-- [ADOCEAN:START] --> <script type="text/javascript" src="//cdn.cxense.com/cx.js?v=180315"></script><script type="text/javascript" src="//ado.icorp.ro/files/js/ado.js" ></script><script src="//stats.icorp.ro/?module=ado-user-config"></script><script src="//storage.icorp.ro/storage/reclame/ado_lib/ado_lib_less_jquery.js?ord=20150731"></script><script type="text/javascript" language="JavaScript"> var IC_ADO_EXTRAVARS = {articlelen : 843,is_article : 1,item_id : 53543,loggedin : 1023336,blockadsenseonadocean : 1}; </script><script type="text/javascript">var _key = "";	/* (c)AdOcean 2003-2018 */	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}	ado.config({mode: "old", xml: false, characterEncoding: true, defer:true});	ado.preview({enabled: true, emiter: "ado.icorp.ro", id: "qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});	/* (c)AdOcean 2003-2018, MASTER: INTERNETCORP - Kudika.Horoscop */</script><script type="text/javascript">ado.master({id: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7', server: 'ado.icorp.ro', vars: IC_ADO_EXTRAVARS , keys: cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString() });</script><script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script> <!-- [ADOCEAN:END] --><!-- [ADOCEAN:END] --><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;	ga('create', 'UA-152994-17', 'auto');	ga('provide', 'adblockTracker', function(tracker, opts) {	var ad = document.createElement('ins');	ad.className = 'AdSense';	ad.style.display = 'block';	ad.style.position = 'absolute';	ad.style.top = '-1px';	ad.style.height = '1px';	document.body.appendChild(ad);	tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);	document.body.removeChild(ad);	});	ga('require', 'adblockTracker', { dimensionIndex: 2 });	ga('require', 'displayfeatures');	ga('require', 'urlChangeTracker');	ga('send', 'pageview');</script><script async src="https://www.google-analytics.com/analytics.js"></script><script async src="https://img.kudika.ro/js/autotrack.js"></script> <script> var ONESIGNAL = {"appid":"e6961d85-90c0-4aa1-b932-a39665fa140a","safari_web_id":"web.onesignal.auto.32866db8-e87d-48d6-8bf4-a7b54cca5ee4"}; var ONESIGNAL_TAG = 'horoscop'; var SITE = {'title' : 'Kudika', 'socials' : {'facebook' : {'page_name' : 'Kudika.ro'}}}; var PAGE = {'title' : 'Kudika - wear a smile'}; </script> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script src="https://img.kudika.ro/js/OneSignal/onesignal.js" async='async'></script><!-- Hotjar Tracking Code for https://www.kudika.ro --><script> (function(h,o,t,j,a,r){ h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)}; h._hjSettings={hjid:738172,hjsv:6}; a=o.getElementsByTagName('head')[0]; r=o.createElement('script');r.async=1; r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv; a.appendChild(r); })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script> <!-- Neustar Publisher Data Collection --> <script type="text/javascript"> function setUpAgknTag(tag) { tag.setBpId("internetcorp"); } </script><!-- Neustar Publisher Data Collection --> <script src="//js.agkn.com/prod/v0/tag.js" async></script><!-- Cxense SATI script begin --><script type="text/javascript">window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];	cX.callQueue.push(['setSiteId', '1138479773402378602']);	cX.callQueue.push(['sendPageViewEvent']);</script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><!-- Cxense SATI script end --><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:url" content="https://www.kudika.ro/articole/53543/3-principii-de-viata-ale-fiecarei-zodii.html"/><!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s)	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?	n.callMethod.apply(n,arguments):n.queue.push(arguments)};	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';	n.queue=[];t=b.createElement(e);t.async=!0;	t.src=v;s=b.getElementsByTagName(e)[0];	s.parentNode.insertBefore(t,s)}(window,document,'script',	'https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '1650363505254414');	fbq('track', 'PageView');</script><noscript> <img height="1" width="1"	src="https://www.facebook.com/tr?id=1650363505254414&ev=PageView	&noscript=1"/></noscript><!-- End Facebook Pixel Code --></head><body class=""><script type="text/javascript">var pp_gemius_identifier = 'B8NFXSbqPZKBnzV.J1rsLdVqTBj1LXf1xNkbJOuf7Y7..7';	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');	gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><!-- BRAT 2013 --><!-- /BRAT 2013 --><script>(function() {var scr = document.createElement('script');scr.type = 'text/javascript'; scr.async = true;scr.src = 'https://img.kudika.ro/js/brat_spring_js_1.6/spring.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(scr, s);})();</script><div style="position: absolute;"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.1x1 --><div id="adoceanicorprozpiimrrmdh"></div><script type="text/javascript">ado.slave('adoceanicorprozpiimrrmdh', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.1x1 */</script> <!-- [ADOCEAN:END] --></div> <div class="header-placeholder"></div> <header id="main-header" class="affix-top" ><nav id="menu" class="white navbar"> <div class="container-fluid"><button class="shift-to-close collapsed categories-collapser" data-toggle="collapse" data-parent="#header-accordion" href="#header-categories" aria-expanded="false" aria-controls="header-register"><span class="zmdi zmdi-menu zmdi-hc-fw"></span></button><a class="brand" href="https://www.kudika.ro"><img src="https://img.kudika.ro//images/logo.svg"></a><div id="menu-groups" class="navbar-collapse collapse in hidden-xs hidden-sm" aria-expanded="true"> <ul class="nav navbar-nav"><li><a href="https://www.kudika.ro/inspirational/index.html" title="Mai multe din Inspirational" data-group="inspirational">Inspirational</a></li><li><a href="https://www.kudika.ro/lifestyle/index.html" title="Mai multe din Lifestyle" data-group="lifestyle">Lifestyle</a></li><li><a href="https://www.kudika.ro/echipa/index.html" title="Mai multe din Echipa" data-group="echipa">Echipa</a></li> </ul> </div><div class="nav navbar-nav text-right"><span class="header-socials hidden-xs hidden-sm"><a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a><a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a><a href="https://plus.google.com/+kudika" title="Kudika pe Kudika.ro" rel="publisher" target="_blank"><span class="zmdi zmdi-google-plus"></span></a><a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a></span><a class="shift-to-close collapsed" data-toggle="collapse" data-parent="#header-accordion" href="#header-search" aria-expanded="false" aria-controls="header-search"><span class="zmdi zmdi-search zmdi-hc-fw"></span></a><a class="userdata " data-userelem="subscribe" href="https://www.kudika.ro/account/subscribe.html" data-toggle="modal" data-target="#login-modal" ><span class="zmdi zmdi-email zmdi-hc-fw hidden-md hidden-lg"></span><span class="hidden-xs hidden-sm">Aboneaza-te</span></a><a class="userdata hidden" data-userelem="profile" href="https://www.kudika.ro/account/profile.html" data-toggle="modal" data-target="#profile-modal" ><span class="zmdi zmdi-account-circle zmdi-hc-fw"></span><span class="picture hidden"><img class="img-circle" height="32" /></span> <span class="hidden-xs hidden-sm"><span class="name"></span></span></a></div> </div></nav><div class="panel-group" id="header-accordion" role="tablist" aria-multiselectable="true"><div class="panel panel-default"><div id="header-categories" class="panel-collapse collapse" role="tabpanel"><div id="submenu" class="container flex-box"><div id="group-sections"><div id="inspirational-sections" class="group-sections-list active"><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/inspirational/index.html" title="Inspirational"><small class="hidden-xs hidden-sm">mai multe din</small><span>Inspirational</span></a></li><li><a href="https://www.kudika.ro/articol/good-vibes/index.html" title="good vibes"><span>good vibes</span></a></li><li><a href="https://www.kudika.ro/articol/believe/index.html" title="believe"><span>believe</span></a></li><li><a href="https://www.kudika.ro/articol/spiritual/index.html" title="spiritual"><span>spiritual</span></a></li><li><a href="https://www.kudika.ro/articol/beautiful-minds/index.html" title="beautiful minds"><span>beautiful minds</span></a></li><li><a href="https://www.kudika.ro/quiz/index.html" title="quiz"><span>quiz</span></a></li><li><a href="http://horoscop.kudika.ro" title="astro"><span>astro</span></a></li><li><a href="https://www.kudika.ro/tag/kudikavibe.html" title="scoala increderii"><span>scoala increderii</span></a></li></ul></div><div id="lifestyle-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/lifestyle/index.html" title="Lifestyle"><small class="hidden-xs hidden-sm">mai multe din</small><span>Lifestyle</span></a></li><li><a href="https://www.kudika.ro/articol/beauty/index.html" title="beauty"><span>beauty</span></a></li><li><a href="https://www.kudika.ro/articol/fashion/index.html" title="fashion"><span>fashion</span></a></li><li><a href="https://www.kudika.ro/articol/green/index.html" title="green"><span>green</span></a></li><li><a href="https://www.kudika.ro/articol/wellness/index.html" title="wellness"><span>wellness</span></a></li><li><a href="https://www.kudika.ro/articol/love/index.html" title="love"><span>love</span></a></li><li><a href="https://www.kudika.ro/articol/art-fun/index.html" title="art & fun"><span>art & fun</span></a></li><li><a href="https://www.kudika.ro/articol/travel/index.html" title="travel"><span>travel</span></a></li><li><a href="https://www.kudika.ro/jobs/" title="jobs"><span>jobs</span></a></li><li><a href="https://www.kudika.ro/vibeparty/2017/" title="Vibe Party"><span>Vibe Party</span></a></li></ul></div><div id="echipa-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/echipa/index.html" title="Echipa"><small class="hidden-xs hidden-sm">vezi toata</small><span>Echipa</span></a></li><li><a href="" title=""><span></span></a></li></ul></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div id="group-articles" class="flex-item hidden-xs hidden-sm"><div id="inspirational-articles" class="articles-list two-columns group-articles-list active"><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/53506/9-semne-familiare-pe-care-le-experimentezi-cand-gasesti-locul-sufletului-tau-pe-pamant.html" title="9 Semne familiare pe care le experimentezi când găsești locul sufletului tău pe pământ"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bb964967f11c740f0ff1bef6e458f573/280x200-10-75.jpg?v=1521452528" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">9 Semne familiare pe care le experimentezi când găsești locul...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/53508/7-semne-ca-sufletele-voastre-sunt-destinate-sa-fie-impreuna.html" title="7 Semne că sufletele voastre sunt destinate să fie împreună"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/880b3ec5484e050bcbdd7f05f151cb1f/280x200-10-75.jpg?v=1521455144" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">7 Semne că sufletele voastre sunt destinate să fie împreună</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/53509/trei-superputeri-pe-care-le-ai-daca-esti-o-persoana-sensibila-stiai-de-ele.html" title="Trei superputeri pe care le ai dacă ești o persoană sensibilă. Știai de ele?"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/0fef809e8f1b7eb802c54fe35ae040bd/280x200-10-75.jpg?v=1521457102" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Trei superputeri pe care le ai dacă ești o persoană sensibilă....</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/53519/invata-nu-iti-mai-pese-de-ce-zic-altii.html" title="Invata nu iti mai pese de ce zic altii"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/faa3e9542cd58839379d1f2fc3385879/280x200-10-75.jpg?v=1521466032" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Invata nu iti mai pese de ce zic altii</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/53522/echinoctiul-de-primavara-2018-are-loc-pe-20-martie-ce-trebuie-sa-faci-pentru-a-avea-noroc.html" title="Echinocţiul de primăvară 2018 are loc pe 20 martie. Ce trebuie să faci pentru a avea noroc?"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fd9e520a5d5d513d8c03cd2042b493fa/280x200-10-75.jpg?v=1521466963" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Echinocţiul de primăvară 2018 are loc pe 20 martie. Ce trebuie să...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/53504/ochii-sunt-fereastra-sufletului-ce-se-intampla-cand-doua-suflete-se-ating.html" title="Ochii sunt fereastra sufletului: ce se întâmplă când două suflete se ating"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/c43c998f35452bac4a16c715977ceae5/280x200-10-75.jpg?v=1521372934" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Ochii sunt fereastra sufletului: ce se întâmplă când două suflete...</h4></div></a></li></ul></div><div id="lifestyle-articles" class="articles-list two-columns group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/love/53382/lucruri-la-care-sa-nu-renunti-de-dragul-unei-relatii.html" title="5 lucruri la care sa nu renunti de dragul unei relatii"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f7d9f7d216357056ab4e24f7ea381857/280x200-10-75.jpg?v=1520342204" class="img-responsive"/></div><div class="details"><small>love, A.G. Billig</small><h4 class="title">5 lucruri la care sa nu renunti de dragul unei relatii</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/wellness/53414/mituri-despre-contraceptie.html" title="Mituri despre contracepție"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/1ed0dd803b3064c7eda0548bf0bd0bc7/280x200-10-75.jpg?v=1520590181" class="img-responsive"/></div><div class="details"><small>wellness, Kudika</small><h4 class="title">Mituri despre contracepție</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/love/53405/mesaj-pentru-femei-cea-mai-frumoasa-urare.html" title="Cea mai frumoasă urare pentru tine, Femeie"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/c4443ab7b52678792b0698e55ed59c64/280x200-10-75.jpg?v=1520509808" class="img-responsive"/></div><div class="details"><small>love, Mia</small><h4 class="title">Cea mai frumoasă urare pentru tine, Femeie</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/shopping/inele-mari-vara-53141.html" title="Alege inele mari la vara: se poarta bijuteriile statement"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/777b4e931bb86da243961d2400ad38bb/280x200-10-75.jpg?v=1518697894" class="img-responsive"/></div><div class="details"><small>fashion, Iulia Claudia Dumitru</small><h4 class="title">Alege inele mari la vara: se poarta bijuteriile statement</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/wellness/53413/interpretarea-celor-mai-comune-analize-medicale.html" title="Interpretarea celor mai comune analize medicale"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/95f93addec65581711bd68a2964545e6/280x200-10-75.jpg?v=1520591464" class="img-responsive"/></div><div class="details"><small>wellness, Kudika</small><h4 class="title">Interpretarea celor mai comune analize medicale</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/wellness/53225/contraceptia-dupa-sarcina.html" title="Contracepția după naștere"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5d082722add5472523bd61b7cebc30dc/280x200-10-75.jpg?v=1519300566" class="img-responsive"/></div><div class="details"><small>wellness, Kudika</small><h4 class="title">Contracepția după naștere</h4></div></a></li></ul></div><div id="echipa-articles" class="editors-list group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/echipa/oana.html" title="Oana Bulzan (Trifu)" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/23dc57cd30a7f6fc0d1dbffa39851ab1/300x300-10-75.jpg?v=1485095719" alt="Oana Bulzan (Trifu)" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Oana Bulzan (Trifu)</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-dibu.html" title="Iulia Dibu" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/82cd1075436344e91f92386ce489e415/300x300-10-75.jpg?v=1484826405" alt="Iulia Dibu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Dibu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/amelia.html" title="Amelia Ciurica" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/955ad8a3fb01b8918d1743d12ac7f10f/300x300-10-75.jpg?v=1484826827" alt="Amelia Ciurica" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Amelia Ciurica</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-sima.html" title="Iulia Sima" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/236ed1d574253f409e47f381b86a1dfb/300x300-10-75.jpg?v=1484827930" alt="Iulia Sima" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Sima</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/noemi.html" title="Noemi" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fd68b6107be36a1895686d193b5b2733/300x300-10-75.jpg?v=1484828103" alt="Noemi" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Noemi</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/vladimir.html" title="Vladimir" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/61a33d833021c1ad14a6813227eaeff1/300x300-10-75.jpg?v=1484828164" alt="Vladimir" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Vladimir</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/carmen.html" title="Carmen" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f8b3cc2f005524857898c0793a76e8a8/300x300-10-75.jpg?v=1484828744" alt="Carmen" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Carmen</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/mirela-nicolescu.html" title="Mia" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bda78af9cbba2fc4dcc1a1c6130859b1/300x300-10-75.jpg?v=1478706708" alt="Mia" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Mia</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/radu-buzuianu.html" title="Radu Buzaianu" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5b09763713b08aec614c6ad5df2cff16/300x300-10-75.jpg?v=1521205361" alt="Radu Buzaianu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Radu Buzaianu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-claudia-dumitru.html" title="Iulia Claudia Dumitru" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f9681688e278fd5a6d8e469f5b7d3a62/300x300-10-75.jpg?v=1484829109" alt="Iulia Claudia Dumitru" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Claudia Dumitru</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andreea-billig.html" title="A.G. Billig" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2cb326d12ad511f7e9fd56b50749e55b/300x300-10-75.jpg?v=1484832878" alt="A.G. Billig" class="img-responsive img-circle" /></div><div class="editor-details"><strong>A.G. Billig</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andreea-radulescu.html" title="Andreea R" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3247f0b389efdbccb9b990b20d8af9f5/300x300-10-75.jpg?v=1484829669" alt="Andreea R" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Andreea R</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/dana-negoita.html" title="Dana Negoita" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f74dd11ca7c3ee97617f48918e0f3de4/300x300-10-75.jpg?v=1484830164" alt="Dana Negoita" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Dana Negoita</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/rals-rals.html" title="Raluca Popescu" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/be172ddda1eacca44ea5d1713672292d/300x300-10-75.jpg?v=1516971622" alt="Raluca Popescu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Raluca Popescu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andra-ganaiteandra-ganaite.html" title="Andra Ganaite" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bf81a24b4ab152dc87f2e23b4a23d513/300x300-10-75.jpg?v=1520589617" alt="Andra Ganaite" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Andra Ganaite</strong></div></a></li></ul></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></div></div><div class="panel panel-default"><div id="header-search" class="panel-collapse collapse" role="tabpanel"><div class="panel-flex"><div class="container m-t-16"><form method="post" action="https://www.kudika.ro/search.html" id="form_menu_search_input" class="search-form"> <div class="row"><div class="col-xs-10 col-sm-8 col-md-10"><div class="form-group form-group-lg"><input id="menu_search_input" type="text" class="form-control" placeholder="keyword" name="keyword" value="" /></div></div><div class="col-xs-2 col-sm-4 col-md-2"><button type="submit" class="btn btn-lg btn-block btn-primary"><span class="zmdi zmdi-search"></span> <span class="hidden-xs">Cauta</span></button></div></div></form><div id="search-results" class="articles-list two-columns"><ul class="type-articles items-list"></ul><p class="text-right"><a href="#" class="more-results btn btn-ghost bt-sm hidden"/>Mai multe</a></p></div></div></div></div></div></div></header> <!-- [ADAPTATIVE:START:HIDE_MOBILE|HIDE_TABLET] --><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.Brandings --><div id="adoceanicorprollorhsgrqd"></div><script type="text/javascript">ado.slave('adoceanicorprollorhsgrqd', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.Brandings */</script> <!-- [ADOCEAN:END] --><div id="ado_brandings_after_this"><!-- --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE|HIDE_TABLET] --><div id="site"><div id="site-wrapper" class="container article-view"> <script type="text/javascript"> var ARTICLE_ID = 53543; var KUDIKA_GALLERY = 0; var defaultKudikaGalleryURL = ''; </script><script type="application/ld+json">{	"@context": "http://schema.org",	"@type": "Article",	"mainEntityOfPage": {	"@type": "WebPage",	"@id": "https://horoscop.kudika.ro/articole/53543/3-principii-de-viata-ale-fiecarei-zodii.html"	},	"author": "Echipa Kudika",	"name": "Astrologie: 3 principii de viata ale fiecarei zodii",	"publisher": {	"@type": "Organization",	"name" : "Kudika.ro",	"logo": {	"@type": "ImageObject",	"url": "https://img.kudika.ro/images/kudika-dark-logo.png",	"width": 195,	"height": 50	}	},	"datePublished": "0000-00-00 00:00:00",	"headline" :"Primele 3 valori de capatai pentru cele 12 zodii.",	"image": {	"@type": "ImageObject",	"url": "https://img.kudika.ro/storage/articles_share/53543/1521559582.jpg",	"height": 627,	"width": 1200	},	"dateModified" : "2018-03-20 17:48:33"	}</script><article class="container" itemscope itemtype="http://schema.org/WebPage"><header	class="article-header"><h1>Astrologie: 3 principii de viata ale fiecarei zodii</h1><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div class="excerpt">Primele 3 valori de capatai pentru cele 12 zodii.<div class="clearfix"></div><div class="fb-like" style="margin-top:16px; display: inline-block;" data-href="https://horoscop.kudika.ro/articole/53543/3-principii-de-viata-ale-fiecarei-zodii.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div></div><div><div style="height:20px;" class="clearfix"></div><a onclick=" ga('send', { hitType: 'event', eventCategory: 'Autor: Vladimir',eventAction: 'click',eventLabel: 'url from article' }); return true; " href="https://www.kudika.ro/echipa/vladimir.html" title="Mai multe articole de Vladimir" class="follow-author-btn btn btn-sm btn-ghost pull-right"><span class="hidden-xs">Urmareste-l pe Vladimir</span> <span class="zmdi zmdi-favorite-outline"></span></a> <div class="details"><a onclick=" ga('send', { hitType: 'event', eventCategory: 'Autor: Vladimir',eventAction: 'click',eventLabel: 'url from article' }); return true; " class="author-picture" href="https://www.kudika.ro/echipa/vladimir.html" title="Mai multe articole by Vladimir"><img src="https://img.kudika.ro/storage/new_editors/29/83651f8ef312e53a98fc4604939da1c6-original.jpg" class="img-responsive" /></a><a onclick=" ga('send', { hitType: 'event', eventCategory: 'Autor: Vladimir',eventAction: 'click',eventLabel: 'url from article' }); return true; " class="author-name" href="https://www.kudika.ro/echipa/vladimir.html" title="Mai multe articole de Vladimir">Vladimir</a><small>20 Martie 2018</small></div></div></header><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div id="billboard"><div class="add-container"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.Ribbon --><div id="adoceanicorprotbhfdmfgzb"></div><script type="text/javascript">ado.slave('adoceanicorprotbhfdmfgzb', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.Ribbon */</script> <!-- [ADOCEAN:END] --></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><section class="article-body"><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="textlink"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.Linktext --><div id="adoceanicorpropoklfxntzn"></div><script type="text/javascript">ado.slave('adoceanicorpropoklfxntzn', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.Linktext */</script> <!-- [ADOCEAN:END] --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div class="article-content" id="article_content"><p>Fiecare om are principii, valori, dorinte bine definite dupa care se ghideaza in viata de zi cu zi, cat si in situatii dintre cele mai dificile. Aceste reguli nescrise cu care rezonam sunt parte din personalitatea noastra si ne definesc actiunile. Iata care sunt primele 3 valori de capatai pentru cele 12 zodii.</p> <h2>Principiile de viata ale fiecarei zodii</h2> <h3>Berbec</h3> <p><img alt="principii de viata zodii" src="https://img.kudika.ro/storage/articles-content/5/8/8/1521558832/1521558832_berbec 2.jpg" title="principii de viata zodii" /><div class="in-article-recommendation"><a href="https://healthy.kudika.ro/articol/healthy~preventie/46569/horoscopul-sanatatii-descopera-ce-iti-rezerva-astrele-in-aceasta-saptamana.html" class="flex-row" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Horoscopul SANATATII: descopera ce iti rezerva astrele in aceasta saptamana[46569]' }); return true;"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/cc02f4c26fde97dc4103f5dc2ec6fd24/120x120-10-85.jpg?v=1484923537"/><span class="col">Horoscopul SANATATII: descopera ce iti rezerva astrele in aceasta saptamana</span></a><script>ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'view',eventLabel: 'Horoscopul SANATATII: descopera ce iti rezerva astrele in aceasta saptamana[46569]', nonInteraction: true });</script></div><p> 1. Nu pierd niciodata. Fie castig, fie invat.</p><p>2. Fac ce simt fara sa ma gandesc de doua ori.</p><p>3. Daca nerabdarea este un viciu, accept sa nu merg in Rai.</p> <h3>Taur</h3> <p><img alt="principii de viata zodii" src="https://img.kudika.ro/storage/articles-content/5/8/8/1521558869/1521558869_taur 2.jpg" title="principii de viata zodii" /></p><p> 1. Ce este ieftin este scump.</p><div class="article-invix"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.300x250_2 --><div id="adoceanicorprovmmoomkkux"></div><script type="text/javascript">ado.slave('adoceanicorprovmmoomkkux', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.300x250_2 */</script> <!-- [ADOCEAN:END] --></div>2. Iau tot ce-i mai bun din orice imi ofera viata.</p><p>3. Cand spun ca am dreptate, chiar am dreptate.</p> <h3>Gemeni</h3> <p><img alt="principii de viata" src="https://img.kudika.ro/storage/articles-content/5/8/9/1521558930/1521558930_gemeni photo.jpg" title="principii de viata zodii" /></p><p>1. Viata nu este o competitie, este o calatorie.</p><p>2. Impreuna suntem mai puternici.</p><p>3. Nimeni nu imi datoreaza nimic si nici eu altora.</p><div class="in-article-recommendation"><a href="https://horoscop.kudika.ro/articole/22820/horoscop-minciuna-specifica-pentru-fiecare-nativ.html" class="flex-row" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Horoscop: minciuna specifica zodiei tale[22820]' }); return true;"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bf917f91e24b19a864b279196f98ec43/120x120-10-85.jpg?v=1485796574"/><span class="col">Horoscop: minciuna specifica zodiei tale</span></a><script>ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'view',eventLabel: 'Horoscop: minciuna specifica zodiei tale[22820]', nonInteraction: true });</script></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div class="retail_insert_in_article"><script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js"></script></div></div><nav class="text-center" aria-label="Page navigation"> <ul class="pagination pagination-lg"><li class="active"><a href="https://horoscop.kudika.ro/articole/53543/3-principii-de-viata-ale-fiecarei-zodii.html">1</a></li><li ><a href="https://horoscop.kudika.ro/articole/53543/3-principii-de-viata-ale-fiecarei-zodii/pagina-2.html">2</a></li><li ><a href="https://horoscop.kudika.ro/articole/53543/3-principii-de-viata-ale-fiecarei-zodii/pagina-3.html">3</a></li><li ><a href="https://horoscop.kudika.ro/articole/53543/3-principii-de-viata-ale-fiecarei-zodii/pagina-4.html">4</a></li><li class="next"><a href="https://horoscop.kudika.ro/articole/53543/3-principii-de-viata-ale-fiecarei-zodii/pagina-2.html">&raquo;</a></li> </ul></nav><div class="article-body-footer"><div class="article-social"><span>Iti place acest articol? Recomanda-l prietenilor:</span> <div class="social-box"><a data-shareurl="https://horoscop.kudika.ro/articole/53543/3-principii-de-viata-ale-fiecarei-zodii.html" href="#" data-share="facebook" class="btn facebook-btn toolbox_share"><i class="zmdi zmdi-facebook"></i> <span class="hidden-xs">Share pe facebook</span></a><a data-shareurl="https://horoscop.kudika.ro/articole/53543/3-principii-de-viata-ale-fiecarei-zodii.html" data-shareimage="https://img.kudika.ro/storage/articles_share/53543/1521559582.jpg" href="#" data-share="pinterest" class="btn pinterest-btn toolbox_share"><i class="zmdi zmdi-pinterest"></i></a><a data-shareurl="https://horoscop.kudika.ro/articole/53543/3-principii-de-viata-ale-fiecarei-zodii.html" href="#" data-share="google" class="btn google-plus-btn toolbox_share"><i class="zmdi zmdi-google-plus"></i></a></div></div><div data-widget="plista_widget_belowArticle"></div><script type="text/javascript">(function(c){ var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){ w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}	}({	"publickey": "3908e5b9cb6786ffb61141b5",	"item": {	"objectid": "59e57215c2191b47801d192326abf8cf",	"title": "Astrologie: 3 principii de viata ale fiecarei zodii",	"text": "Primele 3 valori de capatai pentru cele 12 zodii.",	"url": "https://horoscop.kudika.ro/articole/53543/3-principii-de-viata-ale-fiecarei-zodii.html",	"img": "https://img.kudika.ro/storage/articles_share/53543/1521559582.jpg",	"category": "horoscop-articole",	"published_at": 1521496800,	"updated_at": 1521496800	},	"origin": "ro"	}));</script><script id="ICKudikaJbList" type="text/javascript" src="//storage.icorp.ro/storage/kudikajb/widget_jobs_list_new.js?v=2"></script></div><!-- ADSENSE_BLOCK_STARTS --><div style="margin: 15px auto; width: 336px;"><!-- ADSENSE_CODE_STARTS --><!-- ADSENSE_CODE_INFO: kudika.ro: Kudika_ArticoleEnd_336x280 336x280 T --><ins class="adsbygoogle" style="display: inline-block; width: 336px; height: 280px" data-ad-client="ca-pub-7359363350701209" data-ad-slot="5792026231"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script><!-- ADSENSE_CODE_ENDS --></div><!-- ADSENSE_BLOCK_ENDS --></section><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><aside class="sidebar article-sidebar"><div class="add-container"><script id="ICKudikaJb" type="text/javascript" src="//storage.icorp.ro/storage/kudikajb/widget.js"></script></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="add-container"><div class="add add300x250"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.300x250 --><div id="adoceanicorprouijonkjtro"></div><script type="text/javascript">ado.slave('adoceanicorprouijonkjtro', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.300x250 */</script> <!-- [ADOCEAN:END] --></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><!-- ADSENSE_BLOCK_STARTS --><div class="add-container"><!-- ADSENSE_CODE_STARTS --><!-- ADSENSE_CODE_INFO: kudika.ro: Kudika_Mobile_300x100 300x100 T --><ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 100px" data-ad-client="ca-pub-7359363350701209" data-ad-slot="4500808139"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script><!-- ADSENSE_CODE_ENDS --></div><!-- ADSENSE_BLOCK_ENDS --><div><fb:like-box href="http://www.facebook.com/www.kudika.ro" width="300" height="260" show_faces="true" stream="false" header="false"></fb:like-box></div><div class="add-container"><script src="//storage.icorp.ro/storage/retail/servim/rad-300x250x.js"></script></div><div class="add-container"> </div><div class="article-sidebar-recomandations"><div class="articles-list"><ul class="items-list "><li class="item square"><a href="https://horoscop.kudika.ro/articole/53539/iubesti-o-femeie-berbec-7-lucruri-pe-care-trebuie-sa-le-stii.html" title="Iubesti o femeie Berbec? 7 lucruri pe care trebuie sa le stii " class="square"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/1cc7bed42a48632f61713afbb096f5ed/240x240-10-75.jpg?v=1521556235" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Iubesti o femeie Berbec? 7 lucruri pe care trebuie sa le stii </h4></div></a></li><li class="item square"><a href="https://horoscop.kudika.ro/articole/53486/astrologie-dependentele-zodiilor.html" title="Astrologie: Dependenta ta in functie de zodie" class="square"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/e764bd8831ee7222a99054429b0e209d/240x240-10-75.jpg?v=1521200544" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Astrologie: Dependenta ta in functie de zodie</h4></div></a></li></ul></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="add-container"><div class="add add300x250"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.Box3 --><div id="adoceanicorproxnnkeniihr"></div><script type="text/javascript">ado.slave('adoceanicorproxnnkeniihr', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.Box3 */</script> <!-- [ADOCEAN:END] --></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><div class="article-sidebar-recomandations order-last"><div class="articles-list"><ul class="items-list "><li class="item square"><a href="http://www.rochii365.ro/2018/12-rochie-seara-rosie-eleganta-catifea/?utm_source=Kudika&utm_medium=link&utm_campaign=Kudika+Recomandari" target="_blank" class=""><div class="image"><img src="http://img.rochii365.ro/img/cache/products/0/2/5/2513/image-2513-160x160-10-85.jpg" alt="Rochie bodycon cu umeri goi din catifea rosie" class="img-responsive"/></div><div class="details"><small>Rochia zilei</small><h4 class="title">Rochie bodycon cu umeri goi din catifea rosie</h4></div></a></li><li class="item square"><a href="https://horoscop.kudika.ro/articole/53478/top-4-zodii-de-femei-considerate-reginele-dramei.html" title="Astrologie: Top 4 zodii de femei considerate reginele dramei" class="square"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/1a9ea6b824622bfccbfa3e2fe2f47652/240x240-10-75.jpg?v=1521119923" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Astrologie: Top 4 zodii de femei considerate reginele dramei</h4></div></a></li><li class="item square"><a href="https://horoscop.kudika.ro/articole/53378/ce-sa-nu-i-spui-niciodata-iubitului-tau-ca-sa-nu-l-pierzi.html" title="Astrologie: Ce sa nu-i spui niciodata iubitului tau ca sa nu-l pierzi" class="square"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/77563e8e51d073308073816dba1aa393/240x240-10-75.jpg?v=1520339201" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Astrologie: Ce sa nu-i spui niciodata iubitului tau ca sa nu-l pierzi</h4></div></a></li><li class="item square"><a href="https://horoscop.kudika.ro/articole/53376/din-23-martie-mercur-este-retrograd-afla-cum-te-influenteaza.html" title="Astrologie: Din 23 martie, Mercur este retrograd. Cum te influenteaza" class="square"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5cf5a590e7b440e861a6ba43182eb40b/240x240-10-75.jpg?v=1520337288" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Astrologie: Din 23 martie, Mercur este retrograd. Cum te influenteaza</h4></div></a></li></ul></div></div></aside><div class="article-footer flex-row"><div class="flex-1 align-self-start"><div class="footer-add add-container"><div class="add add600x150"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.560x150 --><div id="adoceanicorprorjqebidihn"></div><script type="text/javascript">ado.slave('adoceanicorprorjqebidihn', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.560x150 */</script> <!-- [ADOCEAN:END] --></div></div><div class="bfs-articles clearfix"><a href="https://www.blackfridaysales.ro/" target="_blank" class="bfs-logo"><img src="https://storage.icorp.ro/storage/html5/170926_3430_r1506418019/bfs-custom-logo_0555f96ea0998ac48a84e0bae93a35fa.png" alt=""></a><h2>ARTICOLE RECOMANDATE BLACK FRIDAY SALES</h2><div class="block-content "><a title="Masini electrice de tocat la oferta: pentru chiftelute si sarmalute gustoase" href="https://www.blackfridaysales.ro/black-friday/masini-electrice-de-tocat-la-oferta-pentru-chiftelute-si-sarmalute-gustoase-1621.html?utm_source=kudika&utm_medium=link&utm_campaign=inhouse" target="_blank"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/6e44b5858755500f1f45ea4ca8d6c112/120x120-10-75.jpg?v=1510725603"><h4 class="title">Masini electrice de tocat la oferta: pentru chiftelute si sarmalute gustoase</h4><p class="excerpt"> Daca te gandesti ca iarna asta te vei chinui iar sa faci carnatii aia gustosi, noi iti spunem ca nu este cazul. De asta iti recomandam ca la editia de anul asta de Black Friday 2017 sa urmaresti promotiile la&nbsp; masinile electrice de tocat...</p></a></div><div class="block-content "><a title="Rochii romanesti la reducere iarna aceasta" href="https://www.blackfridaysales.ro/reduceri-oferte/rochii-romanesti-la-reducere-iarna-aceasta-1618.html?utm_source=kudika&utm_medium=link&utm_campaign=inhouse" target="_blank"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bca86e3dbb95a41ff47f96cb3e11ac85/120x120-10-75.jpg?v=1512540004"><h4 class="title">Rochii romanesti la reducere iarna aceasta</h4><p class="excerpt"> Atunci cand te afli in cautarea unei rochii, vrei ca aceasta sa atraga privirile asupra ei, sa impresioneze si, evident, sa-ti reprezinte stilul tau personal. Ca sa alegi corect o rochie, insa, e foarte important sa tii cont de o serie de cerinte...</p></a></div><div class="block-content "><a title="Lentile de contact colorate in oferta de Black Friday toata luna noiembrie!" href="https://www.blackfridaysales.ro/black-friday/lentile-de-contact-colorate-in-oferta-de-black-friday-toata-luna-noiembrie-1614.html?utm_source=kudika&utm_medium=link&utm_campaign=inhouse" target="_blank"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/0d3420b6882daa32da9997a2f05841e1/120x120-10-75.jpg?v=1511503205"><h4 class="title">Lentile de contact colorate in oferta de Black Friday toata luna noiembrie!</h4><p class="excerpt"> Lentilele de contact colorate sunt o varianta prin care poti sa-ti schimbi look-ul, experimentand cu variate nuante si culori pe care le ai la dispozitie. Cu astfel de produse poti sa-ti schimbi culoarea ochilor in cea pe care ti-o doresti,...</p></a></div></div><div class="article-comments"></div><ul class="article-tags list-unstyled list-inline"><li class="list-title">Alte articole despre:</li><li><a title="Articole despre astrologie" href="https://www.kudika.ro/tag/astrologie.html">astrologie</a></li><li><a title="Articole despre Principii de viata" href="https://www.kudika.ro/tag/principii-de-viata.html">Principii de viata</a></li><li><a title="Articole despre principii de viata zodii" href="https://www.kudika.ro/tag/principii-de-viata-zodii.html">principii de viata zodii</a></li><li><a title="Articole despre valori" href="https://www.kudika.ro/tag/valori.html">valori</a></li><li><a title="Articole despre zodii" href="https://www.kudika.ro/tag/zodii.html">zodii</a></li></ul></div><aside class="sidebar"><div class="crosspromo hidden-xs hidden-sm"><strong>S-ar putea sa-ti placa si:</strong><div class="articles-list"><ul class="items-list "> <li class="item"><a href="https://www.wall-street.ro/articol/Social/214917/zile-libere-2018-in-ce-zile-pica-sarbatorile-legale.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Zile libere 2018. In ce zile pica sarbatorile legale?" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/be26e12236bcfd63b9ca47daf02614a0/280x200-10-75.jpg?v=1512645387" class="img-responsive"/></div><div class="details"><h4 class="title">Zile libere 2018. In ce zile pica sarbatorile legale?</h4></div></a></li> <li class="item"><a href="https://www.wall-street.ro/articol/Social/216270/5-metode-simple-de-a-economisi-in-2018-daca-vei-mai-avea-de-unde.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="5 metode simple de a economisi in 2018...daca vei mai avea de unde" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/da6f6b6228c676776a0b8c9458b3ce29/280x200-10-75.jpg?v=1512645242" class="img-responsive"/></div><div class="details"><h4 class="title">5 metode simple de a economisi in 2018...daca vei mai avea de unde</h4></div></a></li> <li class="item"><a href="https://www.wall-street.ro/articol/Turism/216304/vacanta-de-iarna-cele-mai-spectaculoase-targuri-de-craciun.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Vacanta de iarna intr-unul din orasele cu cele mai spectaculoase targuri de Craciun din Europa" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/ab53cdda181d39147eea84e51d409e6c/280x200-10-75.jpg?v=1512644735" class="img-responsive"/></div><div class="details"><h4 class="title">Vacanta de iarna intr-unul din orasele cu cele mai spectaculoase...</h4></div></a></li> <li class="item"><a href="http://www.wall-street.ro/articol/Lifestyle/214863/destinatii-de-toamna-cele-mai-bune-8-orase-in-care-sa-ti-planuiesti-o-vacanta-acum.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Destinatii de toamna: cele mai bune 8 orase pentru un city break" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/db9ccc2410ded19e5e648e7079fd8bde/280x200-10-75.jpg?v=1508246913" class="img-responsive"/></div><div class="details"><h4 class="title">Destinatii de toamna: cele mai bune 8 orase pentru un city break</h4></div></a></li></ul></div></div> </aside></div></article><div class="subscribers-area row"><div class="container form-container collapse in"><form class="form-inline"><div class="padded-box text-center"><h4>Ti-a placut acest articol?</h4><p class="lead">Aboneaza-te pe Kudika pentru a primi articole similare.</p><div class="row"><div class="col-xs-12 col-sm-7 form-group form-group-lg"> <div class="input-group flex-group"><input class="form-control has-right-addon" id="quick-subscribe-email-input" placeholder="Adresa ta de email" name="email" value=""></input><button class="input-group-addon btn btn-lg btn-default ladda-button action" data-style="slide-right" data-action="register" data-emailinput="quick-subscribe-email-input"><span class="ladda-label zmdi zmdi-mail-send"></span></button> </div></div><div class="col-xs-12 col-sm-5"><button class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-right" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Prin Facebook</span></button></div></div></div></form></div><div class="subscribe-succes-articles collapse "><h4 class="text-center section-title">Sigur o sa-ti placa si:</h4><div class="row"><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://horoscop.kudika.ro/articole/53539/iubesti-o-femeie-berbec-7-lucruri-pe-care-trebuie-sa-le-stii.html" title="Astrologie: Iubesti o femeie Berbec? 7 lucruri pe care trebuie sa le stii" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/1cc7bed42a48632f61713afbb096f5ed/400x400-10-75.jpg?v=1521556235" alt="Iubesti o femeie Berbec? 7 lucruri pe care trebuie sa le stii " class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://horoscop.kudika.ro/articole/53539/iubesti-o-femeie-berbec-7-lucruri-pe-care-trebuie-sa-le-stii.html" title="Astrologie: Iubesti o femeie Berbec? 7 lucruri pe care trebuie sa le stii"/>Iubesti o femeie Berbec? 7 lucruri pe care trebuie sa le stii </a></h3><small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://horoscop.kudika.ro/articole/53486/astrologie-dependentele-zodiilor.html" title="Astrologie: Care sunt dependetele fiecarei zodii in parte" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/e764bd8831ee7222a99054429b0e209d/400x400-10-75.jpg?v=1521200544" alt="Astrologie: Dependenta ta in functie de zodie" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://horoscop.kudika.ro/articole/53486/astrologie-dependentele-zodiilor.html" title="Astrologie: Care sunt dependetele fiecarei zodii in parte"/>Astrologie: Dependenta ta in functie de zodie</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://horoscop.kudika.ro/articole/53478/top-4-zodii-de-femei-considerate-reginele-dramei.html" title="TOP 4 zodii de femei considerate reginele dramei" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/1a9ea6b824622bfccbfa3e2fe2f47652/400x400-10-75.jpg?v=1521119923" alt="Astrologie: Top 4 zodii de femei considerate reginele dramei" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://horoscop.kudika.ro/articole/53478/top-4-zodii-de-femei-considerate-reginele-dramei.html" title="TOP 4 zodii de femei considerate reginele dramei"/>Astrologie: Top 4 zodii de femei considerate reginele dramei</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://horoscop.kudika.ro/articole/53378/ce-sa-nu-i-spui-niciodata-iubitului-tau-ca-sa-nu-l-pierzi.html" title="Astrologie: Ce sa nu-i spui niciodata iubitului tau ca sa nu-l pierzi" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/77563e8e51d073308073816dba1aa393/400x400-10-75.jpg?v=1520339201" alt="Astrologie: Ce sa nu-i spui niciodata iubitului tau ca sa nu-l pierzi" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://horoscop.kudika.ro/articole/53378/ce-sa-nu-i-spui-niciodata-iubitului-tau-ca-sa-nu-l-pierzi.html" title="Astrologie: Ce sa nu-i spui niciodata iubitului tau ca sa nu-l pierzi"/>Astrologie: Ce sa nu-i spui niciodata iubitului tau ca sa nu-l pierzi</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small></div></div></div></div></div></div><div class="container"><div class="other-articles-recomandations"><div class="articles-list three-columns"><ul class="items-list "><li class="item"><a href="https://horoscop.kudika.ro/articole/53323/cum-esti-ca-mama-in-functie-de-zodie.html" title="Astrologie: Cum esti ca mama in functie de zodie" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/dd3d757c26a73d7866fd4f3dc13a676f/280x200-10-75.jpg?v=1519989399" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Astrologie: Cum esti ca mama in functie de zodie</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/53280/horoscopul-dragostei-in-luna-martie-2018.html" title="Horoscopul dragostei pentru luna martie 2018" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3d849045ceefe3e624167a2e802b976f/280x200-10-75.jpg?v=1519729176" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Horoscopul dragostei pentru luna martie 2018</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/53252/horoscop-luna-martie-2018-pentru-fiecare-zodie.html" title="Horoscopul lunii MARTIE pentru fiecare zodie" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/ce2682e7ab0ee41c7aa75837681f9ea0/280x200-10-75.jpg?v=1519385775" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Horoscopul lunii MARTIE pentru fiecare zodie</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/53224/horoscop-mitologic-ce-zeu-grec-te-reprezinta.html" title="Horoscop mitologic: Ce zeitate greceasca te reprezinta in functie de zodia ta" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/b21352fd3ab81f3f74adbbe4d8ad1992/280x200-10-75.jpg?v=1519300063" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Horoscop mitologic: Ce zeitate greceasca te reprezinta in functie...</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/53206/astrologie-femeia-pesti-iti-vindeca-sufletul.html" title="Astrologie: Femeia Pesti iti vindeca sufletul" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/e28d642c136c6892c41fcb76d1328bc6/280x200-10-75.jpg?v=1519210439" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Astrologie: Femeia Pesti iti vindeca sufletul</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/53199/top-4-zodii-cu-noroc-la-bani.html" title="Astrologie: TOP 4 zodii care au toate sansele sa se imbogateasca" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/6c30909e7f65351e7886a13b6e2d1d16/280x200-10-75.jpg?v=1519124125" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Astrologie: TOP 4 zodii care au toate sansele sa se imbogateasca</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/53168/4-cele-mai-compatibile-zodii.html" title="Astrologie: 4 cupluri de zodii pe viata" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/41a027bd4c062fc18efcd20ccfdc8ff0/280x200-10-75.jpg?v=1518787852" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Astrologie: 4 cupluri de zodii pe viata</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/53145/astrologie-ce-tip-de-barbat-atragi-in-functie-de-zodie.html" title="Astrologie: Ce fel de barbati atragi in functie de zodie" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/d225af3a540d2fbaec5551f2b738e412/280x200-10-75.jpg?v=1518701293" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Astrologie: Ce fel de barbati atragi in functie de zodie</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/53111/15-februarie-luna-noua-in-varsator-si-eclipsa-partiala-de-soare.html" title="Astrologie: Luna Nouă în Vărsător și eclipsa parțială de Soare pe 15 februarie. E timpul sa-ti schimbi viata!" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/e39ad267e6d769d91beeab57f41b0657/280x200-10-75.jpg?v=1518525068" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Astrologie: Luna Nouă în Vărsător și eclipsa parțială de Soare pe...</h4></div></a></li></ul></div></div><div class="add-container m-t-16 m-b-16"><div class="add"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.728x90 --><div id="adoceanicorprosndfckepls"></div><script type="text/javascript">ado.slave('adoceanicorprosndfckepls', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.728x90 */</script> <!-- [ADOCEAN:END] --></div></div><div class="flex-box"><div class="flex-item "><div class="row m-b-32"><div class="col-xs-12 col-sm-12"><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/good-vibes/53156/exercitiul-simplu-care-va-activa-vibratia-iubirii-in-viata-ta.html" title="Exercitiul simplu care va activa vibratia iubirii in viata ta" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/1dd066147cc643be9be4ad1c92997a8a/400x400-10-75.jpg?v=1518781379" alt="Exercitiul simplu care va activa vibratia iubirii in viata ta" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/53156/exercitiul-simplu-care-va-activa-vibratia-iubirii-in-viata-ta.html" title="Exercitiul simplu care va activa vibratia iubirii in viata ta"/>Exercitiul simplu care va activa vibratia iubirii in viata ta</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/53157/cum-sa-iti-transformi-visurile-in-realitate-in-5-pasi-simpli.html" title="Cum sa iti transformi visurile in realitate in 5 pasi simpli?" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/e76c0857d08e39e6c0e7e821853ec1bf/400x400-10-75.jpg?v=1518782683" alt="Cum sa iti transformi visurile in realitate in 5 pasi simpli?" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/53157/cum-sa-iti-transformi-visurile-in-realitate-in-5-pasi-simpli.html" title="Cum sa iti transformi visurile in realitate in 5 pasi simpli?"/>Cum sa iti transformi visurile in realitate in 5 pasi simpli?</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://horoscop.kudika.ro/articole/53168/4-cele-mai-compatibile-zodii.html" title="4 cele mai compatibile cupluri de zodii" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/41a027bd4c062fc18efcd20ccfdc8ff0/400x400-10-75.jpg?v=1518787852" alt="Astrologie: 4 cupluri de zodii pe viata" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://horoscop.kudika.ro/articole/53168/4-cele-mai-compatibile-zodii.html" title="4 cele mai compatibile cupluri de zodii"/>Astrologie: 4 cupluri de zodii pe viata</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small></div></div></div><div class="col-xs-12 col-sm-12"><hr /><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/good-vibes/53173/cum-opresti-razboiul-din-mintea-ta-si-sa-gasesti-din-nou-pacea.html" title="Cum să oprești războiul din mintea ta și să găsești din nou pacea" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/bd407dbec960b218db248247e70e73c0/400x400-10-75.jpg?v=1519033720" alt="Cum să oprești războiul din mintea ta și să găsești din nou pacea" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/53173/cum-opresti-razboiul-din-mintea-ta-si-sa-gasesti-din-nou-pacea.html" title="Cum să oprești războiul din mintea ta și să găsești din nou pacea"/>Cum să oprești războiul din mintea ta și să găsești din nou pacea</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><hr /><div class="flex-row" style="overflow: hidden;"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext --><div id="ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7"></div><script type="text/javascript">ado.placement({id:'ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7', server: 'ado.icorp.ro',vars:{cid:"article_content",maxkw:"4"} });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext */</script> <!-- [ADOCEAN:END] --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/53178/3-intrebari-care-te-vor-convinge-sa-traiesti-pentru-sufletul-tau-si-nu-pentru-altcineva.html" title="3 Intrebari care te vor convinge sa traiesti pentru sufletul tau (si nu pentru altcineva)" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/a400717c91d7d11b6e7aff03318727fc/400x400-10-75.jpg?v=1519040034" alt="3 Intrebari care te vor convinge sa traiesti pentru sufletul tau (si nu pentru altcineva)" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/53178/3-intrebari-care-te-vor-convinge-sa-traiesti-pentru-sufletul-tau-si-nu-pentru-altcineva.html" title="3 Intrebari care te vor convinge sa traiesti pentru sufletul tau (si nu pentru altcineva)"/>3 Intrebari care te vor convinge sa traiesti pentru sufletul tau...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://horoscop.kudika.ro/articole/53199/top-4-zodii-cu-noroc-la-bani.html" title="Top 4 zodii cu noroc in plan financiar" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/6c30909e7f65351e7886a13b6e2d1d16/400x400-10-75.jpg?v=1519124125" alt="Astrologie: TOP 4 zodii care au toate sansele sa se imbogateasca" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://horoscop.kudika.ro/articole/53199/top-4-zodii-cu-noroc-la-bani.html" title="Top 4 zodii cu noroc in plan financiar"/>Astrologie: TOP 4 zodii care au toate sansele sa se imbogateasca</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small></div></div></div><div class="col-xs-12 col-sm-12"><hr /><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/good-vibes/53205/5-moduri-de-a-ramane-calma-cand-cei-din-jurul-tau-sunt-nervosi-si-anxiosi.html" title="5 Moduri de a rămâne calmă când cei din jurul tău sunt nervoși și anxioși" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/dd2f2899307d4745c3988f7eec205e56/400x400-10-75.jpg?v=1519209197" alt="5 Moduri de a rămâne calmă când cei din jurul tău sunt nervoși și anxioși" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/53205/5-moduri-de-a-ramane-calma-cand-cei-din-jurul-tau-sunt-nervosi-si-anxiosi.html" title="5 Moduri de a rămâne calmă când cei din jurul tău sunt nervoși și anxioși"/>5 Moduri de a rămâne calmă când cei din jurul tău sunt nervoși și...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/53217/semne-ca-detii-o-putere-spirituala-pe-care-sufletul-tau-inca-nu-o-cunoaste.html" title="Semne că deții o putere spirituală pe care sufletul tau inca nu o cunoaște" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/0fba58a640f12a36c2c77fbb0c64a367/400x400-10-75.jpg?v=1519292684" alt="Semne că deții o putere spirituală pe care sufletul tau înca nu o cunoaște" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/53217/semne-ca-detii-o-putere-spirituala-pe-care-sufletul-tau-inca-nu-o-cunoaste.html" title="Semne că deții o putere spirituală pe care sufletul tau inca nu o cunoaște"/>Semne că deții o putere spirituală pe care sufletul tau înca nu o...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div></div></div><aside class="sidebar"><div><fb:like-box href="http://www.facebook.com/www.kudika.ro" width="300" height="260" show_faces="true" stream="false" header="false"></fb:like-box></div><div><div class="g-page" data-href="//plus.google.com/u/0/105341726664466899950" data-rel="publisher"></div></div><!-- ADSENSE_BLOCK_STARTS --><div class="add-container"><!-- ADSENSE_CODE_STARTS --><!-- ADSENSE_CODE_INFO: kudika.ro: Kudika_300x250_1 300x250 T --><ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px" data-ad-client="ca-pub-7359363350701209" data-ad-slot="8538443227"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script><!-- ADSENSE_CODE_ENDS --></div><!-- ADSENSE_BLOCK_ENDS --></aside></div></div><footer id="footer"><div class="container"><div class="row"><div class="col-xs-12 breadcrumbs text-center"><ol class="breadcrumb"><li><a href="https://www.kudika.ro" title="Kudika">Kudika</a></li><li><a href="https://www.kudika.ro/articol/horoscop-articole/index.html" title="Horoscop-articole">Horoscop-articole</a></li><li class="active">Astrologie: 3 principii de viata ale fiecarei zodii</li></ol></div></div><div class="row"><div class="col-xs-12 col-md-4 footer-social"><a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a><a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a><a href="https://plus.google.com/+kudika" title="Kudika pe Kudika.ro" rel="publisher" target="_blank"><span class="zmdi zmdi-google-plus"></span></a><a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a><a href="https://www.kudika.ro/feed.xml" title="Urmareste Kudika prin RSS"><span class="zmdi zmdi-rss"></span></a></div><div class="col-xs-12 col-md-6 pull-right text-right"><ul class="list-unstyled list-inline"><li><a href="https://www.kudika.ro/contact.html" data-toggle="modal" data-target="#contact-modal" class="user_ident_contact" rel="nofollow">Contact</a></li><li><a href="https://www.kudika.ro/terms.html" rel="nofollow">Termeni si conditii</a></li><li><a href="https://www.kudika.ro/acord.html" rel="nofollow">Confidentialitate</a></li></ul></div></div></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --></footer> </div> </div> <div class="modal fade flex-modal" tabindex="-1" role="dialog" id="login-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box panel-group" id="login-accordion" role="tablist" aria-multiselectable="true"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><div class="form-card text-center panel panel-default"><div id="step-login" class="panel-collapse collapse fade" role="tabpanel"><h2 class="m-b-24">Login</h2><a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a><p class="small text-muted m-t-24 m-b-24">sau prin email</p><form method="post" action="" id="login-form" class="m-b-32 "><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" class="form-control has-right-addon" id="form_login_email" name="email" placeholder="Adresa ta de e-mail"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="form-group form-group-lg"><label for="password "class="sr-only">Parola</label><div class="input-group block-group"><input type="password" class="form-control has-right-addon" id="form_login_password" name="password" placeholder="Parola contului"><div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div></div></div><div class="form-group form-group-lg text-right"><a class="btn btn-link" href="https://www.kudika.ro/account/recover-password.html">am uitat parola</a></div><div class=""><button type="submit" class="btn btn-primary btn-lg btn-block ladda-button action" data-style="slide-left" data-action="login"><span class="ladda-label">Intra in cont</span></button></div></form><hr /><a data-toggle="collapse" data-parent="#login-accordion" href="#step-subscribe" aria-expanded="false" aria-controls="step-subscribe">Nu ai cont? Aboneaza-te</a></div><div id="step-subscribe" class="panel-collapse collapse fade in" role="tabpanel"><h2 class="m-b-24">Creaza-ti cont cu un<br /> singur click</h2><a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a><p class="small text-muted m-t-24 m-b-24">sau prin email</p><form method="post" action="" class="m-b-32" id="subscribe-form"><input type="hidden" name="subscription_id" value="0" /><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" id="user_register_email" class="form-control has-right-addon" id="email" name="email" placeholder="Adresa ta de e-mail *"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="m-b-16"><button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="register"><span class="ladda-label">Aboneaza-te</span></button></div><p class="text-center"><small>Prin abonarea la Kudika confirmi ca ai citit si esti de acord cu <a href="https://www.kudika.ro/terms.html" target="_blank">termenii si conditiile</a> de utilizare</small></p></form><hr /><a class="btn btn-link" data-toggle="collapse" data-parent="#login-accordion" href="#step-login" aria-expanded="false" aria-controls="step-login">Ai deja cont? Login</a></div></div></div></div></div><div class="modal fade" tabindex="-1" role="dialog" id="recover-modal"><div class="modal-dialog"><div class="modal-content text-center"><div class="modal-header no-border"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><h2>Recupereaza parola</h2></div><div class="modal-body form-card"><form method="post" action="https://www.kudika.ro/action/recover" id="recover-form"><h4>Introdu adresa de email cu care te-ai inregistrat</h4><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" class="form-control has-right-addon" id="recover-email" name="email" placeholder="Adresa de e-mail *"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="m-b-24 m-t-24"><button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="recover-pass"><span class="ladda-label">Recupereaza parola</span></button></div><small class="text-email email-reset">Vei primi prin email un link de resetare a parolei</small><small class="text-email phone-reset hidden">Vei primi prin SMS un cod de resetare a parolei</small></form></div><div class="modal-footer no-border"></div></div></div></div><div class="modal fade flex-modal" tabindex="-1" role="dialog" id="profile-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><form class="form user-profile-form profile-form" id="profile-form" ><div class="flex-row profile-wizzard-tabs"><a href="#" class="step btn btn-link" data-step="0" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#interests-info">Interese tale</a><a href="#" class="step btn btn-link collapsed" data-step="1" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#user-fav-authors">Editorii tai</a><a href="#" class="step btn btn-link collapsed" data-step="2" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#account-info">Contul tau</a></div><div class="panel-group flexmodel" id="profile-wizzard" role="tablist" aria-multiselectable="true"><div class="panel panel-default"><div id="interests-info" class="panel-collapse collapse fade in" role="tabpanel"><div class="panel-body text-center"><h2 class="text-center">Vrem sa ne asiguram ca primesti doar informatiile care te intereseaza</h2><hr width="40" align="center" /><p class="lead">Selecteaza domeniile care te preocupa</p><div class="fav-subjects btn-group flex-row" data-toggle="buttons"><label class="btn btn-default"><input type="checkbox" name="optins[]" value="1" hidden> astrologie</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="2" hidden> stil de viata sanatos</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="3" hidden> povesti inspirationale</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="4" hidden> teste de personalitate</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="5" hidden> moda</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="6" hidden> frumusete</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="7" hidden> relatii</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="8" hidden> calatorii</label><label class="btn btn-default "><input type="checkbox" name="newsletter" value="1" hidden> Newsletter</label></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="user-fav-authors" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button></div></div></div></div><div class="panel panel-default"><div id="user-fav-authors" class="panel-collapse collapse fade" role="tabpanel"><div class="panel-body text-center"><h2 class="text-center">Editori preferati?</h2><hr width="40" align="center" /><div class="fav-authors btn-group flex-row" data-toggle="buttons"><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/23dc57cd30a7f6fc0d1dbffa39851ab1/50x50-10-10.jpg?v=1485095719" class="img-circle" height="32" /></span>Oana Bulzan (Trifu)<input type="checkbox" name="editors[]" value="11" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/82cd1075436344e91f92386ce489e415/50x50-10-10.jpg?v=1484826405" class="img-circle" height="32" /></span>Iulia Dibu<input type="checkbox" name="editors[]" value="14" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/955ad8a3fb01b8918d1743d12ac7f10f/50x50-10-10.jpg?v=1484826827" class="img-circle" height="32" /></span>Amelia Ciurica<input type="checkbox" name="editors[]" value="18" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/236ed1d574253f409e47f381b86a1dfb/50x50-10-10.jpg?v=1484827930" class="img-circle" height="32" /></span>Iulia Sima<input type="checkbox" name="editors[]" value="20" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fd68b6107be36a1895686d193b5b2733/50x50-10-10.jpg?v=1484828103" class="img-circle" height="32" /></span>Noemi<input type="checkbox" name="editors[]" value="25" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/61a33d833021c1ad14a6813227eaeff1/50x50-10-10.jpg?v=1484828164" class="img-circle" height="32" /></span>Vladimir<input type="checkbox" name="editors[]" value="29" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f8b3cc2f005524857898c0793a76e8a8/50x50-10-10.jpg?v=1484828744" class="img-circle" height="32" /></span>Carmen<input type="checkbox" name="editors[]" value="34" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bda78af9cbba2fc4dcc1a1c6130859b1/50x50-10-10.jpg?v=1478706708" class="img-circle" height="32" /></span>Mia<input type="checkbox" name="editors[]" value="36" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5b09763713b08aec614c6ad5df2cff16/50x50-10-10.jpg?v=1521205361" class="img-circle" height="32" /></span>Radu Buzaianu<input type="checkbox" name="editors[]" value="40" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f9681688e278fd5a6d8e469f5b7d3a62/50x50-10-10.jpg?v=1484829109" class="img-circle" height="32" /></span>Iulia Claudia Dumitru<input type="checkbox" name="editors[]" value="38" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2cb326d12ad511f7e9fd56b50749e55b/50x50-10-10.jpg?v=1484832878" class="img-circle" height="32" /></span>A.G. Billig<input type="checkbox" name="editors[]" value="39" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3247f0b389efdbccb9b990b20d8af9f5/50x50-10-10.jpg?v=1484829669" class="img-circle" height="32" /></span>Andreea R<input type="checkbox" name="editors[]" value="43" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f74dd11ca7c3ee97617f48918e0f3de4/50x50-10-10.jpg?v=1484830164" class="img-circle" height="32" /></span>Dana Negoita<input type="checkbox" name="editors[]" value="44" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/be172ddda1eacca44ea5d1713672292d/50x50-10-10.jpg?v=1516971622" class="img-circle" height="32" /></span>Raluca Popescu<input type="checkbox" name="editors[]" value="47" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bf81a24b4ab152dc87f2e23b4a23d513/50x50-10-10.jpg?v=1520589617" class="img-circle" height="32" /></span>Andra Ganaite<input type="checkbox" name="editors[]" value="48" hidden></label></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="account-info" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button></div></div></div></div><div class="panel panel-default"><div id="account-info" class="panel-collapse collapse fade" role="tabpanel"><div class="panel-body form-card"><h2 class="text-center">Sunt corecte aceste informatii despre tine? </h2><hr width="40" align="center" /><div class="row"><div class="col-xs-12 col-sm-6 form-group form-group-lg"><input type="text" class="form-control" id="lname" name="lname" value="" placeholder="Numele tau"></div><div class="col-xs-12 col-sm-6 form-group form-group-lg"><input type="text" class="form-control" id="fname" name="fname" value="" placeholder="Prenumele tau"></div></div><div class="form-group form-group-lg user-profile-mail clearfix"><label for="email" class="sr-only">E-mail</label><div class="input-group flex-group"><input type="email" class="form-control has-right-addon" id="profile-email" name="email" value="" placeholder="Emailul tau"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div><div class="flex-group" style="text-align: center; padding-top: 10px;"><button id="resend-btn" class="btn special-cta">Resend</button></div></div><div class="form-group form-group-lg"><label for="password" class="sr-only">Parola</label><div class="input-group flex-group"><input type="password" class="form-control has-right-addon" id="password" name="password" placeholder="&bull;&bull;&bull;&bull;&bull;&bull;&bull;&bull;" disabled readonly><div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div></div></div><div class="form-group form-group-lg"><div class="m-t-8 text-center"><a href="https://www.kudika.ro/account/recover-password.html" class="btn btn-link"/>schimba parola</a></div></div><div class="form-group form-group-lg"><div class="input-group flex-group"><input type="email" class="form-control has-right-addon" id="phone" name="phone" value="" placeholder="Numarul tau de telefon"><div class="input-group-addon right"><span class="zmdi zmdi-phone"></span></div></div><small class="help-block">Recupereaza-ti parola mai usor pe viitor, prin sms!</small></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="done" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">salveaza</span></button></div></div></div></div></div></form></div></div></div><div class="modal fade flex-modal" tabindex="-1" role="dialog" id="contact-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><div class="form-card text-center"><form class="form contact-form" id="contact-form" ><img src="https://img.kudika.ro/images/image_thumbs/thumbs/614c7b8bd41b575e8868810bb303b877/800x800-10-85.jpg?v=1487071832" style="max-width: 200px;margin: 0 auto;" class="img-responsive" /><h2 class="m-b-16 text-center">Contacteaza-ne</h2><p class="text-center muted m-b-24">Foloseste formularul de mai jos, sau mai rapid, scaneaza codul de mai sus daca folosesti <strong>Facebook Messenger</strong>.</p><div class="row"><div class="col-xs-12 form-group form-group-lg"><input type="text" class="form-control" id="name" name="name" value="" placeholder="Numele tau"></div><div class="col-xs-12 form-group form-group-lg"><input type="text" class="form-control" id="contact-email" name="email" value="" placeholder="Emailul tau"></div><div class="col-xs-12 form-group form-group-lg"><textarea class="form-control" placeholder="Mesajul tau pentru noi" id="message" name="message" rows="5"></textarea></div><div class="col-xs-6 col-xs-offset-3"><button class="btn btn-lg btn-block btn-primary ladda-button action" data-style="slide-right" data-action="sendcontact"><span class="ladda-label">trimite</span></button></div></div></form></div></div></div></div> <script src="https://img.kudika.ro/js/vendors/jQuery/jquery-2.2.4.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/bootstrap-3.3.7/js/bootstrap.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/sweetalert/sweetalert.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/ladda/spin.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/ladda/ladda.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/ladda/ladda.jquery.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/serialize_object/jquery.serialize-object.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/jquery.mask.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/cookies-policy.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/blazy.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/app/app.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/app/user.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/owl.carousel.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/modules/custom-article.min.js?v=171014_10" type="text/javascript"></script><script> var cb = function() { var l = document.createElement('link'); l.rel = 'stylesheet'; l.href = 'https://fonts.googleapis.com/css?family=Open+Sans:300,400,700|Playfair+Display:400,700,900'; var h = document.getElementsByTagName('head')[0]; h.parentNode.insertBefore(l, h); }; var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame; if (raf) raf(cb); else window.addEventListener('load', cb);</script><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/material-design-iconic-font/css/material-design-iconic-font.min.css"/><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/ladda/ladda-themeless.min.css"/><script async defer src="//assets.pinterest.com/js/pinit.js"></script><script src="https://apis.google.com/js/platform.js" async defer></script><div id="fb-root"></div> <style>.kdkNotifWrap {	width: 100%;	height: 100%;	position: fixed;	z-index: 9999999999;	left: 0;	top: 0;	display: flex;	justify-content: center;	align-items: center;	background-color: rgba(255,255,255,.9);	font-size: 16px;	}	.hide { display: none;	}	.kdkNotifPop {	width: 100%;	padding: 20px;	max-width: 500px;	background-color: white;	border-radius: 5px;	box-shadow: 0 0 100px rgba(51, 51, 51, .5);	text-align: center;	}	.kdkNotifPop h2 {	margin-bottom: 20px;	font-weight: bold;	}	.kdkNotifPop p {	margin-top: 0	}	a.kdkNotifBtn {	display: inline-block;	text-decoration: none;	text-align: center;	padding: 8px 0px;	color: #a6015f;	font-size: 14px;	width: 100%;	max-width: calc(50% - 2px);	border: 1px solid #a6015f;	border-radius: 3px;	transition: all .35s ease-in;	font-family: sans-serif, Arial;	}	a.kdkNotifBtn.yes {	background-color: #a6015f;	color: white;	margin-right: 4px;	}	a.kdkNotifBtn:hover {	}	.kdkNotifSel {	width: 100%;	padding: 8px 10px;	margin-bottom: 20px;	font-size: 14px;	border-radius: 4px;	}</style><div id="kudikaHoroscopNotif" class="kdkNotifWrap hide"><div class="kdkNotifPop"><h2>Horoscop Kudika</h2><p>Astrele au in fiecare zi vesti pentru tine. Aboneaza-te la notificarile zodiei tale iar astrologul Vladimir iti va descifra mesajele citite in stele.</p><p>Alege zodia care te intereseaza:</p><select class="kdkNotifSel" name="" id="selectZodiac"><option value="1" selected>Berbec</option> <option value="2">Taur</option> <option value="3">Gemeni</option> <option value="4">Rac</option> <option value="5">Leu</option> <option value="6">Fecioara</option> <option value="7">Balanta</option> <option value="8">Scorpion</option> <option value="9">Sagetator</option> <option value="10">Capricorn</option> <option value="11">Varsator</option> <option value="12">Pesti</option></select><p><a data-action="register_zodiac_push" href="#" class="kdkNotifBtn yes action">Vreau notificari</a><a href="#" class="kdkNotifBtn no">Nu, multumesc</a></p></div></div> <!-- [ADOCEAN:START] --><!-- [ADOCEAN:END] --><script src="https://pacontainer.s3.amazonaws.com/ro/kudika.js" type="text/javascript"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></body></html>