<!DOCTYPE html><html lang="ro" class=" "><head><meta name="verification" content="92fd92fe49af752c1b72b01915c1bca4" /> <meta http-equiv="content-type" content="text/html; charset=windows-1250" /><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1, maximum-scale=1" /> <meta name="theme-color" content="#ffffff"><title>Astrologie: Evenimente astrologice care te influenteaza in 2020</title><script src="//storage.icorp.ro/storage/gdpr-resources/__original/ic-cookies-consent-iabfmw.js?v=201806211132" ></script><meta name="description" content="Anumite evenimente astrale, ca Luna Plina, eclipsele sau Mercur retrograd, sunt cunoscute si resimitite din plin de noi toti. Sa vedem ce evenimente majore ne asteapta in 2020!" /><meta name="keywords" content="astrologie,evenimente astrologice,evenimente importante 2020" /><link rel="manifest" href="/manifest.json"><meta name="REVISIT-AFTER" content="1 day" /><meta name="verify-v1" content="tVjn+KOuLlQtKOUmvoDubXnIkKZ7xXLq12ewg4hIaJ0=" /> <meta name="msvalidate.01" content="FFF405DFA91E4F058E582EDD01DE663A" /><meta name="msvalidate.01" content="3DA3C5B4790B51866433C51E551449DB" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.kudika.ro/images//fav-icons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://img.kudika.ro/images//fav-icons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://img.kudika.ro/images//fav-icons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://img.kudika.ro/images//fav-icons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://img.kudika.ro/images//fav-icons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://img.kudika.ro/images//fav-icons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://img.kudika.ro/images//fav-icons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://img.kudika.ro/images//fav-icons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://img.kudika.ro/images//fav-icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://img.kudika.ro/images//fav-icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://img.kudika.ro/images//fav-icons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://img.kudika.ro/images//fav-icons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://img.kudika.ro/images//fav-icons/favicon-16x16.png"><link rel="manifest" href="https://img.kudika.ro/images//fav-icons/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://img.kudika.ro/images//fav-icons/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><link rel="shortlink" href="https://kudika.ro/rd60292" /><link rel="amphtml" href="https://horoscop.kudika.ro/articole/60292/evenimente-astrologice-care-te-influenteaza-in-2020.html-amp"><link rel="canonical" href="https://horoscop.kudika.ro/articole/60292/evenimente-astrologice-care-te-influenteaza-in-2020.html" /><meta property="fb:admins" content="1189600443" /><meta property="fb:admins" content="606022806" /><meta property="fb:admins" content="100001913124266" /><meta property="fb:admins" content="100002852873204" /><meta property="fb:app_id" content="149633695090777" /><meta property="og:site_name" content="Kudika"/><meta property="og:description" content="Anumite evenimente astrale, ca Luna Plina, eclipsele sau Mercur retrograd, sunt cunoscute si resimitite din plin de noi toti. Sa vedem ce evenimente majore ne asteapta in 2020!" /><meta property="og:image" content="https://img.kudika.ro/storage/articles_share/60292/1576761127.jpg" /><meta property="og:url" content="https://horoscop.kudika.ro/articole/60292/evenimente-astrologice-care-te-influenteaza-in-2020.html" /><meta property="og:type" content="article" /><meta property="og:title" content="Astrologie: Evenimente astrologice care te influenteaza in 2020" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="625" /><meta property="article:publisher" content="https://www.facebook.com/www.kudika.ro" /><meta property="article:author" content="https://www.facebook.com/HoroscopNumerologie/" /><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/css/owl.carousel.min.css?ord=191217_02"/><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/css/appcompiled.css?v=191217_02"/><script>var CONFIGAPP = {"static_url":"https:\/\/img.kudika.ro\/","site_url":"https:\/\/www.kudika.ro","name":"Kudika","ajax_url":"https:\/\/www.kudika.ro\/action.json","socials":{"facebook":{"page_url":"https:\/\/www.facebook.com\/www.kudika.ro","page_name":"Kudika.ro","page_code":"www.kudika.ro","page_id":"104078702963895"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+kudika","page_name":"Kudika.ro","page_code":"+kudika","page_id":"114007811995303437566"},"twitter":{"page_url":"https:\/\/twitter.com\/Kudika_ro","page_name":"Kudika.ro","username":"Kudika_ro"},"instagram":{"page_url":"https:\/\/www.instagram.com\/kudika.ro\/","page_name":"Kudika.ro","username":"kudika.ro"},"rss":{"page_url":"https:\/\/www.kudika.ro\/feed.xml","page_name":"RSS","username":"kudika.ro"}},"img_url":"https:\/\/img.kudika.ro\/images\/","fb_api_id":"149633695090777","pushnotification_public_key":"BGPV1Rf3kEV1hTQ6bddG5Xv7qOPuGre6WfsQhLNuk72cxqftxmaD51V12nUyxdyPfVIGyRdsMxXzDWGS6RCcuyE"};	var USERDATA = {"id":0};	var APPREPORT = "";</script><!-- [ADOCEAN:START] --><!-- [ADOCEAN:START] --> <script type="text/javascript" src="//cdn.cxense.com/cx.js?v=180315"></script><script type="text/javascript" src="//ado.icorp.ro/files/js/ado.js" ></script><script src="//stats.icorp.ro/?module=ado-user-config"></script><script src="//storage.icorp.ro/storage/reclame/ado_lib/ado_lib_less_jquery.js?ord=20150731"></script><script type="text/javascript" language="JavaScript"> var CX_dmp = cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString(); window.cxDmpSegments = CX_dmp; var IC_ADO_EXTRAVARS = {articlelen : 3828,is_article : 1,item_id : 60292,loggedin : 0,blockadsenseonadocean : 0,section : "horoscop"}; </script><script type="text/javascript">var _key = "";	/* (c)AdOcean 2003-2019 */	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}	ado.config({mode: "old", xml: false, characterEncoding: true, defer:true});	ado.preview({enabled: true, emiter: "ado.icorp.ro", id: "qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});	/* (c)AdOcean 2003-2019, MASTER: INTERNETCORP - Kudika.Horoscop */</script><script type="text/javascript">ado.master({id: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7', server: 'ado.icorp.ro', vars: IC_ADO_EXTRAVARS , keys: CX_dmp });</script><script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script> <!-- [ADOCEAN:END] --><!-- [ADOCEAN:END] --><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;	ga('create', 'UA-152994-17', 'auto');	ga('provide', 'adblockTracker', function(tracker, opts) {	var ad = document.createElement('ins');	ad.className = 'AdSense';	ad.style.display = 'block';	ad.style.position = 'absolute';	ad.style.top = '-1px';	ad.style.height = '1px';	document.body.appendChild(ad);	tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);	document.body.removeChild(ad);	});	ga('require', 'adblockTracker', { dimensionIndex: 2 });	ga('require', 'displayfeatures');	ga('require', 'urlChangeTracker');	ga('set', 'anonymizeIp', true); 
 ga('send', 'pageview');</script><script async src="https://www.google-analytics.com/analytics.js"></script><script async src="https://img.kudika.ro/js/autotrack.js"></script> <script> var ONESIGNAL = null; var ONESIGNAL_TAG = 'horoscop'; var SITE = {'title' : 'Kudika', 'socials' : {'facebook' : {'page_name' : 'Kudika.ro'}}}; var PAGE = {'title' : 'Kudika - wear a smile'}; </script> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script src="https://img.kudika.ro/js/OneSignal/onesignal.js" async='async'></script><!-- Hotjar Tracking Code for https://www.kudika.ro --><script> (function(h,o,t,j,a,r){ h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)}; h._hjSettings={hjid:738172,hjsv:6}; a=o.getElementsByTagName('head')[0]; r=o.createElement('script');r.async=1; r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv; a.appendChild(r); })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script><!-- Cxense SATI script begin --><script type="text/javascript">window.cX = window.cX || {};	cX.callQueue = cX.callQueue || [];	cX.callQueue.push(['setSiteId', '1138479773402378602']);	
					cX.callQueue.push(['sendPageViewEvent']);
					cX.callQueue.push(['sync','adform']);
					cX.callQueue.push(['invoke', IC_COOKIES_CONSENT_NEW['sati']]);
					</script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><!-- Cxense SATI script end --><meta name="cXenseParse:pageclass" content="article" /> <meta name="cXenseParse:url" content="https://horoscop.kudika.ro/articole/60292/evenimente-astrologice-care-te-influenteaza-in-2020.html"/><!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s)	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?	n.callMethod.apply(n,arguments):n.queue.push(arguments)};	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';	n.queue=[];t=b.createElement(e);t.async=!0;	t.src=v;s=b.getElementsByTagName(e)[0];	s.parentNode.insertBefore(t,s)}(window,document,'script',	'https://connect.facebook.net/en_US/fbevents.js');	fbq('init', '1667896353330874');	fbq('track', 'PageView');</script><noscript><img height="1" width="1"	src="https://www.facebook.com/tr?id=1667896353330874&ev=PageView	&noscript=1"/></noscript><!-- End Facebook Pixel Code --></head><body class=" adsfriendly "><script type="text/javascript">var pp_gemius_identifier = 'B8NFXSbqPZKBnzV.J1rsLdVqTBj1LXf1xNkbJOuf7Y7..7';	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');	gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><!-- BRAT 2013 --><!-- /BRAT 2013 --><div style="position: absolute;"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.1x1 --><div id="adoceanicorprozpiimrrmdh"></div><script type="text/javascript">ado.slave('adoceanicorprozpiimrrmdh', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.1x1 */</script> <!-- [ADOCEAN:END] --></div> <div class="header-placeholder"></div> <header id="main-header" class="affix-top" ><nav id="menu" class="white navbar"> <div class="container-fluid"><button class="shift-to-close collapsed categories-collapser" data-toggle="collapse" data-parent="#header-accordion" href="#header-categories" aria-expanded="false" aria-controls="header-register"><span class="zmdi zmdi-menu zmdi-hc-fw"></span></button><a class="brand" href="https://www.kudika.ro"><img src="https://img.kudika.ro//images/logo.svg"></a><div id="menu-groups" class="navbar-collapse collapse in hidden-xs hidden-sm" aria-expanded="true"> <ul class="nav navbar-nav"><li><a href="https://www.kudika.ro/inspirational/index.html" title="Mai multe din Inspirational" data-group="inspirational">Inspirational</a></li><li><a href="https://www.kudika.ro/lifestyle/index.html" title="Mai multe din Lifestyle" data-group="lifestyle">Lifestyle</a></li><li><a href="https://www.kudika.ro/echipa/index.html" title="Mai multe din Echipa" data-group="echipa">Echipa</a></li><li><a href="https://www.kudika.ro/tag/kudivideos.html" title="Mai multe din Video" data-group="video">Video</a></li> </ul> </div><div class="nav navbar-nav text-right"><span class="header-socials hidden-xs hidden-sm"><a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a><a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a><a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a></span><a class="shift-to-close collapsed" data-toggle="collapse" data-parent="#header-accordion" href="#header-search" aria-expanded="false" aria-controls="header-search"><span class="zmdi zmdi-search zmdi-hc-fw"></span></a><a class="userdata " data-userelem="subscribe" href="https://www.kudika.ro/account/subscribe.html" data-toggle="modal" data-target="#login-modal" ><span class="zmdi zmdi-email zmdi-hc-fw hidden-md hidden-lg"></span><span class="hidden-xs hidden-sm">Aboneaza-te</span></a><a class="userdata hidden" data-userelem="profile" href="https://www.kudika.ro/account/profile.html" data-toggle="modal" data-target="#profile-modal" ><span class="zmdi zmdi-account-circle zmdi-hc-fw"></span><span class="picture hidden"><img class="img-circle" height="32" /></span> <span class="hidden-xs hidden-sm"><span class="name"></span></span></a></div> </div></nav><div class="panel-group" id="header-accordion" role="tablist" aria-multiselectable="true"><div class="panel panel-default"><div id="header-categories" class="panel-collapse collapse" role="tabpanel"><div id="submenu" class="container flex-box"><div id="group-sections"><div id="inspirational-sections" class="group-sections-list active"><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/inspirational/index.html" title="Inspirational"><small class="hidden-xs hidden-sm">mai multe din</small><span>Inspirational</span></a></li><li><a href="https://www.kudika.ro/articol/good-vibes/index.html" title="good vibes"><span>good vibes</span></a></li><li><a href="https://www.kudika.ro/tag/moms-tribe.html " title="moms tribe"><span>moms tribe</span></a></li><li><a href="https://www.kudika.ro/articol/believe/index.html" title="believe"><span>believe</span></a></li><li><a href="https://www.kudika.ro/articol/spiritual/index.html" title="spiritual"><span>spiritual</span></a></li><li><a href="https://www.kudika.ro/articol/beautiful-minds/index.html" title="beautiful minds"><span>beautiful minds</span></a></li><li><a href="https://www.kudika.ro/quiz/index.html" title="quiz"><span>quiz</span></a></li><li><a href="http://horoscop.kudika.ro" title="astro"><span>astro</span></a></li><li><a href="https://www.kudika.ro/tag/kudikavibe.html" title="scoala increderii"><span>scoala increderii</span></a></li></ul></div><div id="lifestyle-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/lifestyle/index.html" title="Lifestyle"><small class="hidden-xs hidden-sm">mai multe din</small><span>Lifestyle</span></a></li><li><a href="https://www.kudika.ro/articol/beauty/index.html" title="beauty"><span>beauty</span></a></li><li><a href="https://www.kudika.ro/articol/fashion/index.html" title="fashion"><span>fashion</span></a></li><li><a href="https://www.kudika.ro/articol/green/index.html" title="green"><span>green</span></a></li><li><a href="https://www.kudika.ro/articol/wellness/index.html" title="wellness"><span>wellness</span></a></li><li><a href="https://www.kudika.ro/articol/love/index.html" title="love"><span>love</span></a></li><li><a href="https://www.kudika.ro/articol/art-fun/index.html" title="art & fun"><span>art & fun</span></a></li><li><a href="https://healthy.kudika.ro" title="health"><span>health</span></a></li><li><a href="https://www.kudika.ro/articol/travel/index.html" title="travel"><span>travel</span></a></li><li><a href="https://www.kudika.ro/jobs/" title="jobs"><span>jobs</span></a></li><li><a href="https://www.kudika.ro/vibeparty/2019/" title="Vibe Party"><span>Vibe Party</span></a></li></ul></div><div id="echipa-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/echipa/index.html" title="Echipa"><small class="hidden-xs hidden-sm">vezi toata</small><span>Echipa</span></a></li><li><a href="" title=""><span></span></a></li></ul></div><div id="video-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/tag/kudivideos.html" title="Video"><small class="hidden-xs hidden-sm">mai multe din</small><span>Video</span></a></li><li><a href="" title=""><span></span></a></li></ul></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div id="group-articles" class="flex-item hidden-xs hidden-sm"><div id="inspirational-articles" class="articles-list two-columns group-articles-list active"><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/60338/10-lucruri-importante-pe-care-le-ai-uitat-si-pe-care-ar-fi-bine-sa-ti-le-reamintesti-in-2020.html" title="10 Lucruri importante pe care le-ai uitat si pe care ar fi bine sa ti le reamintesti in 2020"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/dd02c090313bf74052191ba9c0e87fb4/280x200-10-75.jpg?v=1577284121" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">10 Lucruri importante pe care le-ai uitat si pe care ar fi bine sa...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/60339/melodia-care-te-ajuta-sa-atragi-iubirea-in-viata-ta-in-urmatorul-an.html" title="Melodia care te ajuta sa atragi iubirea in viata ta in urmatorul an"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/4e3a3adbf90ec9ee67f967527f2dbc9a/280x200-10-75.jpg?v=1577284716" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Melodia care te ajuta sa atragi iubirea in viata ta in urmatorul an</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/60328/reguli-de-viata-pentru-anul-2020-de-la-dalai-lama-omul-care-stie-ce-inseamna-linistea-sufletului.html" title="15 Reguli de viață pentru anul 2020 de la Dalai Lama, omul care știe ce înseamnă liniștea sufletului"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/200b72f7fd0543504251dce92b2b2112/280x200-10-75.jpg?v=1577172794" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">15 Reguli de viață pentru anul 2020 de la Dalai Lama, omul care...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/60329/2019-a-fost-anul-uitarii-2020-este-anul-vindecarii.html" title="2019 a fost anul uitarii. 2020 este anul vindecarii"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/54cf9be7512d665ca7afeba4048ca717/280x200-10-75.jpg?v=1577173531" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">2019 a fost anul uitarii. 2020 este anul vindecarii</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/60330/scalpul-inflamat-poate-fi-motivul-pentru-care-parul-tau-creste-foarte-greu-cum-il-tratezi.html" title="Scalpul inflamat poate fi motivul pentru care parul tau creste foarte greu. Cum il tratezi?"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2287d075ed638966eaaa7d7e964bedcb/280x200-10-75.jpg?v=1577173829" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Scalpul inflamat poate fi motivul pentru care parul tau creste...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/60331/traditii-si-superstitii-de-craciun.html" title="Traditii si superstitii de Craciun"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/c7a3cd87efde4b7e785230b34868103d/280x200-10-75.jpg?v=1577174226" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Traditii si superstitii de Craciun</h4></div></a></li></ul></div><div id="lifestyle-articles" class="articles-list two-columns group-articles-list "><ul class="items-list "><li class="item"><a href="https://travel.kudika.ro/articol/travel/60336/ce-trebuie-sa-stii-cand-planifici-un-road-trip.html" title="Ce trebuie să știi când planifici un road trip"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/73b563e8625420813a44d45473b6b7c4/280x200-10-75.jpg?v=1577193743" class="img-responsive"/></div><div class="details"><small>travel, Kudika</small><h4 class="title">Ce trebuie să știi când planifici un road trip</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/wellness/60333/3-trucuri-pentru-a-tine-gandurile-de-ingrijorare-sub-control.html" title="3 trucuri pentru a ține gândurile de îngrijorare sub control"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/6b4bfad1e40e33416ee90ec8a8d40479/280x200-10-75.jpg?v=1577191813" class="img-responsive"/></div><div class="details"><small>wellness, A.G. Billig</small><h4 class="title">3 trucuri pentru a ține gândurile de îngrijorare sub control</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/wellness/60285/perioade-stresante-la-locul-de-munca-afla-ce-tehnici-te-pot-ajuta-sa-te-simti-mai-bine.html" title="Perioade stresante la locul de muncă? Află ce tehnici te pot ajuta să te simți mai bine"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/c4bd8a11cee9baff38478bcf5466716a/280x200-10-75.jpg?v=1576755227" class="img-responsive"/></div><div class="details"><small>wellness, Kudika</small><h4 class="title">Perioade stresante la locul de muncă? Află ce tehnici te pot ajuta...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/love/60284/secrete-ale-cuplurilor-cu-outfituri-perfect-coordonate.html" title="4 secrete ale cuplurilor cu outfituri perfect coordonate"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3dce36992bfb79e996e3bb60fbcaae92/280x200-10-75.jpg?v=1576754482" class="img-responsive"/></div><div class="details"><small>love, Kudika</small><h4 class="title">4 secrete ale cuplurilor cu outfituri perfect coordonate</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/fashion/60310/pulovere-de-craciun-pentru-tinute-elegante-de-sezon.html" title="6 pulovere de Crăciun pentru ținute elegante de sezon"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/892f5e0499d627a4f644ffad86371b37/280x200-10-75.jpg?v=1576850486" class="img-responsive"/></div><div class="details"><small>fashion, Kudika</small><h4 class="title">6 pulovere de Crăciun pentru ținute elegante de sezon</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/fashion/60280/pijamale-copii-5-seturi-simpatice-si-colorate.html" title="Pijamale pentru copii: 5 seturi simpatice și colorate"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/ce9ea2c50013f316364f5dc9b3a89bb6/280x200-10-75.jpg?v=1576750960" class="img-responsive"/></div><div class="details"><small>fashion, Kudika</small><h4 class="title">Pijamale pentru copii: 5 seturi simpatice și colorate</h4></div></a></li></ul></div><div id="echipa-articles" class="editors-list group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/echipa/oana.html" title="Oana Bulzan (Trifu)" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/23dc57cd30a7f6fc0d1dbffa39851ab1/300x300-10-75.jpg?v=1485095719" alt="Oana Bulzan (Trifu)" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Oana Bulzan (Trifu)</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-dibu.html" title="Iulia Maftei (Dibu)" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/82cd1075436344e91f92386ce489e415/300x300-10-75.jpg?v=1484826405" alt="Iulia Maftei (Dibu)" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Maftei (Dibu)</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/amelia.html" title="Amelia Ciurica" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/955ad8a3fb01b8918d1743d12ac7f10f/300x300-10-75.jpg?v=1484826827" alt="Amelia Ciurica" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Amelia Ciurica</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-sima.html" title="Iulia Sima" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/236ed1d574253f409e47f381b86a1dfb/300x300-10-75.jpg?v=1484827930" alt="Iulia Sima" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Sima</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/noemi.html" title="Noemi" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fd68b6107be36a1895686d193b5b2733/300x300-10-75.jpg?v=1484828103" alt="Noemi" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Noemi</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/vladimir.html" title="Vladimir" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/61a33d833021c1ad14a6813227eaeff1/300x300-10-75.jpg?v=1484828164" alt="Vladimir" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Vladimir</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/carmen.html" title="Carmen" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f8b3cc2f005524857898c0793a76e8a8/300x300-10-75.jpg?v=1484828744" alt="Carmen" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Carmen</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/mirela-nicolescu.html" title="Mia" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bda78af9cbba2fc4dcc1a1c6130859b1/300x300-10-75.jpg?v=1478706708" alt="Mia" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Mia</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/radu-buzuianu.html" title="Radu Buzaianu" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5b09763713b08aec614c6ad5df2cff16/300x300-10-75.jpg?v=1521205361" alt="Radu Buzaianu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Radu Buzaianu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-claudia-dumitru.html" title="Iulia Claudia Dumitru" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f9681688e278fd5a6d8e469f5b7d3a62/300x300-10-75.jpg?v=1484829109" alt="Iulia Claudia Dumitru" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Claudia Dumitru</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andreea-billig.html" title="A.G. Billig" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2cb326d12ad511f7e9fd56b50749e55b/300x300-10-75.jpg?v=1484832878" alt="A.G. Billig" class="img-responsive img-circle" /></div><div class="editor-details"><strong>A.G. Billig</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andreea-radulescu.html" title="Andreea R" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3247f0b389efdbccb9b990b20d8af9f5/300x300-10-75.jpg?v=1484829669" alt="Andreea R" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Andreea R</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/dana-negoita.html" title="Dana Negoita" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f74dd11ca7c3ee97617f48918e0f3de4/300x300-10-75.jpg?v=1484830164" alt="Dana Negoita" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Dana Negoita</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/rals-rals.html" title="Raluca Popescu" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/be172ddda1eacca44ea5d1713672292d/300x300-10-75.jpg?v=1516971622" alt="Raluca Popescu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Raluca Popescu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andra-ganaiteandra-ganaite.html" title="Andra Ganaite" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bf81a24b4ab152dc87f2e23b4a23d513/300x300-10-75.jpg?v=1520589617" alt="Andra Ganaite" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Andra Ganaite</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/lorena-martinlorena-martin.html" title="Lorena Martin" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/0c2c7497200bb3f5ee022e1e6a2ae58c/300x300-10-75.jpg?v=1554286568" alt="Lorena Martin" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Lorena Martin</strong></div></a></li></ul></div><div id="video-articles" class="articles-list two-columns group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/art-fun/59175/vino-la-kudika-good-vibe-party-in-the-mirror-edition.html" title="Vino la Kudika Good Vibe Party – in the mirror edition! "><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/9366b0be008638754a9b700d11a725d3/280x200-10-75.jpg?v=1567100958" class="img-responsive"/></div><div class="details"><small>Art&fun, Kudika</small><h4 class="title">Vino la Kudika Good Vibe Party – in the mirror edition! </h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/green/58796/cum-sa-mananci-sanatos-daca-nu-iti-plac-legumele.html" title="Cum să mănânci sănătos dacă nu îți plac legumele?"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/7445cff5c16a74e5ce1a1504b90792fb/280x200-10-75.jpg?v=1563724853" class="img-responsive"/></div><div class="details"><small>green, Oana Bulzan (Trifu)</small><h4 class="title">Cum să mănânci sănătos dacă nu îți plac legumele?</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/green/58212/video-dieta-okinawa.html" title="VIDEO: Dieta Okinawa"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/1e3295517d69f639544960a68a860ff5/280x200-10-75.jpg?v=1558331715" class="img-responsive"/></div><div class="details"><small>green, Oana Bulzan (Trifu)</small><h4 class="title">VIDEO: Dieta Okinawa</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/57559/video-tutorial-cum-sa-faci-impletitura-sfoara.html" title="Video tutorial: Cum să faci împletitura sfoară?"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/7be2d4f64538fb28c889a195aae18f97/280x200-10-75.jpg?v=1552466127" class="img-responsive"/></div><div class="details"><small>good vibes, Amelia Ciurica</small><h4 class="title">Video tutorial: Cum să faci împletitura sfoară?</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/57246/video-tutorial-impletitura-falsa-gata-in-doar-2-minute.html" title="Video tutorial: Împletitură falsă gata în doar 2 minute"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/97e9f2290cc5e86107ed0012e8d4d1c5/280x200-10-75.jpg?v=1549895750" class="img-responsive"/></div><div class="details"><small>good vibes, Amelia Ciurica</small><h4 class="title">Video tutorial: Împletitură falsă gata în doar 2 minute</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/green/57199/imc-slabire-sfaturi.html" title="Video: Fac totul corect și nu slăbesc. Ce e de facut?"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/47a2d69896bb1118c67f59864a11498c/280x200-10-75.jpg?v=1549378083" class="img-responsive"/></div><div class="details"><small>green, Oana Bulzan (Trifu)</small><h4 class="title">Video: Fac totul corect și nu slăbesc. Ce e de facut?</h4></div></a></li></ul></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></div></div><div class="panel panel-default"><div id="header-search" class="panel-collapse collapse" role="tabpanel"><div class="panel-flex"><div class="container m-t-16"><form method="post" action="https://www.kudika.ro/search.html" id="form_menu_search_input" class="search-form"> <div class="row"><div class="col-xs-10 col-sm-8 col-md-10"><div class="form-group form-group-lg"><input id="menu_search_input" type="text" class="form-control" placeholder="keyword" name="keyword" value="" /></div></div><div class="col-xs-2 col-sm-4 col-md-2"><button type="submit" class="btn btn-lg btn-block btn-primary"><span class="zmdi zmdi-search"></span> <span class="hidden-xs">Cauta</span></button></div></div></form><div id="search-results" class="articles-list two-columns"><ul class="type-articles items-list"></ul><p class="text-right"><a href="#" class="more-results btn btn-ghost bt-sm hidden"/>Mai multe</a></p></div></div></div></div></div></div></header> <!-- [ADAPTATIVE:START:HIDE_MOBILE|HIDE_TABLET] --><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.Brandings --><div id="adoceanicorprollorhsgrqd"></div><script type="text/javascript">ado.slave('adoceanicorprollorhsgrqd', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.Brandings */</script> <!-- [ADOCEAN:END] --><div id="ado_brandings_after_this"><!-- --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE|HIDE_TABLET] --><div id="site"><div id="site-wrapper" class="container article-view"> <script type="text/javascript"> var ARTICLE_ID = 60292; var KUDIKA_GALLERY = 0; var defaultKudikaGalleryURL = ''; </script><script type="application/ld+json">{	"@context": "http://schema.org",	"@type": "Article",	"mainEntityOfPage": {	"@type": "WebPage",	"@id": "https://horoscop.kudika.ro/articole/60292/evenimente-astrologice-care-te-influenteaza-in-2020.html"	},	"author": "Echipa Kudika",	"name": "Astrologie: Evenimente astrologice care te influenteaza in 2020",	"publisher": {	"@type": "Organization",	"name" : "Kudika.ro",	"logo": {	"@type": "ImageObject",	"url": "https://img.kudika.ro/images/kudika-dark-logo.png",	"width": 195,	"height": 50
}
},
"datePublished": "2019-12-26 23:00:44",
"headline" :"Anumite evenimente astrale, ca Luna Plina, eclipsele sau Mercur retrograd, sunt cunoscute si...",
"image": {
"@type": "ImageObject",
"url": "https://img.kudika.ro/storage/articles_share/60292/1576761127.jpg",
"height": 627,
"width": 1200
},
"dateModified" : "2019-12-26 23:00:44"
}</script><article class="container faceLift" itemscope itemtype="http://schema.org/WebPage"><!-- top section:START --><header class="articleHeader"><div class="row"><div class="col-xs-12"><h1>Astrologie: Evenimente astrologice care te influenteaza in 2020</h1></div><!-- content: START --><div class="col-xs-12 col-md-8"><div data-hyb-ssp-in-image-overlay="5db1b26a4d506e8274f16881"><img alt="Astrologie: Evenimente astrologice care te influenteaza in 2020" src="https://img.kudika.ro/images/image_thumbs/thumbs/ffa7c52237aa186ff4fed6761e2644ce/1200x625-00-90.jpg?v=1576761127" title="Astrologie: Evenimente astrologice care te influenteaza in 2020" class="img-responsive featured"></div><script type="text/javascript">if (typeof window._tx === "undefined") {	var s = document.createElement("script");	s.type = "text/javascript";	s.async = true;	s.src = "https://st.astraone.io/ssp.js?t=" + new Date().getTime();	(document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(s);	}	window._tx = window._tx || {};	window._tx.cmds = window._tx.cmds || [];	window._tx.cmds.push(function () {	window._tx.init();	});</script></div><!-- content: END --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="col-xs-12 col-md-4"><div class="topRecommended"><div class="articles-list"><ul class="items-list "><li class="item"><a href="https://horoscop.kudika.ro/articole/60295/horoscop-chinezesc-2020-dragon-sarpe.html" title="Horoscop chinezesc pentru Dragon si Sarpe in 2020" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/ff7572343aea66a67345b573ac35bb6f/280x200-10-75.jpg?v=1576764476" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Horoscop chinezesc pentru Dragon si Sarpe in 2020</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/60297/horoscop-chinezesc-2020-tigru-iepure.html" title="Horoscop chinezesc pentru Tigru si Iepure in 2020" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/84a2ad8178eb2968bbad02b6476ff82c/280x200-10-75.jpg?v=1576767268" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Horoscop chinezesc pentru Tigru si Iepure in 2020</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/60269/eclipsa-din-26-decembrie-darul-de-craciun-al-astrelor.html" title="Astrologie: Eclipsa din 26 decembrie, darul de Craciun al astrelor" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/79e7521fc8c8d2a8acb5f49b73a8baf4/280x200-10-75.jpg?v=1576683267" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Astrologie: Eclipsa din 26 decembrie, darul de Craciun al astrelor</h4></div></a></li></ul></div></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div><!-- article share and author details:START --><div class="row"><div class="col-xs-12"><div class="headerDetails"><!-- facebook --><div class="fb-like" style="margin-top:16px; display: inline-block;" data-href="https://horoscop.kudika.ro/articole/60292/evenimente-astrologice-care-te-influenteaza-in-2020.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div><!-- author --><div class="authorDetails"><div class="details"><a onclick=" ga('send', { hitType: 'event', eventCategory: 'Autor: Vladimir',eventAction: 'click',eventLabel: 'url from article' }); return true; " class="author-picture" href="https://www.kudika.ro/echipa/vladimir.html" title="Mai multe articole by Vladimir"><img src="https://img.kudika.ro/storage/new_editors/29/83651f8ef312e53a98fc4604939da1c6-original.jpg" class="img-responsive" /></a><span><a onclick=" ga('send', { hitType: 'event', eventCategory: 'Autor: Vladimir',eventAction: 'click',eventLabel: 'url from article' }); return true; " class="author-name" href="https://www.kudika.ro/echipa/vladimir.html" title="Mai multe articole de Vladimir">Vladimir</a><br><small>26 Decembrie 2019</small></span></div><a onclick=" ga('send', { hitType: 'event', eventCategory: 'Autor: Vladimir',eventAction: 'click',eventLabel: 'url from article' }); return true; " href="https://www.kudika.ro/echipa/vladimir.html" title="Mai multe articole de Vladimir" class="follow-author-btn btn btn-sm btn-ghost pull-right"><span class="hidden-xs">Urmareste-l pe Vladimir</span> <span class="zmdi zmdi-favorite-outline"></span></a> </div></div></div></div></header><div id="billboard"><div class="add-container"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.Ribbon --><div id="adoceanicorprotbhfdmfgzb"></div><script type="text/javascript">ado.slave('adoceanicorprotbhfdmfgzb', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.Ribbon */</script> <!-- [ADOCEAN:END] --></div></div><!-- article body:START --><div class="articleBody"> <div class="row"><div class="col-xs-12 col-md-8"><div class="articleLeft"><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="textlink"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.Linktext --><div id="adoceanicorpropoklfxntzn"></div><script type="text/javascript">ado.slave('adoceanicorpropoklfxntzn', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.Linktext */</script> <!-- [ADOCEAN:END] --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><p class="excerpt">Anumite evenimente astrale, ca Luna Plina, eclipsele sau Mercur retrograd, sunt cunoscute si resimitite din plin de noi toti. Sa vedem ce evenimente majore ne asteapta in 2020!</p><div class="text-wrap" id="intertext_intertext1"><!-- $article.text after this --><div class="inArticleAd1"><div class="add-container"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.300x250 --><div id="adoceanicorprouijonkjtro"></div><script type="text/javascript">ado.slave('adoceanicorprouijonkjtro', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.300x250 */</script> <!-- [ADOCEAN:END] --></div></div><p>Pozitionarea astrelor este intr-o continua schimbare. Opozitii, conjunctii, careuri, trigoane al caror sens este indescifrabil pentru un incepator intr-ale astrologiei se petrec in fiecare an, in fiecare luna. Insa anumite evenimente astrale, ca Luna Plina, eclipsele sau Mercur retrograd, sunt cunoscute si resimitite din plin de noi toti. Sa vedem ce evenimente majore ne asteapta in 2020!<div class="inArticleNew clearfix"><a href="https://www.kudika.ro/articol/good-vibes/57298/luna-plina-de-pe-19-februarie-mantra-zodiei-tale-pentru-urmatoarea-perioada.html" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Mantra magica a zodiei tale pentru Luna Plina de pe 19 februarie[57298]' }); return true;" class="left"><div>Citeste si:</div><h5>Mantra magica a zodiei tale pentru Luna Plina de pe 19 februarie</h5></a><a href="https://www.kudika.ro/articol/good-vibes/57298/luna-plina-de-pe-19-februarie-mantra-zodiei-tale-pentru-urmatoarea-perioada.html" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Mantra magica a zodiei tale pentru Luna Plina de pe 19 februarie[57298]' }); return true;" class="right"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/87a1b5fe242945d3d41532121e8547c7/400x250-10-70.jpg?v=1550476925"/></a></div></p><p></p></p><h2>Evenimente astrologice importante in 2020</h2> <h3>Luna Plina, Luna Noua</h3> <p>Sunt considerate a fi cele mai importante doua faze prin care trece Luna pe parcursul miscarii ei de rotatie in jurul Pamantului.</p><p></p></p><p> <p>In preajma fenomenului de Luna Plina, multi pot jura ca experimenteaza tot felul de stari ciudate. Unii sufera de insomnii, altii se simt indispusi, depresivi, agresivi ori dimpotriva, nostalgici sau mai romantici ca oricand.</p><p></p></p><p> <p>Pe de alta parte, Luna Noua este un moment prielnic schimbarilor, inceputurilor, renuntarii la obiceiuri nocive. In 2020, aceste doua fenomene se petrec dupa cum urmeaza:</p><p></p></p><p><ul> <li>Ianuarie: 10 ianuarie Luna Plina; 24 ianuarie Luna Noua</li> <li>Februarie: 9 februarie Luna Plina; 23 februarie Luna Noua</li> <li>Martie: 9 martie Luna Plina, 24 martie Luna Noua</li> <li>Aprilie: 8 aprilie Luna Plina, 23 aprilie Luna Noua</li> <li>Mai: 7 mai Luna Plina, 22 mai Luna Noua</li> <li>Iunie: 5 iunie Luna Plina, 21 iunie Luna Noua</li> <li>Iulie: 5 iulie Luna Plina, 20 iulie Luna Noua</li> <li>August: 3 august Luna Plina, 19 august Luna Noua</li> <li>Septembrie: 2 septembrie Luna Plina, 17 septembrie Luna Noua</li> <li>Octombrie: 1 octombrie Luna Plina, 31 octombrie Luna plina; 16 octombrie Luna Noua</li> <li>Noiembrie: 30 noiembrie Luna Plina; 15 noiembrie Luna Noua</li> <li>Decembrie: 30 decembrie Luna Plina; 14 decembrie Luna Noua</li> </ul> <h3>Eclipsele anului 2020</h3> <p>Indiferent de tipul lor, eclipsele ne afecteaza emotional cu zile bune inainte si dupa producerea fenomenului in sine. Chiar daca nu au intodeauna conotatii negative, de cele mai multe ori ele ne tulbura, ne fac mai emotivi, nesiguri, tematori. De aceea, in aceste perioade suntem mai vulnerabili si este bine sa nu intreprindem schimbari importante, sa nu luam decizii majore si sa nu trecem prin interventii chirurgicale cu risc crescut.</p><p></p></p><p> <p><strong>In 2020 ne asteapta sase eclipse, din care doar una totala.</strong></p><div class="article-invix inArticle"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.300x250_2 --><div id="adoceanicorprovmmoomkkux"></div><script type="text/javascript">ado.slave('adoceanicorprovmmoomkkux', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.300x250_2 */</script> <!-- [ADOCEAN:END] --></div></p><p><ul> <li>10 ianuarie &ndash; eclipsa de Luna</li> <li>5 iunie &ndash; eclipsa de Luna</li> <li>21 iunie - eclipsa de Soare</li> <li>5 iulie &ndash; eclipsa de Luna</li> <li>30 noiembrie 2020 &ndash; eclipsa de Luna</li> <li>14 decembrie 2020 &ndash; eclipsa totala de Soare</li> </ul> <h3>Cand intra Mercur in mers retrograd</h3> <p>De trei ori pe an, pentru cate trei saptamani aproximativ, se intampla acest fenomen temut de multi: Mercur intra in miscare aparent retrograda.</p><p></p></p><p> <p>In perioadele de retrogradare ale planetei Mercur, lucrurile au obiceiul sa mearga pe dos. Au loc intarzieri, amanari, defectiuni, ghinioane. Comunicam dificil si ne intelegem gresit unii pe altii. Nu toti simt aceste efecte la fel de intens, insa paza buna trece primejdia rea. Iata cand sa fii cu ochii-n patru!</p><p></p></p><p><ul> <li>16 februarie-10 martie (Mercur retrograd in Pesti, apoi in Varsator)</li> <li>18 iunie-12 iulie (Mercur retrograd in Rac)</li> <li>13 octombrie-3 noiembrie (Mercur retrograd in Scorpion, apoi in Balanta)</li> </ul> <h3>Capricornul, pus la incercare</h3> <p><strong>Doua planete retrograde viziteaza Capricornul in 2020.</strong></p><p></p></p><p> <p>Din 14 mai pana pe 13 septembrie, Jupiter va fi retrograd in Capricorn, iar din 25 aprilie pana pe 4 octombrie, Pluton retrogradeaza in acelasi semn zodiacal. Cele doua evenimente se pot traduce prin momente mai putin productive sau chiar nefaste in cariera, prin cheltuieli consistente si neasteptate ori prin diverse stari si porniri negative. Daca nu faci investitii importante, daca iti indeplinesti sarcinile si eviti conflictele, poti trece prin aceste perioade fara prea mari probleme.</p><p></p></p><p> <p>Foto: By <a data-track-action="click" data-track-label="contributorLink" data-track-section="assetDescription" href="https://www.shutterstock.com/g/lekcej" target="_blank" data-type="outlink" rel="nofollow">tugol</a>, Shutterstock<div class="inArticleNew clearfix"><a href="https://horoscop.kudika.ro/articole/56978/ianuarie-luna-in-care-evenimentele-astrologice-iti-pot-schimba-cursul-vietii.html" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Astrologie: Ianuarie, luna in care evenimentele astrologice iti pot schimba cursul vietii[56978]' }); return true;" class="left"><div>Citeste si:</div><h5>Astrologie: Ianuarie, luna in care evenimentele astrologice iti pot...</h5></a><a href="https://horoscop.kudika.ro/articole/56978/ianuarie-luna-in-care-evenimentele-astrologice-iti-pot-schimba-cursul-vietii.html" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Astrologie: Ianuarie, luna in care evenimentele astrologice iti pot schimba cursul vietii[56978]' }); return true;" class="right"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/6ad899f2b749e598200636d8593fdc9d/400x250-10-70.jpg?v=1547565529"/></a></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div data-sitepath="content/horoscoparticole" class="onnetwork-holder"> <h2>Vizionare placuta</h2> <script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=aUMsMCw5dA=="></script> </div><div class="retail_insert_in_article"><script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js"></script></div><p></p><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73872/tag"></script><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --></div></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="col-xs-12 col-md-4"><div class="articleSidebar"><div class="sidebarBox"><h3>S-ar putea sa-ti placa si:</h3><div class="articles-list"><ul class="items-list "><li class="item"><a href="https://horoscop.kudika.ro/articole/60161/cum-te-consolezi-dupa-o-despartire-in-functie-de-zodie.html" title="Astrologie: Cum te consolezi dupa o despartire in functie de zodie" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/8d2a9abeb42a6d5937ce3e4bf555e226/280x200-10-75.jpg?v=1575650724" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Astrologie: Cum te consolezi dupa o despartire in functie de zodie</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/60160/zodii-favorite-in-luna-decembrie.html" title="Astrologie: 3 zodii pe care le asteapta un decembrie magic" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/1629a5a17ef6078945fb0f697a60c458/280x200-10-75.jpg?v=1575649536" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Astrologie: 3 zodii pe care le asteapta un decembrie magic</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/60132/ritualul-de-relaxare-potrivit-zodiei-tale.html" title="Bucurie pentru trup si suflet: Ritualul de relaxare potrivit zodiei tale" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/6f6a996d018d2cf485916254947e59af/280x200-10-75.jpg?v=1575559123" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Bucurie pentru trup si suflet: Ritualul de relaxare potrivit zodiei...</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/60100/horoscop-chinezesc-2020-sobolan-bivol.html" title="Horoscop chinezesc: previziuni pentru Sobolan si Bivol in 2020" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5bda801d6dda42eeb06d35b82b9f0f94/280x200-10-75.jpg?v=1575377810" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Horoscop chinezesc: previziuni pentru Sobolan si Bivol in 2020</h4></div></a></li></ul></div></div><div class="sidebarBox"><div id="ado-Y_PqgMos48t798H8tucCZLBosJ8f8YLiQ7uQpQYT3Qj.t7" class="desk"></div><script type="text/javascript">/* (c)AdOcean 2003-2018, Internet_Corp_ro.Kudika.300x200_permanent */	ado.placement({id: 'ado-Y_PqgMos48t798H8tucCZLBosJ8f8YLiQ7uQpQYT3Qj.t7', server: 'ado.icorp.ro' });</script></div><div class="sidebarBox"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.Box3 --><div id="adoceanicorproxnnkeniihr"></div><script type="text/javascript">ado.slave('adoceanicorproxnnkeniihr', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.Box3 */</script> <!-- [ADOCEAN:END] --></div><div class="sidebarBox"><h3>Mai multe articole:</h3><div class="articles-list"><ul class="items-list "><li class="item"><a href="https://horoscop.kudika.ro/articole/60083/horoscopul-dragostei-luna-decembrie.html" title="Horoscopul dragostei DECEMBRIE: Toate destainuirile pe care le facem acum vor avea un efect extraordinar" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/e58095853d42ca9b4787804a0480a638/280x200-10-75.jpg?v=1575279139" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Horoscopul dragostei DECEMBRIE: Toate destainuirile pe care le...</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/60050/horoscop-luna-decembrie-pentru-fiecare-zodie.html" title="Horoscopul lunii DECEMBRIE 2019: nu lipsesc emotiile, schimbarile si o insufletire de care e bine sa ne bucuram" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/c953ea10512c3a0dc9045bdd344bd903/280x200-10-75.jpg?v=1574852826" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Horoscopul lunii DECEMBRIE 2019: nu lipsesc emotiile, schimbarile...</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/59992/7-lucruri-pe-care-orice-sagetator-ar-vrea-sa-le-stii.html" title="Astrologie: 7 lucruri pe care orice Sagetator ar vrea sa le stii" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/61973150a28156d8501f7d9b6cf1418e/280x200-10-75.jpg?v=1574336816" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Astrologie: 7 lucruri pe care orice Sagetator ar vrea sa le stii</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/59965/horoscop-chinezesc-2020-anul-sobolanului-de-metal.html" title="Horoscop chinezesc 2020, anul Sobolanului de Metal: punct si de la capat!" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/7fe19e71821fbc997df63bd5859f505b/280x200-10-75.jpg?v=1574161650" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Horoscop chinezesc 2020, anul Sobolanului de Metal: punct si de la...</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/59944/horoscop-2020-pentru-sagetator.html" title="Horoscop 2020 pentru Sagetator: esti favorizata pe toate planurile" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/454c9e0739f31f1deb29a9768bcae82b/280x200-10-75.jpg?v=1573831890" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Horoscop 2020 pentru Sagetator: esti favorizata pe toate planurile</h4></div></a></li></ul></div></div><!-- start box4 --><div class="sidebarBox"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.box4 --><div id="ado-YH_swmyBTTNZXjR1x5fQdPFqHSlHREc1VrBIprUjfQ7.v7"></div><script type="text/javascript">ado.placement({id:'ado-YH_swmyBTTNZXjR1x5fQdPFqHSlHREc1VrBIprUjfQ7.v7', server: 'ado.icorp.ro' });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.box4 */</script> <!-- [ADOCEAN:END] --></div><!-- end box4 --></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></div><section class="article-body"><div class="innerArticle clearfix"><ul class="article-tags list-unstyled list-inline"><li class="list-title">Alte articole despre:</li><li><a title="Articole despre astrologie" href="https://www.kudika.ro/tag/astrologie.html">astrologie</a></li><li><a title="Articole despre eclipsele anului 2020" href="https://www.kudika.ro/tag/eclipsele-anului-2020.html">eclipsele anului 2020</a></li><li><a title="Articole despre evenimente astrale" href="https://www.kudika.ro/tag/evenimente-astrale.html">evenimente astrale</a></li><li><a title="Articole despre evenimente astrologice" href="https://www.kudika.ro/tag/evenimente-astrologice.html">evenimente astrologice</a></li><li><a title="Articole despre Luna Plina" href="https://www.kudika.ro/tag/luna-plina.html">Luna Plina</a></li><li><a title="Articole despre mercur retrograd" href="https://www.kudika.ro/tag/mercur-retrograd.html">mercur retrograd</a></li></ul><div class="article-body-footer"><div class="article-social"><span>Iti place acest articol? Recomanda-l prietenilor:</span> <div class="social-box"><a data-shareurl="https://horoscop.kudika.ro/articole/60292/evenimente-astrologice-care-te-influenteaza-in-2020.html" href="#" data-share="facebook" class="btn facebook-btn toolbox_share"><i class="zmdi zmdi-facebook"></i> <span class="hidden-xs">Share pe facebook</span></a><a data-shareurl="https://horoscop.kudika.ro/articole/60292/evenimente-astrologice-care-te-influenteaza-in-2020.html" data-shareimage="https://img.kudika.ro/storage/articles_share/60292/1576761127.jpg" href="#" data-share="pinterest" class="btn pinterest-btn toolbox_share"><i class="zmdi zmdi-pinterest"></i></a></div></div><div data-widget="plista_widget_belowArticle"></div><script type="text/javascript">(function(c){ var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){ w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}	}({	"publickey": "3908e5b9cb6786ffb61141b5",	"item": {	"objectid": "c6fef400c91d8a95e40fed430a363210",	"title": "Astrologie: Evenimente astrologice care te influenteaza in 2020",	"text": "Anumite evenimente astrale, ca Luna Plina, eclipsele sau Mercur retrograd, sunt cunoscute si resimitite din plin de noi toti. Sa vedem ce evenimente majore ne asteapta in 2020!",	"url": "https://horoscop.kudika.ro/articole/60292/evenimente-astrologice-care-te-influenteaza-in-2020.html",	"img": "https://img.kudika.ro/storage/articles_share/60292/1576761127.jpg",	"category": "horoscop-articole",	"published_at": 1577311200,	"updated_at": 1577311200	},	"origin": "ro"	}));</script></div><div style="margin: 0 auto;"><div id="ado-wjoBCze8bGW1CSHZFa6YGpVkrqXtcBrkotf4GAwImIX.C7"></div><script type="text/javascript">/* (c)AdOcean 2003-2019, Internet_Corp_ro.Kudika.Video_Mondelez */	ado.placement({ id: 'ado-wjoBCze8bGW1CSHZFa6YGpVkrqXtcBrkotf4GAwImIX.C7', server: 'ado.icorp.ro' });</script></div></section><div class="article-footer flex-row"><div class="flex-1 align-self-start"><div class="footer-add add-container"><div class="add add600x150"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.560x150 --><div id="adoceanicorprorjqebidihn"></div><script type="text/javascript">ado.slave('adoceanicorprorjqebidihn', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.560x150 */</script> <!-- [ADOCEAN:END] --></div></div><div class="article-comments"></div></div></div></article><div class="subscribers-area row"><div class="container form-container collapse in"><form class="form-inline"><div class="padded-box text-center"><h4>Ti-a placut acest articol?</h4><p class="lead">Aboneaza-te pe Kudika pentru a primi articole similare.</p><div class="row"><div class="col-xs-12 col-sm-7 form-group form-group-lg"> <div class="input-group flex-group"><input class="form-control has-right-addon" id="quick-subscribe-email-input" placeholder="Adresa ta de email" name="email" value=""></input><button class="input-group-addon btn btn-lg btn-default ladda-button action" data-style="slide-right" data-action="register" data-emailinput="quick-subscribe-email-input"><span class="ladda-label zmdi zmdi-mail-send"></span></button> </div></div><div class="col-xs-12 col-sm-5"><button class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-right" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Prin Facebook</span></button></div></div></div></form></div><div class="subscribe-succes-articles collapse "><h4 class="text-center section-title">Sigur o sa-ti placa si:</h4><div class="row"><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://horoscop.kudika.ro/articole/60295/horoscop-chinezesc-2020-dragon-sarpe.html" title="Horoscop chinezesc 2020: Previziuni pentru Dragon si Sarpe" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/ff7572343aea66a67345b573ac35bb6f/400x400-10-75.jpg?v=1576764476" alt="Horoscop chinezesc pentru Dragon si Sarpe in 2020" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://horoscop.kudika.ro/articole/60295/horoscop-chinezesc-2020-dragon-sarpe.html" title="Horoscop chinezesc 2020: Previziuni pentru Dragon si Sarpe"/>Horoscop chinezesc pentru Dragon si Sarpe in 2020</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://horoscop.kudika.ro/articole/60297/horoscop-chinezesc-2020-tigru-iepure.html" title="Horoscopul chinezesc 2020: Previzuni pentru Tigru si Iepure" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/84a2ad8178eb2968bbad02b6476ff82c/400x400-10-75.jpg?v=1576767268" alt="Horoscop chinezesc pentru Tigru si Iepure in 2020" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://horoscop.kudika.ro/articole/60297/horoscop-chinezesc-2020-tigru-iepure.html" title="Horoscopul chinezesc 2020: Previzuni pentru Tigru si Iepure"/>Horoscop chinezesc pentru Tigru si Iepure in 2020</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://horoscop.kudika.ro/articole/60269/eclipsa-din-26-decembrie-darul-de-craciun-al-astrelor.html" title="Astrologie: Eclipsa din 26 decembrie, darul de Craciun al astrelor" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/79e7521fc8c8d2a8acb5f49b73a8baf4/400x400-10-75.jpg?v=1576683267" alt="Astrologie: Eclipsa din 26 decembrie, darul de Craciun al astrelor" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://horoscop.kudika.ro/articole/60269/eclipsa-din-26-decembrie-darul-de-craciun-al-astrelor.html" title="Astrologie: Eclipsa din 26 decembrie, darul de Craciun al astrelor"/>Astrologie: Eclipsa din 26 decembrie, darul de Craciun al astrelor</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://horoscop.kudika.ro/articole/60268/horoscop-chinezesc-maimuta-cocos.html" title="Horoscop chinezesc 2020: Previziuni pentru Maimuta si Cocos" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/e3ac9487b08944cfc490512f76bc9e61/400x400-10-75.jpg?v=1576680903" alt="Horoscopul chinezesc pentru Maimuta si Cocos in 2020" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://horoscop.kudika.ro/articole/60268/horoscop-chinezesc-maimuta-cocos.html" title="Horoscop chinezesc 2020: Previziuni pentru Maimuta si Cocos"/>Horoscopul chinezesc pentru Maimuta si Cocos in 2020</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small></div></div></div></div></div></div><div class="container"><!-- [ADAPTATIVE:START:HIDE_TABLET] --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext --><div id="ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7"></div><script type="text/javascript">ado.placement({id:'ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext */</script> <!-- [ADOCEAN:END] --><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.contextual --><div id="ado-OP4xvwEMXKIdtkcDFqCU6Pr_s6fTajI74xiZfE1RQ1n.b7"></div><script type="text/javascript">ado.placement({id:'ado-OP4xvwEMXKIdtkcDFqCU6Pr_s6fTajI74xiZfE1RQ1n.b7', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.contextual */</script> <!-- [ADOCEAN:END] --><br><br><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><div class="other-articles-recomandations"><div class="articles-list three-columns"><ul class="items-list "><li class="item"><a href="https://horoscop.kudika.ro/articole/60161/cum-te-consolezi-dupa-o-despartire-in-functie-de-zodie.html" title="Astrologie: Cum te consolezi dupa o despartire in functie de zodie" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/8d2a9abeb42a6d5937ce3e4bf555e226/280x200-10-75.jpg?v=1575650724" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Astrologie: Cum te consolezi dupa o despartire in functie de zodie</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/60160/zodii-favorite-in-luna-decembrie.html" title="Astrologie: 3 zodii pe care le asteapta un decembrie magic" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/1629a5a17ef6078945fb0f697a60c458/280x200-10-75.jpg?v=1575649536" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Astrologie: 3 zodii pe care le asteapta un decembrie magic</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/60132/ritualul-de-relaxare-potrivit-zodiei-tale.html" title="Bucurie pentru trup si suflet: Ritualul de relaxare potrivit zodiei tale" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/6f6a996d018d2cf485916254947e59af/280x200-10-75.jpg?v=1575559123" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Bucurie pentru trup si suflet: Ritualul de relaxare potrivit zodiei...</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/60100/horoscop-chinezesc-2020-sobolan-bivol.html" title="Horoscop chinezesc: previziuni pentru Sobolan si Bivol in 2020" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5bda801d6dda42eeb06d35b82b9f0f94/280x200-10-75.jpg?v=1575377810" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Horoscop chinezesc: previziuni pentru Sobolan si Bivol in 2020</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/60083/horoscopul-dragostei-luna-decembrie.html" title="Horoscopul dragostei DECEMBRIE: Toate destainuirile pe care le facem acum vor avea un efect extraordinar" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/e58095853d42ca9b4787804a0480a638/280x200-10-75.jpg?v=1575279139" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Horoscopul dragostei DECEMBRIE: Toate destainuirile pe care le...</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/60050/horoscop-luna-decembrie-pentru-fiecare-zodie.html" title="Horoscopul lunii DECEMBRIE 2019: nu lipsesc emotiile, schimbarile si o insufletire de care e bine sa ne bucuram" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/c953ea10512c3a0dc9045bdd344bd903/280x200-10-75.jpg?v=1574852826" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Horoscopul lunii DECEMBRIE 2019: nu lipsesc emotiile, schimbarile...</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/59992/7-lucruri-pe-care-orice-sagetator-ar-vrea-sa-le-stii.html" title="Astrologie: 7 lucruri pe care orice Sagetator ar vrea sa le stii" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/61973150a28156d8501f7d9b6cf1418e/280x200-10-75.jpg?v=1574336816" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Astrologie: 7 lucruri pe care orice Sagetator ar vrea sa le stii</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/59965/horoscop-chinezesc-2020-anul-sobolanului-de-metal.html" title="Horoscop chinezesc 2020, anul Sobolanului de Metal: punct si de la capat!" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/7fe19e71821fbc997df63bd5859f505b/280x200-10-75.jpg?v=1574161650" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Horoscop chinezesc 2020, anul Sobolanului de Metal: punct si de la...</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/59944/horoscop-2020-pentru-sagetator.html" title="Horoscop 2020 pentru Sagetator: esti favorizata pe toate planurile" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/454c9e0739f31f1deb29a9768bcae82b/280x200-10-75.jpg?v=1573831890" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Horoscop 2020 pentru Sagetator: esti favorizata pe toate planurile</h4></div></a></li></ul></div></div><div class="add-container m-t-16 m-b-16"><div class="add"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.728x90 --><div id="adoceanicorprosndfckepls"></div><script type="text/javascript">ado.slave('adoceanicorprosndfckepls', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.728x90 */</script> <!-- [ADOCEAN:END] --></div></div><div class="flex-box"><div class="flex-item "><div class="row m-b-32"><div class="col-xs-12 col-sm-12"><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/good-vibes/60023/a-inceput-sezonul-sagetatorului-lectii-de-tinut-minte-pentru-fiecare-zodie.html" title="A inceput sezonul Sagetatorului. Lectii de tinut minte pentru fiecare zodie" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/87d0a7d888351c29a5003010d7beea1d/400x400-10-75.jpg?v=1574755767" alt="A început sezonul Săgetătorului. Lecții de ținut minte pentru fiecare zodie" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/60023/a-inceput-sezonul-sagetatorului-lectii-de-tinut-minte-pentru-fiecare-zodie.html" title="A inceput sezonul Sagetatorului. Lectii de tinut minte pentru fiecare zodie"/>A început sezonul Săgetătorului. Lecții de ținut minte pentru...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/60026/horoscop-iarna-2019-2020-mantra-sufletului-tau-pentru-urmatoarele-trei-luni.html" title="Horoscop iarna 2019-2020. Mantra sufletului tau pentru urmatoarele trei luni " class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/f1650f304ef9aeaafc29831d9a2a3567/400x400-10-75.jpg?v=1574760425" alt="Horoscop iarnă 2019-2020. Mantra sufletului tău pentru următoarele trei luni" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/60026/horoscop-iarna-2019-2020-mantra-sufletului-tau-pentru-urmatoarele-trei-luni.html" title="Horoscop iarna 2019-2020. Mantra sufletului tau pentru urmatoarele trei luni "/>Horoscop iarnă 2019-2020. Mantra sufletului tău pentru următoarele...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/60041/la-ce-ar-trebui-sa-renunte-fiecare-semn-zodiacal-in-2020-pentru-un-an-magic.html" title="La ce ar trebui sa renunte fiecare semn zodiacal in 2020 pentru un an magic" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/0013e1931302efffb980842747e3e2cd/400x400-10-75.jpg?v=1574841335" alt="La ce ar trebui sa renunte fiecare semn zodiacal in 2020 pentru un an magic" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/60041/la-ce-ar-trebui-sa-renunte-fiecare-semn-zodiacal-in-2020-pentru-un-an-magic.html" title="La ce ar trebui sa renunte fiecare semn zodiacal in 2020 pentru un an magic"/>La ce ar trebui sa renunte fiecare semn zodiacal in 2020 pentru un...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-12"><hr /><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/good-vibes/60042/rezolutia-sufletului-tau-pentru-2020-in-functie-de-zodia-in-care-te-ai-nascut.html" title="Rezolutia sufletului tau pentru 2020 in functie de zodia in care te-ai nascut" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/9403ebc7c5c49ee1caa49dc275c3c56f/400x400-10-75.jpg?v=1574842220" alt="Rezolutia sufletului tau pentru 2020 in functie de zodia in care te-ai nascut" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/60042/rezolutia-sufletului-tau-pentru-2020-in-functie-de-zodia-in-care-te-ai-nascut.html" title="Rezolutia sufletului tau pentru 2020 in functie de zodia in care te-ai nascut"/>Rezolutia sufletului tau pentru 2020 in functie de zodia in care...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><hr /><div class="flex-row" style="overflow: hidden;"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext --><div id="ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7"></div><script type="text/javascript">ado.placement({id:'ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7', server: 'ado.icorp.ro',vars:{cid:"article_content",maxkw:"4"} });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext */</script> <!-- [ADOCEAN:END] --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/60043/cele-mai-norocoase-semne-zodiacale-ale-lunii-decembrie.html" title="Cele mai norocoase semne zodiacale ale lunii decembrie" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/a12f0e758e6a65209d58612c3ffbfefc/400x400-10-75.jpg?v=1574843661" alt="Cele mai norocoase semne zodiacale ale lunii decembrie" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/60043/cele-mai-norocoase-semne-zodiacale-ale-lunii-decembrie.html" title="Cele mai norocoase semne zodiacale ale lunii decembrie"/>Cele mai norocoase semne zodiacale ale lunii decembrie</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/60046/de-ce-are-nevoie-fiecare-semn-zodiacal-in-saptamana-2-8-decembrie.html" title="De ce are nevoie fiecare semn zodiacal in saptamana 2-8 decembrie?" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/276007f383811e38f47c7138a9190a23/400x400-10-75.jpg?v=1574849597" alt="De ce are nevoie fiecare semn zodiacal in saptamana 2-8 decembrie?" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/60046/de-ce-are-nevoie-fiecare-semn-zodiacal-in-saptamana-2-8-decembrie.html" title="De ce are nevoie fiecare semn zodiacal in saptamana 2-8 decembrie?"/>De ce are nevoie fiecare semn zodiacal in saptamana 2-8 decembrie?</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-12"><hr /><div class="article-block flow-row"><a href="https://horoscop.kudika.ro/articole/60050/horoscop-luna-decembrie-pentru-fiecare-zodie.html" title="Horoscop luna decembrie: Ce schimbari te asteapta in functie de zodie" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/c953ea10512c3a0dc9045bdd344bd903/400x400-10-75.jpg?v=1574852826" alt="Horoscopul lunii DECEMBRIE 2019: nu lipsesc emotiile, schimbarile si o insufletire de care e bine sa ne bucuram" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://horoscop.kudika.ro/articole/60050/horoscop-luna-decembrie-pentru-fiecare-zodie.html" title="Horoscop luna decembrie: Ce schimbari te asteapta in functie de zodie"/>Horoscopul lunii DECEMBRIE 2019: nu lipsesc emotiile, schimbarile...</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div></div><div class="row"><div class="col-xs-12 col-sm-12"><div class="flex-row"><div id="ado-JEvnHg02d3h8ZqDrmWGoH25_nCDRSDBTKWj8mY9Ie27.b7"></div><script type="text/javascript">/* (c)AdOcean 2003-2019, Internet_Corp_ro.Kudika.Video_Mondelez2 */	ado.placement({ id: 'ado-JEvnHg02d3h8ZqDrmWGoH25_nCDRSDBTKWj8mY9Ie27.b7', server: 'ado.icorp.ro' });</script></div></div></div></div><aside class="sidebar"><div style="width: 300px;padding: 5px"><div id="ado-RWs2OyAEgirvLFTYZ1nPyXVNIIId8uNELx2QAonlPEX.j7"></div><script type="text/javascript">/* (c)AdOcean 2003-2019, Internet_Corp_ro.Kudika.300x600_Mondelez */	ado.placement({ id: 'ado-RWs2OyAEgirvLFTYZ1nPyXVNIIId8uNELx2QAonlPEX.j7', server: 'ado.icorp.ro' });</script></div><div><fb:like-box href="http://www.facebook.com/www.kudika.ro" width="300" height="260" show_faces="true" stream="false" header="false"></fb:like-box></div><!-- ADSENSE_BLOCK_STARTS --><div class="add-container"><!-- ADSENSE_CODE_STARTS --><!-- ADSENSE_CODE_INFO: kudika.ro: Kudika_300x250_1 300x250 T --><ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px" data-ad-client="ca-pub-7359363350701209" data-ad-slot="8538443227"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script><!-- ADSENSE_CODE_ENDS --></div><!-- ADSENSE_BLOCK_ENDS --><div style="width: 300px;padding: 5px"><div id="ado-LoJRhha6HClSc1xMoAraRb4j0tFBEj6NwMytWmXi9Kf.O7"></div><script type="text/javascript">/* (c)AdOcean 2003-2019, Internet_Corp_ro.Kudika.300x600_2Mondelez */	ado.placement({ id: 'ado-LoJRhha6HClSc1xMoAraRb4j0tFBEj6NwMytWmXi9Kf.O7', server: 'ado.icorp.ro' });</script></div></aside></div></div><footer id="footer"><div class="container"><div class="row"><div class="col-xs-12 breadcrumbs text-center"><ol class="breadcrumb"><li><a href="https://www.kudika.ro" title="Kudika">Kudika</a></li><li><a href="https://www.kudika.ro/articol/horoscop-articole/index.html" title="Horoscop-articole">Horoscop-articole</a></li><li class="active">Astrologie: Evenimente astrologice care te influenteaza in 2020</li></ol></div></div><div class="row"><div class="col-xs-12 col-md-4 footer-social"><a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a><a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a><a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a><a href="https://www.kudika.ro/feed.xml" title="Urmareste Kudika prin RSS"><span class="zmdi zmdi-rss"></span></a></div><div class="col-xs-12 col-md-6 pull-right text-right"><ul class="list-unstyled list-inline"><li><a href="https://www.kudika.ro/contact.html" data-toggle="modal" data-target="#contact-modal" class="user_ident_contact" rel="nofollow">Contact</a></li><li><a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" rel="nofollow">Termeni si conditii</a></li><li><a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" rel="nofollow">Confidentialitate</a></li></ul></div></div></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --></footer> </div> </div> <div class="modal fade flex-modal" tabindex="-1" role="dialog" id="login-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box panel-group" id="login-accordion" role="tablist" aria-multiselectable="true"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><div class="form-card text-center panel panel-default"><div id="step-login" class="panel-collapse collapse fade" role="tabpanel"><h2 class="m-b-24">Login</h2><a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a><p class="small text-muted m-t-24 m-b-24">sau prin email</p><form method="post" action="" id="login-form" class="m-b-32 "><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" class="form-control has-right-addon" id="form_login_email" name="email" placeholder="Adresa ta de e-mail"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="form-group form-group-lg"><label for="password "class="sr-only">Parola</label><div class="input-group block-group"><input type="password" class="form-control has-right-addon" id="form_login_password" name="password" placeholder="Parola contului"><div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div></div></div><div class="form-group form-group-lg text-right"><a class="btn btn-link" href="https://www.kudika.ro/account/recover-password.html">am uitat parola</a></div><div class=""><button type="submit" class="btn btn-primary btn-lg btn-block ladda-button action" data-style="slide-left" data-action="login"><span class="ladda-label">Intra in cont</span></button></div></form><hr /><a data-toggle="collapse" data-parent="#login-accordion" href="#step-subscribe" aria-expanded="false" aria-controls="step-subscribe">Nu ai cont? Aboneaza-te</a></div><div id="step-subscribe" class="panel-collapse collapse fade in" role="tabpanel"><h2 class="m-b-24">Creaza-ti cont cu un<br /> singur click</h2><a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a><p class="small text-muted m-t-24 m-b-24">sau prin email</p><form method="post" action="" class="m-b-32" id="subscribe-form"><input type="hidden" name="subscription_id" value="0" /><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" id="user_register_email" class="form-control has-right-addon" id="email" name="email" placeholder="Adresa ta de e-mail *"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="m-b-16"><button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="register"><span class="ladda-label">Aboneaza-te</span></button></div><p class="text-center">   
 <small><label><input required oninvalid="showErrorGDPR();" type="checkbox" name="gdpr_reg_terms" value="1" /> Prin abonarea la Kudika confirm ca am peste 16 ani si am citit si sunt de acord cu <a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" target="_blank">termenii si conditiile</a> de utilizare si cu acordul <a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" target="_blank">privind prelucrarea datelor personale</a>  si doresc sa primesc ultimele noutati publicate  pe  Kudika pe adresa de e-mail *</label></small><br/>
 
 
 <script>
 	function showErrorGDPR() {
 		if(typeof swal !== "undefined") {
 			swal("Eroare!", "Trebuie sa fii de acord cu termeni si conditii.", "error");
 		}
 	}
 </script>
 
  </p></form><hr /><a class="btn btn-link" data-toggle="collapse" data-parent="#login-accordion" href="#step-login" aria-expanded="false" aria-controls="step-login">Ai deja cont? Login</a></div></div></div></div></div><div class="modal fade" tabindex="-1" role="dialog" id="recover-modal"><div class="modal-dialog"><div class="modal-content text-center"><div class="modal-header no-border"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><h2>Recupereaza parola</h2></div><div class="modal-body form-card"><form method="post" action="https://www.kudika.ro/action/recover" id="recover-form"><h4>Introdu adresa de email cu care te-ai inregistrat</h4><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" class="form-control has-right-addon" id="recover-email" name="email" placeholder="Adresa de e-mail *"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="m-b-24 m-t-24"><button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="recover-pass"><span class="ladda-label">Recupereaza parola</span></button></div><small class="text-email email-reset">Vei primi prin email un link de resetare a parolei</small><small class="text-email phone-reset hidden">Vei primi prin SMS un cod de resetare a parolei</small></form></div><div class="modal-footer no-border"></div></div></div></div><div class="modal fade flex-modal" tabindex="-1" role="dialog" id="profile-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><form class="form user-profile-form profile-form" id="profile-form" ><div class="flex-row profile-wizzard-tabs"><a href="#" class="step btn btn-link" data-step="0" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#interests-info">Interese tale</a><a href="#" class="step btn btn-link collapsed" data-step="1" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#user-fav-authors">Editorii tai</a><a href="#" class="step btn btn-link collapsed" data-step="2" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#account-info">Contul tau</a><a href="https://www.kudika.ro/account/logout.html" class="btn btn-link collapsed">Logout</a></div><div class="panel-group flexmodel" id="profile-wizzard" role="tablist" aria-multiselectable="true"><div class="panel panel-default"><div id="interests-info" class="panel-collapse collapse fade in" role="tabpanel"><div class="panel-body text-center"><h2 class="text-center">Vrem sa ne asiguram ca primesti doar informatiile care te intereseaza</h2><hr width="40" align="center" /><p class="lead">Selecteaza domeniile care te preocupa</p><div class="fav-subjects btn-group flex-row" data-toggle="buttons"><label class="btn btn-default"><input type="checkbox" name="optins[]" value="1" hidden> astrologie</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="2" hidden> stil de viata sanatos</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="3" hidden> povesti inspirationale</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="4" hidden> teste de personalitate</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="5" hidden> moda</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="6" hidden> frumusete</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="7" hidden> relatii</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="8" hidden> calatorii</label><label class="btn btn-default "><input type="checkbox" name="newsletter" value="1" hidden> Newsletter</label></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="user-fav-authors" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button></div></div></div></div><div class="panel panel-default"><div id="user-fav-authors" class="panel-collapse collapse fade" role="tabpanel"><div class="panel-body text-center"><h2 class="text-center">Editori preferati?</h2><hr width="40" align="center" /><div class="fav-authors btn-group flex-row" data-toggle="buttons"><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/23dc57cd30a7f6fc0d1dbffa39851ab1/50x50-10-10.jpg?v=1485095719" class="img-circle" height="32" /></span>Oana Bulzan (Trifu)<input type="checkbox" name="editors[]" value="11" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/82cd1075436344e91f92386ce489e415/50x50-10-10.jpg?v=1484826405" class="img-circle" height="32" /></span>Iulia Maftei (Dibu)<input type="checkbox" name="editors[]" value="14" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/955ad8a3fb01b8918d1743d12ac7f10f/50x50-10-10.jpg?v=1484826827" class="img-circle" height="32" /></span>Amelia Ciurica<input type="checkbox" name="editors[]" value="18" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/236ed1d574253f409e47f381b86a1dfb/50x50-10-10.jpg?v=1484827930" class="img-circle" height="32" /></span>Iulia Sima<input type="checkbox" name="editors[]" value="20" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fd68b6107be36a1895686d193b5b2733/50x50-10-10.jpg?v=1484828103" class="img-circle" height="32" /></span>Noemi<input type="checkbox" name="editors[]" value="25" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/61a33d833021c1ad14a6813227eaeff1/50x50-10-10.jpg?v=1484828164" class="img-circle" height="32" /></span>Vladimir<input type="checkbox" name="editors[]" value="29" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f8b3cc2f005524857898c0793a76e8a8/50x50-10-10.jpg?v=1484828744" class="img-circle" height="32" /></span>Carmen<input type="checkbox" name="editors[]" value="34" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bda78af9cbba2fc4dcc1a1c6130859b1/50x50-10-10.jpg?v=1478706708" class="img-circle" height="32" /></span>Mia<input type="checkbox" name="editors[]" value="36" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5b09763713b08aec614c6ad5df2cff16/50x50-10-10.jpg?v=1521205361" class="img-circle" height="32" /></span>Radu Buzaianu<input type="checkbox" name="editors[]" value="40" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f9681688e278fd5a6d8e469f5b7d3a62/50x50-10-10.jpg?v=1484829109" class="img-circle" height="32" /></span>Iulia Claudia Dumitru<input type="checkbox" name="editors[]" value="38" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2cb326d12ad511f7e9fd56b50749e55b/50x50-10-10.jpg?v=1484832878" class="img-circle" height="32" /></span>A.G. Billig<input type="checkbox" name="editors[]" value="39" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3247f0b389efdbccb9b990b20d8af9f5/50x50-10-10.jpg?v=1484829669" class="img-circle" height="32" /></span>Andreea R<input type="checkbox" name="editors[]" value="43" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f74dd11ca7c3ee97617f48918e0f3de4/50x50-10-10.jpg?v=1484830164" class="img-circle" height="32" /></span>Dana Negoita<input type="checkbox" name="editors[]" value="44" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/be172ddda1eacca44ea5d1713672292d/50x50-10-10.jpg?v=1516971622" class="img-circle" height="32" /></span>Raluca Popescu<input type="checkbox" name="editors[]" value="47" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bf81a24b4ab152dc87f2e23b4a23d513/50x50-10-10.jpg?v=1520589617" class="img-circle" height="32" /></span>Andra Ganaite<input type="checkbox" name="editors[]" value="48" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/0c2c7497200bb3f5ee022e1e6a2ae58c/50x50-10-10.jpg?v=1554286568" class="img-circle" height="32" /></span>Lorena Martin<input type="checkbox" name="editors[]" value="49" hidden></label></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="account-info" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button></div></div></div></div><div class="panel panel-default"><div id="account-info" class="panel-collapse collapse fade" role="tabpanel"><div class="panel-body form-card"><h2 class="text-center">Sunt corecte aceste informatii despre tine? </h2><hr width="40" align="center" /><div class="row"><div class="col-xs-12 col-sm-6 form-group form-group-lg"><input type="text" class="form-control" id="lname" name="lname" value="" placeholder="Numele tau"></div><div class="col-xs-12 col-sm-6 form-group form-group-lg"><input type="text" class="form-control" id="fname" name="fname" value="" placeholder="Prenumele tau"></div></div><div class="form-group form-group-lg user-profile-mail clearfix"><label for="email" class="sr-only">E-mail</label><div class="input-group flex-group"><input type="email" class="form-control has-right-addon" id="profile-email" name="email" value="" placeholder="Emailul tau"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div><div class="flex-group" style="text-align: center; padding-top: 10px;"><button id="resend-btn" class="btn special-cta">Resend</button></div></div><div class="form-group form-group-lg"><label for="password" class="sr-only">Parola</label><div class="input-group flex-group"><input type="password" class="form-control has-right-addon" id="password" name="password" placeholder="&bull;&bull;&bull;&bull;&bull;&bull;&bull;&bull;" disabled readonly><div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div></div></div><div class="form-group form-group-lg"><div class="m-t-8 text-center"><a href="https://www.kudika.ro/account/recover-password.html" class="btn btn-link"/>schimba parola</a></div></div><div class="form-group form-group-lg"><div class="input-group flex-group"><input type="email" class="form-control has-right-addon" id="phone" name="phone" value="" placeholder="Numarul tau de telefon"><div class="input-group-addon right"><span class="zmdi zmdi-phone"></span></div></div><small class="help-block">Recupereaza-ti parola mai usor pe viitor, prin sms!</small></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="done" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">salveaza</span></button></div></div></div></div></div></form></div></div></div><div class="modal fade flex-modal" tabindex="-1" role="dialog" id="contact-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><div class="form-card text-center"><form class="form contact-form" id="contact-form" ><img src="https://img.kudika.ro/images/image_thumbs/thumbs/614c7b8bd41b575e8868810bb303b877/800x800-10-85.jpg?v=1487071832" style="max-width: 200px;margin: 0 auto;" class="img-responsive" /><h2 class="m-b-16 text-center">Contacteaza-ne</h2><p class="text-center muted m-b-24">Foloseste formularul de mai jos, sau mai rapid, scaneaza codul de mai sus daca folosesti <strong>Facebook Messenger</strong>.</p><div class="row"><div class="col-xs-12 form-group form-group-lg"><input type="text" class="form-control" id="name" name="name" value="" placeholder="Numele tau"></div><div class="col-xs-12 form-group form-group-lg"><input type="text" class="form-control" id="contact-email" name="email" value="" placeholder="Emailul tau"></div><div class="col-xs-12 form-group form-group-lg"><textarea class="form-control" placeholder="Mesajul tau pentru noi" id="message" name="message" rows="5"></textarea></div><div class="col-xs-6 col-xs-offset-3"><button class="btn btn-lg btn-block btn-primary ladda-button action" data-style="slide-right" data-action="sendcontact"><span class="ladda-label">trimite</span></button></div></div></form></div></div></div></div><!-- Modal embed--><div class="modal fade" id="embedModal" role="dialog"><div class="modal-dialog"><!-- Modal content--><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal">&times;</button><h4 class="modal-title">Embed Video</h4></div><div class="modal-body"><div class="embed-copy-code input-group"><textarea class="form-control" type="text" id="iframe-script" name=""></textarea> <span class="input-group-btn"><button class="btn copy-code-btn" type="button"><div><span>Copy Code</span></div></button></span></div></div><div class="modal-footer"><button type="button" class="btn btn-default" data-dismiss="modal">Close</button></div></div></div></div><script src="https://img.kudika.ro/js/vendors/jQuery/jquery-2.2.4.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/bootstrap-3.3.7/js/bootstrap.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/sweetalert/sweetalert.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/slick.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/ladda/spin.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/ladda/ladda.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/ladda/ladda.jquery.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/serialize_object/jquery.serialize-object.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/jquery.mask.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/blazy.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/app/app.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/app/user.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/owl.carousel.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/modules/custom-article.js?v=191217_02" type="text/javascript"></script><script>var cb = function() {	var l = document.createElement('link'); l.rel = 'stylesheet';	l.href = 'https://fonts.googleapis.com/css?family=Open+Sans:300,400,700|Playfair+Display:400,700,900';	var h = document.getElementsByTagName('head')[0]; h.parentNode.insertBefore(l, h); };	var raf = requestAnimationFrame || mozRequestAnimationFrame ||	webkitRequestAnimationFrame || msRequestAnimationFrame;	if (raf) raf(cb);	else window.addEventListener('load', cb);</script><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/material-design-iconic-font/css/material-design-iconic-font.min.css"/><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/ladda/ladda-themeless.min.css"/><script async defer src="//assets.pinterest.com/js/pinit.js"></script><script src="https://apis.google.com/js/platform.js" async defer></script><div id="fb-root"></div><!-- Begin ContainR --><script type='application/javascript'>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);	mpfContainr('V2_510928',{'host': 'ro-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : '[add_sourceid_here]' });</script><noscript><iframe src='//ro-gmtdmp.mookie1.com/t/v2?tagid=V2_510928&isNoScript&src.rand=[timestamp]&src.id=[add_sourceid_here]' height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript><!-- End ContainR --><style>.kdkNotifWrap {	width: 100%;	height: 100%;	position: fixed;	z-index: 9999999999;	left: 0;	top: 0;	display: flex;	justify-content: center;	align-items: center;	background-color: rgba(255,255,255,.9);	font-size: 16px;	}	.hide { display: none;	}	.kdkNotifPop {	width: 100%;	padding: 20px;	max-width: 500px;	background-color: white;	border-radius: 5px;	box-shadow: 0 0 100px rgba(51, 51, 51, .5);	text-align: center;	}	.kdkNotifPop h2 {	margin-bottom: 20px;	font-weight: bold;	}	.kdkNotifPop p {	margin-top: 0	}	a.kdkNotifBtn {	display: inline-block;	text-decoration: none;	text-align: center;	padding: 8px 0px;	color: #a6015f;	font-size: 14px;	width: 100%;	max-width: calc(50% - 2px);	border: 1px solid #a6015f;	border-radius: 3px;	transition: all .35s ease-in;	font-family: sans-serif, Arial;	}	a.kdkNotifBtn.yes {	background-color: #a6015f;	color: white;	margin-right: 4px;	}	a.kdkNotifBtn:hover {	}	.kdkNotifSel {	width: 100%;	padding: 8px 10px;	margin-bottom: 20px;	font-size: 14px;	border-radius: 4px;	}</style><div id="kudikaHoroscopNotif" class="kdkNotifWrap hide"><div class="kdkNotifPop"><h2>Horoscop Kudika</h2><p>Astrele au in fiecare zi vesti pentru tine. Aboneaza-te la notificarile zodiei tale iar astrologul Vladimir iti va descifra mesajele citite in stele.</p><p>Alege zodia care te intereseaza:</p><select class="kdkNotifSel" name="" id="selectZodiac"><option value="1" selected>Berbec</option> <option value="2">Taur</option> <option value="3">Gemeni</option> <option value="4">Rac</option> <option value="5">Leu</option> <option value="6">Fecioara</option> <option value="7">Balanta</option> <option value="8">Scorpion</option> <option value="9">Sagetator</option> <option value="10">Capricorn</option> <option value="11">Varsator</option> <option value="12">Pesti</option></select><p><a data-action="register_zodiac_push" href="#" class="kdkNotifBtn yes action">Vreau notificari</a><a href="#" class="kdkNotifBtn no">Nu, multumesc</a></p></div></div><script type="text/javascript">if (typeof (__cmp) === 'function') {	window.__cmp('getVendorConsents', null, function(consentCookie){	window.setUpAgknTag = function(tag){	console.log('Init AGKN');	tag.setBpId("internetcorp");	/*tag.setCat("horoscop");*/	if (typeof IC_ADO_EXTRAVARS["section"]!="undefined"){	tag.setCat(IC_ADO_EXTRAVARS["section"]);	}	/*tag.addEchoKeyValue("subcategory", "[subcat1]");*/	tag.setGdpr("1");	tag.setGdprConsent(consentCookie.metadata);	};	var script = document.createElement('script');	script.src = '//js.agkn.com/prod/v0/tag.js';	document.body.appendChild(script);	});	}</script><!-- [ADOCEAN:START] --><!-- [ADOCEAN:END] --><script src='https://img.kudika.ro//js/ga_socials.js'></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></body></html>