<!DOCTYPE html><html lang="ro" class=" "><head><meta name="verification" content="92fd92fe49af752c1b72b01915c1bca4" /> <meta http-equiv="content-type" content="text/html; charset=windows-1250" /><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1, maximum-scale=1" /> <meta name="theme-color" content="#ffffff"><title>Talismanul NOROCOS pentru fiecare zodie: proprietati protectoare si vindecatoare</title>
							<!-- CookiePro Cookies Consent Notice start -->
							<script src="https://cookiepro.blob.core.windows.net/langswitch/d9d7abf6-6268-4c1e-9684-94497d08a951.js" type="text/javascript" charset="UTF-8"></script>
							<script type="text/javascript">
							function OptanonWrapper() {
								
								console.log('DONE OPTONWRAPER');
								console.log(__cmp('ping'));
								
							 }
							</script>
							<!-- CookiePro Cookies Consent Notice end -->
							<script src="//storage1.icorp.ro/storage/gdpr-resources/ic_cookies_cmp.js?v=1585776942"></script><meta name="description" content="Talismanele norocoase pentru fiecare zodie: ce piatra te protejeaza si te vindeca." /><meta name="keywords" content="Aventurin,ametist,jasp rosu,tucoaz,onix,amazonit,opal,piatra soarelui,carneol,agata,piatra lunii,malachit,talisman,talisman protector,talisman zodii,piatra zodii,piatra zodiacala,horoscop,zodiac,piatra norocoasa,talisman norocos,vindec" /><link rel="manifest" href="/manifest.json"><meta name="REVISIT-AFTER" content="1 day" /><meta name="verify-v1" content="tVjn+KOuLlQtKOUmvoDubXnIkKZ7xXLq12ewg4hIaJ0=" /> <meta name="msvalidate.01" content="FFF405DFA91E4F058E582EDD01DE663A" /><meta name="msvalidate.01" content="3DA3C5B4790B51866433C51E551449DB" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.kudika.ro/images//fav-icons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://img.kudika.ro/images//fav-icons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://img.kudika.ro/images//fav-icons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://img.kudika.ro/images//fav-icons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://img.kudika.ro/images//fav-icons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://img.kudika.ro/images//fav-icons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://img.kudika.ro/images//fav-icons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://img.kudika.ro/images//fav-icons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://img.kudika.ro/images//fav-icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://img.kudika.ro/images//fav-icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://img.kudika.ro/images//fav-icons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://img.kudika.ro/images//fav-icons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://img.kudika.ro/images//fav-icons/favicon-16x16.png"><link rel="manifest" href="https://img.kudika.ro/images//fav-icons/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://img.kudika.ro/images//fav-icons/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><link rel="shortlink" href="https://kudika.ro/rd61226" /><link rel="amphtml" href="https://horoscop.kudika.ro/articole/61226/talismanul-energetic-protector-piatra-norocoasa-cristal-vindecare-zodii.html-amp"><link rel="canonical" href="https://horoscop.kudika.ro/articole/61226/talismanul-energetic-protector-piatra-norocoasa-cristal-vindecare-zodii.html" /><link rel="next" href="https://horoscop.kudika.ro/articole/61226/talismanul-energetic-protector-piatra-norocoasa-cristal-vindecare-zodii/pagina-2.html" /><meta property="fb:admins" content="1189600443" /><meta property="fb:admins" content="606022806" /><meta property="fb:admins" content="100001913124266" /><meta property="fb:admins" content="100002852873204" /><meta property="fb:app_id" content="149633695090777" /><meta property="og:site_name" content="Kudika"/><meta property="og:description" content="Talismanele energetice zodiacale prezintă proprietăți metafizice, protectoare și echilibrante pentru cine le poartă. Acestora le sunt atribuite puteri vindecătoare, considerându-se că pot echilibra meridianele energetice, pot aduce protecție împotriva energiilor negative și atrag bogăția materială și spirituală." /><meta property="og:image" content="https://img.kudika.ro/storage/articles_share/61226/1585728048.jpg" /><meta property="og:url" content="https://horoscop.kudika.ro/articole/61226/talismanul-energetic-protector-piatra-norocoasa-cristal-vindecare-zodii.html" /><meta property="og:type" content="article" /><meta property="og:title" content="Talismanul ENERGETIC antic pentru fiecare zodie: proprietăți protectoare și vindecătoare" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="627" /><meta property="article:publisher" content="https://www.facebook.com/www.kudika.ro" /><meta property="article:author" content="https://www.facebook.com/HoroscopNumerologie/" /><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/css/owl.carousel.min.css?ord=191217_02"/><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/css/appcompiled.css?v=191217_02"/><script>var CONFIGAPP = {"static_url":"https:\/\/img.kudika.ro\/","site_url":"https:\/\/www.kudika.ro","name":"Kudika","ajax_url":"https:\/\/www.kudika.ro\/action.json","socials":{"facebook":{"page_url":"https:\/\/www.facebook.com\/www.kudika.ro","page_name":"Kudika.ro","page_code":"www.kudika.ro","page_id":"104078702963895"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+kudika","page_name":"Kudika.ro","page_code":"+kudika","page_id":"114007811995303437566"},"twitter":{"page_url":"https:\/\/twitter.com\/Kudika_ro","page_name":"Kudika.ro","username":"Kudika_ro"},"instagram":{"page_url":"https:\/\/www.instagram.com\/kudika.ro\/","page_name":"Kudika.ro","username":"kudika.ro"},"rss":{"page_url":"https:\/\/www.kudika.ro\/feed.xml","page_name":"RSS","username":"kudika.ro"}},"img_url":"https:\/\/img.kudika.ro\/images\/","fb_api_id":"149633695090777","pushnotification_public_key":"BGPV1Rf3kEV1hTQ6bddG5Xv7qOPuGre6WfsQhLNuk72cxqftxmaD51V12nUyxdyPfVIGyRdsMxXzDWGS6RCcuyE"};	var USERDATA = {"id":0};	var APPREPORT = "";</script><!-- [ADOCEAN:START] --><!-- [ADOCEAN:START] --> <script type="text/javascript" src="//cdn.cxense.com/cx.js?v=180315"></script><script type="text/javascript" src="//ado.icorp.ro/files/js/ado.js" ></script><script src="//stats.icorp.ro/?module=ado-user-config"></script><script src="//storage.icorp.ro/storage/reclame/ado_lib/ado_lib_less_jquery.js?ord=20150731"></script><script type="text/javascript" language="JavaScript"> var CX_dmp = cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString(); window.cxDmpSegments = CX_dmp; var IC_ADO_EXTRAVARS = {articlelen : 3162,is_article : 1,item_id : 61226,loggedin : 0,blockadsenseonadocean : 1,section : "horoscop"}; IC_ADO_EXTRAVARS.gruptest = 1 
IC_ADO_EXTRAVARS.coronavirus = 1 
IC_ADO_EXTRAVARS.coronaviruscocacola = 1 
 </script><script type="text/javascript">var _key = "";	/* (c)AdOcean 2003-2020 */	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}	ado.config({mode: "old", xml: false, characterEncoding: true, defer:true});	ado.preview({enabled: true, emiter: "ado.icorp.ro", id: "qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});	/* (c)AdOcean 2003-2020, MASTER: INTERNETCORP - Kudika.Horoscop */</script><script type="text/javascript">ado.master({id: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7', server: 'ado.icorp.ro', vars: IC_ADO_EXTRAVARS , keys: CX_dmp });</script><script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script> <!-- [ADOCEAN:END] --><!-- [ADOCEAN:END] --><script>window.ga=window.ga||function(){ (ga.q=ga.q||[]).push(arguments) };ga.l=+new Date;	ga('create', 'UA-152994-17', 'auto');	ga('provide', 'adblockTracker', function(tracker, opts) {	var ad = document.createElement('ins');	ad.className = 'AdSense';	ad.style.display = 'block';	ad.style.position = 'absolute';	ad.style.top = '-1px';	ad.style.height = '1px';	document.body.appendChild(ad);	tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);	document.body.removeChild(ad);	});	ga('require', 'adblockTracker', { dimensionIndex: 2 });	ga('require', 'displayfeatures');	ga('require', 'urlChangeTracker');	ga('set', 'anonymizeIp', true); 
 ga('send', 'pageview');</script><script async src="https://www.google-analytics.com/analytics.js"></script><script async src="https://img.kudika.ro/js/autotrack.js"></script> <script> var SITE = {'title' : 'Kudika', 'socials' : {'facebook' : {'page_name' : 'Kudika.ro'}}}; var PAGE = {'title' : 'Kudika - wear a smile'}; </script><!-- Hotjar Tracking Code for https://www.kudika.ro --><script> (function(h,o,t,j,a,r){ h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)}; h._hjSettings={hjid:738172,hjsv:6}; a=o.getElementsByTagName('head')[0]; r=o.createElement('script');r.async=1; r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv; a.appendChild(r); })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script><!-- Cxense SATI script begin --><script type="text/javascript">window.cX = window.cX || {};	cX.callQueue = cX.callQueue || [];	cX.callQueue.push(['setSiteId', '1138479773402378602']);						
						cX.callQueue.push(['requireConsent']);						
						cX.callQueue.push(['sendPageViewEvent']);
						cX.callQueue.push(['sync','adform']);
						IC_COOKIES_CMP.init(); 
						</script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><!-- Cxense SATI script end --><meta name="cXenseParse:pageclass" content="article" /> <meta name="cXenseParse:url" content="https://horoscop.kudika.ro/articole/61226/talismanul-energetic-protector-piatra-norocoasa-cristal-vindecare-zodii.html"/><!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s)	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?	n.callMethod.apply(n,arguments):n.queue.push(arguments)};	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';	n.queue=[];t=b.createElement(e);t.async=!0;	t.src=v;s=b.getElementsByTagName(e)[0];	s.parentNode.insertBefore(t,s)}(window,document,'script',	'https://connect.facebook.net/en_US/fbevents.js');	fbq('init', '1667896353330874');	fbq('track', 'PageView');</script><noscript><img height="1" width="1"	src="https://www.facebook.com/tr?id=1667896353330874&ev=PageView	&noscript=1"/></noscript><!-- End Facebook Pixel Code --></head><body class=" adsfriendly "><script type="text/javascript">var pp_gemius_identifier = 'B8NFXSbqPZKBnzV.J1rsLdVqTBj1LXf1xNkbJOuf7Y7..7';	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');	gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><!-- BRAT 2013 --><!-- /BRAT 2013 --><div style="position: absolute;"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.1x1 --><div id="adoceanicorprozpiimrrmdh"></div><script type="text/javascript">ado.slave('adoceanicorprozpiimrrmdh', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.1x1 */</script> <!-- [ADOCEAN:END] --></div> <div class="header-placeholder"></div> <header id="main-header" class="affix-top" ><nav id="menu" class="white navbar"><div class="container-fluid align-center"><button class="shift-to-close collapsed categories-collapser" data-toggle="collapse" data-parent="#header-accordion" href="#header-categories" aria-expanded="false" aria-controls="header-register"><span class="zmdi zmdi-menu zmdi-hc-fw"></span></button><a class="brand" href="https://www.kudika.ro"><img src="https://img.kudika.ro//images/logo.svg"></a><div id="menu-groups" class="navbar-collapse collapse in hidden-xs hidden-sm" aria-expanded="true"><ul class="nav navbar-nav"><li><a href="https://www.kudika.ro/inspirational/index.html" title="Mai multe din Inspirational" data-group="inspirational">Inspirational</a></li><li><a href="https://www.kudika.ro/lifestyle/index.html" title="Mai multe din Lifestyle" data-group="lifestyle">Lifestyle</a></li><li><a href="https://www.kudika.ro/echipa/index.html" title="Mai multe din Echipa" data-group="echipa">Echipa</a></li><li><a href="https://www.kudika.ro/tag/kudivideos.html" title="Mai multe din Video" data-group="video">Video</a></li></ul> </div><a href="https://www.kudika.ro/tag/totul-va-fi-bine.html" class="btn btn-xs btn-primary btn-small"><small><b>Totul va fi bine</b></small></a><div class="nav navbar-nav text-right"><span class="header-socials hidden-xs hidden-sm"><a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a><a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a><a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a></span><a class="shift-to-close collapsed" data-toggle="collapse" data-parent="#header-accordion" href="#header-search" aria-expanded="false" aria-controls="header-search"><span class="zmdi zmdi-search zmdi-hc-fw"></span></a><a class="userdata " data-userelem="subscribe" href="https://www.kudika.ro/account/subscribe.html" data-toggle="modal" data-target="#login-modal" ><span class="zmdi zmdi-email zmdi-hc-fw hidden-md hidden-lg"></span><span class="hidden-xs hidden-sm">Aboneaza-te</span></a><a class="userdata hidden" data-userelem="profile" href="https://www.kudika.ro/account/profile.html" data-toggle="modal" data-target="#profile-modal" ><span class="zmdi zmdi-account-circle zmdi-hc-fw"></span><span class="picture hidden"><img class="img-circle" height="32" /></span> <span class="hidden-xs hidden-sm"><span class="name"></span></span></a></div></div></nav><div class="panel-group" id="header-accordion" role="tablist" aria-multiselectable="true"><div class="panel panel-default"><div id="header-categories" class="panel-collapse collapse" role="tabpanel"><div id="submenu" class="container flex-box"><div id="group-sections"><div id="inspirational-sections" class="group-sections-list active"><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/inspirational/index.html" title="Inspirational"><small class="hidden-xs hidden-sm">mai multe din</small><span>Inspirational</span></a></li><li><a href="https://www.kudika.ro/articol/good-vibes/index.html" title="good vibes"><span>good vibes</span></a></li><li><a href="https://www.kudika.ro/tag/moms-tribe.html " title="moms tribe"><span>moms tribe</span></a></li><li><a href="https://www.kudika.ro/articol/believe/index.html" title="believe"><span>believe</span></a></li><li><a href="https://www.kudika.ro/articol/spiritual/index.html" title="spiritual"><span>spiritual</span></a></li><li><a href="https://www.kudika.ro/articol/beautiful-minds/index.html" title="beautiful minds"><span>beautiful minds</span></a></li><li><a href="https://www.kudika.ro/quiz/index.html" title="quiz"><span>quiz</span></a></li><li><a href="http://horoscop.kudika.ro" title="astro"><span>astro</span></a></li><li><a href="https://www.kudika.ro/tag/kudikavibe.html" title="scoala increderii"><span>scoala increderii</span></a></li></ul></div><div id="lifestyle-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/lifestyle/index.html" title="Lifestyle"><small class="hidden-xs hidden-sm">mai multe din</small><span>Lifestyle</span></a></li><li><a href="https://www.kudika.ro/articol/beauty/index.html" title="beauty"><span>beauty</span></a></li><li><a href="https://www.kudika.ro/articol/fashion/index.html" title="fashion"><span>fashion</span></a></li><li><a href="https://www.kudika.ro/articol/green/index.html" title="green"><span>green</span></a></li><li><a href="https://www.kudika.ro/articol/wellness/index.html" title="wellness"><span>wellness</span></a></li><li><a href="https://www.kudika.ro/articol/love/index.html" title="love"><span>love</span></a></li><li><a href="https://www.kudika.ro/articol/art-fun/index.html" title="art & fun"><span>art & fun</span></a></li><li><a href="https://healthy.kudika.ro" title="health"><span>health</span></a></li><li><a href="https://www.kudika.ro/articol/travel/index.html" title="travel"><span>travel</span></a></li><li><a href="https://www.kudika.ro/jobs/" title="jobs"><span>jobs</span></a></li><li><a href="https://www.kudika.ro/vibeparty/2019/" title="Vibe Party"><span>Vibe Party</span></a></li></ul></div><div id="echipa-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/echipa/index.html" title="Echipa"><small class="hidden-xs hidden-sm">vezi toata</small><span>Echipa</span></a></li><li><a href="" title=""><span></span></a></li></ul></div><div id="video-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/tag/kudivideos.html" title="Video"><small class="hidden-xs hidden-sm">mai multe din</small><span>Video</span></a></li><li><a href="" title=""><span></span></a></li></ul></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div id="group-articles" class="flex-item hidden-xs hidden-sm"><div id="inspirational-articles" class="articles-list two-columns group-articles-list active"><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/61213/cele-mai-norocoase-zodii-in-iubire-in-luna-aprilie-2020.html" title="Cele mai norocoase zodii în iubire în luna aprilie 2020"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/8126ecd443a861e60807b607da0872ab/280x200-10-75.jpg?v=1585585887" class="img-responsive"/></div><div class="details"><small>good vibes, Vladimir</small><h4 class="title">Cele mai norocoase zodii în iubire în luna aprilie 2020</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/61215/6-intrebari-pe-care-sa-ti-le-pui-zilnic-pentru-a-iti-pastra-optimismul-cat-stai-acasa-in-izolare.html" title="6 întrebări pe care să ți le pui zilnic pentru a îți păstra optimismul cât stai acasă în izolare"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5d4c29809d2307567d111d8261a45c29/280x200-10-75.jpg?v=1585638208" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">6 întrebări pe care să ți le pui zilnic pentru a îți păstra...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/61206/3-retete-simple-pentru-un-pranz-delicios-si-sanatos-preparat-in-casa.html" title="3 retete simple pentru un pranz delicios si sanatos, preparat in casa"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/1a4aa5c2d7aa5ec52b18827a6dbe2d5d/280x200-10-75.jpg?v=1585571402" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">3 retete simple pentru un pranz delicios si sanatos, preparat in casa</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/61207/google-lanseaza-o-platforma-dedicata-invatarii-la-distanta-in-romania.html" title="Google lansează un hub dedicat învățării la distanță în România"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/aa2722b580aa5d7e540ac9769530689f/280x200-10-75.jpg?v=1585571725" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Google lansează un hub dedicat învățării la distanță în România</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/61202/cele-mai-norocoase-semne-zodiacale-ale-lunii-aprilie-2020.html" title="Cele mai norocoase semne zodiacale ale lunii aprilie 2020"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/cc35bf3a33ad24cd5971be60328a4c3e/280x200-10-75.jpg?v=1585585972" class="img-responsive"/></div><div class="details"><small>good vibes, Vladimir</small><h4 class="title">Cele mai norocoase semne zodiacale ale lunii aprilie 2020</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/61176/patru-trucuri-care-iti-vor-reda-buna-dispozitie-instantaneu.html" title="Patru trucuri care îți vor reda buna dispoziție instantaneu"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/aecb82eb5e8b9a56d86c2be03ae1ea8a/280x200-10-75.jpg?v=1585300918" class="img-responsive"/></div><div class="details"><small>good vibes, A.G. Billig</small><h4 class="title">Patru trucuri care îți vor reda buna dispoziție instantaneu</h4></div></a></li></ul></div><div id="lifestyle-articles" class="articles-list two-columns group-articles-list "><ul class="items-list "><li class="item"><a href="https://travel.kudika.ro/articol/travel/61225/cum-e-carantina-in-sua-ilustrate-din-california.html" title="Cum e carantina în SUA? Ilustrate din California"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/cee1fe9c18d12bc56ed589ffbc91e6ad/280x200-10-75.jpg?v=1585671186" class="img-responsive"/></div><div class="details"><small>travel, A.G. Billig</small><h4 class="title">Cum e carantina în SUA? Ilustrate din California</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/wellness/61208/mic-ghid-pentru-o-zi-buna-in-vreme-de-coronavirus.html" title="Mic ghid pentru o zi bună în vreme de Coronavirus"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/8c43a9dfe32ab3ad572fd232ea667c14/280x200-10-75.jpg?v=1585576068" class="img-responsive"/></div><div class="details"><small>wellness, Kudika</small><h4 class="title">Mic ghid pentru o zi bună în vreme de Coronavirus</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/green/61193/cum-ne-schimbam-stilul-de-viata.html" title="Cum ne schimbăm stilul de viață?"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/1590f8d8a6182b947d851ea10661f9db/280x200-10-75.jpg?v=1585323118" class="img-responsive"/></div><div class="details"><small>green, Oana Bulzan (Trifu)</small><h4 class="title">Cum ne schimbăm stilul de viață?</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/wellness/61212/dermatologia-si-covid-19-recomandari-pentru-pacienti.html" title="Dermatologia și COVID 19 - Sfaturi pentru pacienții cu afectiuni dermatologice in contextul pandemiei de coronavirus"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5a490d71f39b0460675b04768076aa20/280x200-10-75.jpg?v=1585579149" class="img-responsive"/></div><div class="details"><small>wellness, Kudika</small><h4 class="title">Dermatologia și COVID 19 - Sfaturi pentru pacienții cu afectiuni...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/wellness/61214/coronavirusul-si-sanatatea-mintala.html" title="Coronavirusul și sănătatea mintală: starea noastră de bine poate însemna supraviețuirea altcuiva"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/8fda9d4b7088abf5c456ceaad7fba4cc/280x200-10-75.jpg?v=1585586955" class="img-responsive"/></div><div class="details"><small>wellness, Kudika</small><h4 class="title">Coronavirusul și sănătatea mintală: starea noastră de bine poate...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/fashion/61159/piesa-vestimentara-care-nu-se-demodeaza-niciodata-o-rochie-alba.html" title="Piesa vestimentară care nu se demodează niciodată: o rochie albă!"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/8f92025b13dd5db441dc1ee84b322299/280x200-10-75.jpg?v=1585159970" class="img-responsive"/></div><div class="details"><small>fashion, Lorena Martin</small><h4 class="title">Piesa vestimentară care nu se demodează niciodată: o rochie albă!</h4></div></a></li></ul></div><div id="echipa-articles" class="editors-list group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/echipa/oana.html" title="Oana Bulzan (Trifu)" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/23dc57cd30a7f6fc0d1dbffa39851ab1/300x300-10-75.jpg?v=1485095719" alt="Oana Bulzan (Trifu)" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Oana Bulzan (Trifu)</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-dibu.html" title="Iulia Maftei (Dibu)" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/82cd1075436344e91f92386ce489e415/300x300-10-75.jpg?v=1484826405" alt="Iulia Maftei (Dibu)" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Maftei (Dibu)</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/amelia.html" title="Amelia Ciurica" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/955ad8a3fb01b8918d1743d12ac7f10f/300x300-10-75.jpg?v=1484826827" alt="Amelia Ciurica" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Amelia Ciurica</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/noemi.html" title="Noemi" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fd68b6107be36a1895686d193b5b2733/300x300-10-75.jpg?v=1484828103" alt="Noemi" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Noemi</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/vladimir.html" title="Vladimir" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/61a33d833021c1ad14a6813227eaeff1/300x300-10-75.jpg?v=1484828164" alt="Vladimir" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Vladimir</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/carmen.html" title="Carmen" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f8b3cc2f005524857898c0793a76e8a8/300x300-10-75.jpg?v=1484828744" alt="Carmen" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Carmen</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/radu-buzuianu.html" title="Radu Buzaianu" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5b09763713b08aec614c6ad5df2cff16/300x300-10-75.jpg?v=1521205361" alt="Radu Buzaianu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Radu Buzaianu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-claudia-dumitru.html" title="Iulia Claudia Dumitru" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f9681688e278fd5a6d8e469f5b7d3a62/300x300-10-75.jpg?v=1484829109" alt="Iulia Claudia Dumitru" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Claudia Dumitru</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andreea-billig.html" title="A.G. Billig" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2cb326d12ad511f7e9fd56b50749e55b/300x300-10-75.jpg?v=1484832878" alt="A.G. Billig" class="img-responsive img-circle" /></div><div class="editor-details"><strong>A.G. Billig</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/dana-negoita.html" title="Dana Negoita" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f74dd11ca7c3ee97617f48918e0f3de4/300x300-10-75.jpg?v=1484830164" alt="Dana Negoita" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Dana Negoita</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/rals-rals.html" title="Raluca Popescu" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/be172ddda1eacca44ea5d1713672292d/300x300-10-75.jpg?v=1516971622" alt="Raluca Popescu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Raluca Popescu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andra-ganaiteandra-ganaite.html" title="Andra Ganaite" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bf81a24b4ab152dc87f2e23b4a23d513/300x300-10-75.jpg?v=1520589617" alt="Andra Ganaite" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Andra Ganaite</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/lorena-martinlorena-martin.html" title="Lorena Martin" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/0c2c7497200bb3f5ee022e1e6a2ae58c/300x300-10-75.jpg?v=1554286568" alt="Lorena Martin" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Lorena Martin</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/petru-a-comanpetru-a-coman.html" title="Petruța Coman" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/d95b7b66befcfda789c8c6a3e243671c/300x300-10-75.jpg?v=1585128786" alt="Petruța Coman" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Petruța Coman</strong></div></a></li></ul></div><div id="video-articles" class="articles-list two-columns group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/green/61193/cum-ne-schimbam-stilul-de-viata.html" title="Cum ne schimbăm stilul de viață?"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/1590f8d8a6182b947d851ea10661f9db/280x200-10-75.jpg?v=1585323118" class="img-responsive"/></div><div class="details"><small>green, Oana Bulzan (Trifu)</small><h4 class="title">Cum ne schimbăm stilul de viață?</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/green/61011/video-ce-tip-de-lapte-vegetal-ti-se-potriveste.html" title="VIDEO: Ce tip de lapte vegetal ți se potrivește?"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/ab7f947ee1db600663b3508bb24ba9d9/280x200-10-75.jpg?v=1584456280" class="img-responsive"/></div><div class="details"><small>green, Oana Bulzan (Trifu)</small><h4 class="title">VIDEO: Ce tip de lapte vegetal ți se potrivește?</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/beautiful-minds/60982/adriana-preda-the-social-incubator-impreuna-putem-rescrie-povestea-tinerilor-vulnerabili-din-romania.html" title="Adriana Preda, The Social Incubator: Împreună putem rescrie povestea tinerilor vulnerabili din România"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/10fc4c4f936346e5c34cde859287cf9f/280x200-10-75.jpg?v=1583427407" class="img-responsive"/></div><div class="details"><small>beautiful minds, Carmen</small><h4 class="title">Adriana Preda, The Social Incubator: Împreună putem rescrie...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/beautiful-minds/60891/adriana-boriceanu-psihoterapeut-copiii-tipici-pot-invata-foarte-multe-de-la-copiii-cu-tulburare-de-spectru-autist.html" title="Adriana Boriceanu, psihoterapeut: Copiii tipici pot învăța foarte multe de la copiii cu tulburare de spectru autist"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/742991d579bc7b2e759598c01122510a/280x200-10-75.jpg?v=1582803855" class="img-responsive"/></div><div class="details"><small>beautiful minds, Carmen</small><h4 class="title">Adriana Boriceanu, psihoterapeut: Copiii tipici pot învăța foarte...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/beautiful-minds/60825/nora-neghina-psihoterapeut-autocompasiunea-nu-este-mila-de-sine-ci-primul-pas-catre-compasiunea-oferita-celorlalti.html" title="Nora Neghină, psihoterapeut: Autocompasiunea nu este milă de sine, ci primul pas catre compasiunea oferită celorlalți"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/9b8dbc966308f304aaafc19d11641fe7/280x200-10-75.jpg?v=1582214182" class="img-responsive"/></div><div class="details"><small>beautiful minds, Carmen</small><h4 class="title">Nora Neghină, psihoterapeut: Autocompasiunea nu este milă de sine,...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/green/60801/totul-despre-avocado-de-si-cum-sa-il-mananci.html" title="Totul despre avocado: De si cum sa il mananci?"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/cab982679a24d7d1cd417bb8d31e71c1/280x200-10-75.jpg?v=1582102349" class="img-responsive"/></div><div class="details"><small>green, Oana Bulzan (Trifu)</small><h4 class="title">Totul despre avocado: De si cum sa il mananci?</h4></div></a></li></ul></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></div></div><div class="panel panel-default"><div id="header-search" class="panel-collapse collapse" role="tabpanel"><div class="panel-flex"><div class="container m-t-16"><form method="post" action="https://www.kudika.ro/search.html" id="form_menu_search_input" class="search-form"> <div class="row"><div class="col-xs-10 col-sm-8 col-md-10"><div class="form-group form-group-lg"><input id="menu_search_input" type="text" class="form-control" placeholder="keyword" name="keyword" value="" /></div></div><div class="col-xs-2 col-sm-4 col-md-2"><button type="submit" class="btn btn-lg btn-block btn-primary"><span class="zmdi zmdi-search"></span> <span class="hidden-xs">Cauta</span></button></div></div></form><div id="search-results" class="articles-list two-columns"><ul class="type-articles items-list"></ul><p class="text-right"><a href="#" class="more-results btn btn-ghost bt-sm hidden"/>Mai multe</a></p></div></div></div></div></div></div></header> <!-- [ADAPTATIVE:START:HIDE_MOBILE|HIDE_TABLET] --><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.Brandings --><div id="adoceanicorprollorhsgrqd"></div><script type="text/javascript">ado.slave('adoceanicorprollorhsgrqd', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.Brandings */</script> <!-- [ADOCEAN:END] --><div id="ado_brandings_after_this"><!-- --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE|HIDE_TABLET] --><div id="site"><div id="site-wrapper" class="container article-view"> <script type="text/javascript"> var ARTICLE_ID = 61226; var KUDIKA_GALLERY = 0; var defaultKudikaGalleryURL = ''; </script><script type="application/ld+json">{	"@context": "http://schema.org",	"@type": "Article",	"mainEntityOfPage": {	"@type": "WebPage",	"@id": "https://horoscop.kudika.ro/articole/61226/talismanul-energetic-protector-piatra-norocoasa-cristal-vindecare-zodii.html"	},	"author": "Echipa Kudika",	"name": "Talismanul ENERGETIC antic pentru fiecare zodie: proprietăți protectoare și vindecătoare",	"publisher": {	"@type": "Organization",	"name" : "Kudika.ro",	"logo": {	"@type": "ImageObject",	"url": "https://img.kudika.ro/images/kudika-dark-logo.png",	"width": 195,	"height": 50
}
},
"datePublished": "2020-04-01 23:00:46",
"headline" :"Talismanele si cristalele energetice zodiacale prezintă proprietăți metafizice, protectoare și...",
"image": {
"@type": "ImageObject",
"url": "https://img.kudika.ro/storage/articles_share/61226/1585728048.jpg",
"height": 627,
"width": 1200
},
"dateModified" : "2020-04-01 23:00:45"
}</script><article class="container faceLift" itemscope itemtype="http://schema.org/WebPage"><!-- top section:START --><header class="articleHeader"><div class="row"><div class="col-xs-12"><h1>Talismanul ENERGETIC antic pentru fiecare zodie: proprietăți protectoare și vindecătoare</h1></div></div><div class="row"><!-- content: START --><div class="col-xs-12 col-md-8"><div class="test"><div data-hyb-ssp-in-image-overlay="5db1b26a4d506e8274f16881"><img alt="Talismanul ENERGETIC antic pentru fiecare zodie: proprietăți protectoare și vindecătoare" src="https://img.kudika.ro/images/image_thumbs/thumbs/95f63a4afa8611e0cd41f5ffe6459158/1200x625-00-90.jpg?v=1585728048" title="Talismanul ENERGETIC antic pentru fiecare zodie: proprietăți protectoare și vindecătoare" class="img-responsive featured"></div><script type="text/javascript">if (typeof window._tx === "undefined") {	var s = document.createElement("script");	s.type = "text/javascript";	s.async = true;	s.src = "https://st.astraone.io/ssp.js?t=" + new Date().getTime();	(document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(s);	}	window._tx = window._tx || {};	window._tx.cmds = window._tx.cmds || [];	window._tx.cmds.push(function () {	window._tx.init();	});</script></div></div><!-- content: END --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="col-xs-12 col-md-4"><div class="topRecommended"><div class="articles-list"><ul class="items-list "><li class="item"><a href="https://horoscop.kudika.ro/articole/61201/horoscopul-lunii-aprilie-2020-previziuni-pentru-toate-zodiile.html" title="Horoscopul lunii APRILIE 2020: Resetare. Evoluție la nivel personal și colectiv" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/6325ba6765cb55af1e7e15a7478aa01d/280x200-10-75.jpg?v=1585573774" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Horoscopul lunii APRILIE 2020: Resetare. Evoluție la nivel personal...</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/61173/horoscopul-dragostei-in-luna-aprilie-2020-trebuie-sa-trecem-impreuna-testul-rabdarii.html" title="Horoscopul dragostei în luna aprilie 2020: Trebuie să trecem împreună testul răbdării" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/c86936c7300523bc2ce46a88c89baffe/280x200-10-75.jpg?v=1585246290" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Horoscopul dragostei în luna aprilie 2020: Trebuie să trecem...</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/61134/cum-iti-ridici-rapid-moralul-in-functie-de-zodie.html" title="Astrologie: Cum îți ridici rapid moralul în funcție de zodie" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/709f420308490c47b50fd88db19d814c/280x200-10-75.jpg?v=1584966191" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Astrologie: Cum îți ridici rapid moralul în funcție de zodie</h4></div></a></li></ul></div></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div><!-- article share and author details:START --><div class="row"><div class="col-xs-12"><div class="headerDetails"><!-- facebook --><div class="fb-like" style="margin-top:16px; display: inline-block;" data-href="https://horoscop.kudika.ro/articole/61226/talismanul-energetic-protector-piatra-norocoasa-cristal-vindecare-zodii.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div><!-- author --><div class="authorDetails"><div class="details"><a onclick=" ga('send', { hitType: 'event', eventCategory: 'Autor: Vladimir',eventAction: 'click',eventLabel: 'url from article' }); return true; " class="author-picture" href="https://www.kudika.ro/echipa/vladimir.html" title="Mai multe articole by Vladimir"><img src="https://img.kudika.ro/storage/new_editors/29/83651f8ef312e53a98fc4604939da1c6-original.jpg" class="img-responsive" /></a><span><a onclick=" ga('send', { hitType: 'event', eventCategory: 'Autor: Vladimir',eventAction: 'click',eventLabel: 'url from article' }); return true; " class="author-name" href="https://www.kudika.ro/echipa/vladimir.html" title="Mai multe articole de Vladimir">Vladimir</a><br><small>1 Aprilie 2020</small></span></div><a onclick=" ga('send', { hitType: 'event', eventCategory: 'Autor: Vladimir',eventAction: 'click',eventLabel: 'url from article' }); return true; " href="https://www.kudika.ro/echipa/vladimir.html" title="Mai multe articole de Vladimir" class="follow-author-btn btn btn-sm btn-ghost pull-right"><span class="hidden-xs">Urmareste-l pe Vladimir</span> <span class="zmdi zmdi-favorite-outline"></span></a> </div></div></div></div></header><div id="billboard"><div class="add-container"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.Ribbon --><div id="adoceanicorprotbhfdmfgzb"></div><script type="text/javascript">ado.slave('adoceanicorprotbhfdmfgzb', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.Ribbon */</script> <!-- [ADOCEAN:END] --></div></div><!-- article body:START --><div class="articleBody"> <div class="row"><div class="col-xs-12 col-md-8"><div class="articleLeft"><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="textlink"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.Linktext --><div id="adoceanicorpropoklfxntzn"></div><script type="text/javascript">ado.slave('adoceanicorpropoklfxntzn', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.Linktext */</script> <!-- [ADOCEAN:END] --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><p class="excerpt">Talismanele si cristalele energetice zodiacale prezintă proprietăți metafizice, protectoare și echilibrante pentru cine le poartă. Acestora le sunt atribuite puteri vindecătoare, considerându-se că pot echilibra meridianele energetice, pot aduce protecție împotriva energiilor negative și pot atrage bogăția materială și spirituală.</p><div class="text-wrap" id="intertext_intertext1"><!-- $article.text after this --><div class="inArticleAd1"><div class="add-container"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.300x250 --><div id="adoceanicorprouijonkjtro"></div><script type="text/javascript">ado.slave('adoceanicorprouijonkjtro', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.300x250 */</script> <!-- [ADOCEAN:END] --></div></div><p>&Icirc;ncă din timpuri străvechi pietre și cristale cu proprietăți vindecătoare, &icirc;ncărcate cu energii protectoare erau purtate de conducătorii lumii, de &icirc;mpărați și faraoni, exemplul acestora fiind apoi urmat de tot mai mulți oameni. Vracii și vindecătorii vremurilor foloseau puterile tămăduitoare ale acestor valoroase pietre, &icirc;n funcție de zodii, de boli și alte caracteristici individuale, cunosc&acirc;ndu-le proprietățile matafizice.<div class="inArticleNew clearfix"><a href="https://horoscop.kudika.ro/articole/59445/horoscop-luna-octombrie-pentru-fiecare-zodie.html" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Horoscopul lunii Octombrie 2019: trairi mai intense si secrete marturisite sau descoperite[59445]' }); return true;" class="left"><div>Citeste si:</div><h5>Horoscopul lunii Octombrie 2019: trairi mai intense si secrete...</h5></a><a href="https://horoscop.kudika.ro/articole/59445/horoscop-luna-octombrie-pentru-fiecare-zodie.html" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Horoscopul lunii Octombrie 2019: trairi mai intense si secrete marturisite sau descoperite[59445]' }); return true;" class="right"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f15658ad0702e4df59ae3054281091a0/400x250-10-70.jpg?v=1569496793"/></a></div></p><p></p></p><p> <p>Aceste talismane protectoare pot fi purtate ca <em>bijuterii</em> sau pot fi conținute &icirc;n <em>obiecte decorative</em>, potrivite pentru haine, casă și birou.</p><p></p></p><h2>Talismanul zodiei Berbec: Carneol</h2> <p>Guvernate de <em>Marte</em>, nativele zodiei Berbec sunt, &icirc;n general, persoane dinamice, &icirc;ntreprinzătoare, sociabile, &icirc;ndrăznețe și extrovertite, orientate către schimbare și cu un dezvoltat simț al luxului și al aventurii. Sunt &icirc;ncrezătoare &icirc;n forțele proprii, curajoase și orientate către control. &Icirc;n zodiac sunt considerate ca av&acirc;nd abilități de lider.</p><p></p></p><p> <p>Pietrele energetice benefice zodiei Berbec sunt cele care calmează, care elimină stresul și atrag prosperitatea. Culorile caracteristice zodiei sunt <strong>roșu</strong> și <strong>portocaliu</strong>. Carneolul este talismanul specific zodiei Berbec, care prezintă rol protector, stimulativ, aduc&acirc;nd &icirc;ncredere &icirc;n sine și protej&acirc;nd &icirc;mpotriva furiei, energiilor negative, invidiei, geloziei.</p><p></p></p><p> <p><em>Alte pietre protectoare pentru zodia Berbec</em>: Jasp roșu, Citrin, Pirita, Granat.</p><p></p></p><p> <p><img data-action='zoom' alt="carneol cristal norocos berbec" src="https://img.kudika.ro/storage/articles-content/2/9/2/1585729291/1585729291_carneol-piatra-norocoasa-berbec.jpg" title="piatra norocoasa protectoare zodia berbec" />Foto: By <a data-track-action="click" data-track-label="contributorLink" data-track-section="assetDescription" href="https://www.shutterstock.com/g/Julian+Popov" target="_blank" data-type="outlink" rel="nofollow">Julian Popov</a>/shuttertsock.com</p><p></p></p><p> <p>Iti recomandam si bijueriile:</p><p></p></p><p> <p><a href="https://www.daisyfay.ro/produs/cercei-argint-doua-bile-carneol/" target="_blank" rel="nofollow" ontouchstart="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'daisyfay.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'daisyfay.ro']); this.href = decodeURIComponent('https%3A%2F%2Fevent.2performant.com%2Fevents%2Fclick%3Fad_type%3Dquicklink%26aff_code%3D3f472301f%26unique%3D608bc84f4%26st%3Dkudika-article-61226%26redirect_to%3Dhttps%253A%252F%252Fwww.daisyfay.ro%252Fprodus%252Fcercei-argint-doua-bile-carneol%252F'); return true;" onmousedown="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'daisyfay.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'daisyfay.ro']); this.href = decodeURIComponent('https%3A%2F%2Fevent.2performant.com%2Fevents%2Fclick%3Fad_type%3Dquicklink%26aff_code%3D3f472301f%26unique%3D608bc84f4%26st%3Dkudika-article-61226%26redirect_to%3Dhttps%253A%252F%252Fwww.daisyfay.ro%252Fprodus%252Fcercei-argint-doua-bile-carneol%252F'); return true;" data-operation="converted" target="_blank" data-type="outlink" rel="nofollow" target="_blank" title="cercei argint pietre carneol" type="bijuterii cristale zodii pietre carneol berbec">Cercei argint doua bile carneol</a> &ndash; pret 89 lei &ndash; disponibili pe <a href="https://www.daisyfay.ro/produs/cercei-argint-doua-bile-carneol/" target="_blank" rel="nofollow" ontouchstart="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'daisyfay.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'daisyfay.ro']); this.href = decodeURIComponent('https%3A%2F%2Fevent.2performant.com%2Fevents%2Fclick%3Fad_type%3Dquicklink%26aff_code%3D3f472301f%26unique%3D608bc84f4%26st%3Dkudika-article-61226%26redirect_to%3Dhttps%253A%252F%252Fwww.daisyfay.ro%252Fprodus%252Fcercei-argint-doua-bile-carneol%252F'); return true;" onmousedown="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'daisyfay.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'daisyfay.ro']); this.href = decodeURIComponent('https%3A%2F%2Fevent.2performant.com%2Fevents%2Fclick%3Fad_type%3Dquicklink%26aff_code%3D3f472301f%26unique%3D608bc84f4%26st%3Dkudika-article-61226%26redirect_to%3Dhttps%253A%252F%252Fwww.daisyfay.ro%252Fprodus%252Fcercei-argint-doua-bile-carneol%252F'); return true;" data-operation="converted" target="_blank" data-type="outlink" rel="nofollow" target="_blank">daisyfay.ro</a></p><p></p></p><p> <p><a href="https://www.janette.ro/pandantiv-argint-karely.html" target="_blank" rel="nofollow" ontouchstart="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'janette.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'janette.ro']); this.href = decodeURIComponent('https%3A%2F%2Fevent.2performant.com%2Fevents%2Fclick%3Fad_type%3Dquicklink%26aff_code%3D3f472301f%26unique%3Db59a83690%26st%3Dkudika-article-61226%26redirect_to%3Dhttps%253A%252F%252Fwww.janette.ro%252Fpandantiv-argint-karely.html'); return true;" onmousedown="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'janette.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'janette.ro']); this.href = decodeURIComponent('https%3A%2F%2Fevent.2performant.com%2Fevents%2Fclick%3Fad_type%3Dquicklink%26aff_code%3D3f472301f%26unique%3Db59a83690%26st%3Dkudika-article-61226%26redirect_to%3Dhttps%253A%252F%252Fwww.janette.ro%252Fpandantiv-argint-karely.html'); return true;" data-operation="converted" target="_blank" data-type="outlink" rel="nofollow" target="_blank" title="pandantiv piatra carneol" type="pantantiv argint piatra carneol">Pandantiv Argint cu piatra Carneol </a>&ndash; pret 210 lei &ndash; disponibil pe <a href="https://www.janette.ro/pandantiv-argint-karely.html" target="_blank" rel="nofollow" ontouchstart="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'janette.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'janette.ro']); this.href = decodeURIComponent('https%3A%2F%2Fevent.2performant.com%2Fevents%2Fclick%3Fad_type%3Dquicklink%26aff_code%3D3f472301f%26unique%3Db59a83690%26st%3Dkudika-article-61226%26redirect_to%3Dhttps%253A%252F%252Fwww.janette.ro%252Fpandantiv-argint-karely.html'); return true;" onmousedown="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'janette.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'janette.ro']); this.href = decodeURIComponent('https%3A%2F%2Fevent.2performant.com%2Fevents%2Fclick%3Fad_type%3Dquicklink%26aff_code%3D3f472301f%26unique%3Db59a83690%26st%3Dkudika-article-61226%26redirect_to%3Dhttps%253A%252F%252Fwww.janette.ro%252Fpandantiv-argint-karely.html'); return true;" data-operation="converted" target="_blank" data-type="outlink" rel="nofollow" target="_blank">Janette.ro</a></p><p></p></p><div class="article-invix inArticle"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.300x250_2 --><div id="adoceanicorprovmmoomkkux"></div><script type="text/javascript">ado.slave('adoceanicorprovmmoomkkux', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.300x250_2 */</script> <!-- [ADOCEAN:END] --></div> <p><a href="https://www.janette.ro/bratara-argint-lauris.html" target="_blank" rel="nofollow" ontouchstart="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'janette.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'janette.ro']); this.href = decodeURIComponent('https%3A%2F%2Fevent.2performant.com%2Fevents%2Fclick%3Fad_type%3Dquicklink%26aff_code%3D3f472301f%26unique%3Db59a83690%26st%3Dkudika-article-61226%26redirect_to%3Dhttps%253A%252F%252Fwww.janette.ro%252Fbratara-argint-lauris.html'); return true;" onmousedown="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'janette.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'janette.ro']); this.href = decodeURIComponent('https%3A%2F%2Fevent.2performant.com%2Fevents%2Fclick%3Fad_type%3Dquicklink%26aff_code%3D3f472301f%26unique%3Db59a83690%26st%3Dkudika-article-61226%26redirect_to%3Dhttps%253A%252F%252Fwww.janette.ro%252Fbratara-argint-lauris.html'); return true;" data-operation="converted" target="_blank" data-type="outlink" rel="nofollow" target="_blank" title="Brățară Argint Lauris cu pietre mari Carneol" type="Brățară Argint Lauris cu pietre mari Carneol">Brățară Argint Lauris cu pietre mari Carneol</a> &ndash; pret 230 lei &ndash; disponibilă pe <a href="https://www.janette.ro/bratara-argint-lauris.html" target="_blank" rel="nofollow" ontouchstart="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'janette.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'janette.ro']); this.href = decodeURIComponent('https%3A%2F%2Fevent.2performant.com%2Fevents%2Fclick%3Fad_type%3Dquicklink%26aff_code%3D3f472301f%26unique%3Db59a83690%26st%3Dkudika-article-61226%26redirect_to%3Dhttps%253A%252F%252Fwww.janette.ro%252Fbratara-argint-lauris.html'); return true;" onmousedown="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'janette.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'janette.ro']); this.href = decodeURIComponent('https%3A%2F%2Fevent.2performant.com%2Fevents%2Fclick%3Fad_type%3Dquicklink%26aff_code%3D3f472301f%26unique%3Db59a83690%26st%3Dkudika-article-61226%26redirect_to%3Dhttps%253A%252F%252Fwww.janette.ro%252Fbratara-argint-lauris.html'); return true;" data-operation="converted" target="_blank" data-type="outlink" rel="nofollow" target="_blank">Janette.ro</a></p><p></p></p><p> <p><a href="https://sabion.ro/produs/inel-i-05c/" target="_blank" rel="nofollow" ontouchstart="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'sabion.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'sabion.ro']); this.href = decodeURIComponent('https%3A%2F%2Fevent.2performant.com%2Fevents%2Fclick%3Fad_type%3Dquicklink%26aff_code%3D3f472301f%26unique%3Df267e18ca%26st%3Dkudika-article-61226%26redirect_to%3Dhttps%253A%252F%252Fsabion.ro%252Fprodus%252Finel-i-05c%252F'); return true;" onmousedown="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'sabion.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'sabion.ro']); this.href = decodeURIComponent('https%3A%2F%2Fevent.2performant.com%2Fevents%2Fclick%3Fad_type%3Dquicklink%26aff_code%3D3f472301f%26unique%3Df267e18ca%26st%3Dkudika-article-61226%26redirect_to%3Dhttps%253A%252F%252Fsabion.ro%252Fprodus%252Finel-i-05c%252F'); return true;" data-operation="converted" target="_blank" data-type="outlink" rel="nofollow" target="_blank" title="inel aur cu carneol natural" type="inel aur piatra pretioasa rosie">Inel lux aur si piatra naturala Carneol</a> disponibil pe <a href="https://sabion.ro/produs/inel-i-05c/" target="_blank" rel="nofollow" ontouchstart="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'sabion.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'sabion.ro']); this.href = decodeURIComponent('https%3A%2F%2Fevent.2performant.com%2Fevents%2Fclick%3Fad_type%3Dquicklink%26aff_code%3D3f472301f%26unique%3Df267e18ca%26st%3Dkudika-article-61226%26redirect_to%3Dhttps%253A%252F%252Fsabion.ro%252Fprodus%252Finel-i-05c%252F'); return true;" onmousedown="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'sabion.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'sabion.ro']); this.href = decodeURIComponent('https%3A%2F%2Fevent.2performant.com%2Fevents%2Fclick%3Fad_type%3Dquicklink%26aff_code%3D3f472301f%26unique%3Df267e18ca%26st%3Dkudika-article-61226%26redirect_to%3Dhttps%253A%252F%252Fsabion.ro%252Fprodus%252Finel-i-05c%252F'); return true;" data-operation="converted" target="_blank" data-type="outlink" rel="nofollow" target="_blank">Sabion.ro</a></p><p></p></p><h2>Cristalul protector pentru zodia Taur: Malachit</h2> <p>Aceasta zodie este guvernată de <em>Venus</em>, planetă care sporește dezvoltarea artistică, &icirc;nclinarea către artă, dar totodată și către <a href="https://www.retail.ro/cataloage-sport/index.html" class="underlined" title="Oferte Sport" target="_blank" style="border-bottom: 1px dotted #999; text-decoration: none;">sport</a>, bunuri materiale, specialități culinare și stabilitate, control. Nativele acestei zodii sunt caracterizate prin: stabilitate, pragmatism, feminitate, fidelitate.</p><p></p></p><p> <p>Talismanul zodiei Taur este Malachitul, o piatră &icirc;n nuanțe de verde, considerată și &bdquo;piatra tansformării&rdquo;, care &icirc;ncurajează purtătorul să &icirc;și urmeze talentul și visurile, &icirc;i crește optimismul și &icirc;ncrederea &icirc;n forțele proprii, sporind totodată creația și aduc&acirc;nd echilibrul interior de care Taurul are adesea nevoie.</p><p></p></p><p> <p>Culorile caracteristice zodiei Taur sunt <strong>verdele</strong> și <strong>rozul</strong>.</p><p></p></p><p> <p><em>Alte pietre protectoare pentru zodia Taur sunt</em>: cuarț roz, rodonit, cuarț fumuriu, ametist, aventurin, calcedonie.</p><p></p></p><p> <p>&Icirc;ți recomandăm bijuteriile:</p><p></p></p><p> <p><a href="https://www.janette.ro/set-argint-macadamia.html" target="_blank" rel="nofollow" ontouchstart="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'janette.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'janette.ro']); this.href = decodeURIComponent('https%3A%2F%2Fevent.2performant.com%2Fevents%2Fclick%3Fad_type%3Dquicklink%26aff_code%3D3f472301f%26unique%3Db59a83690%26st%3Dkudika-article-61226%26redirect_to%3Dhttps%253A%252F%252Fwww.janette.ro%252Fset-argint-macadamia.html'); return true;" onmousedown="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'janette.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'janette.ro']); this.href = decodeURIComponent('https%3A%2F%2Fevent.2performant.com%2Fevents%2Fclick%3Fad_type%3Dquicklink%26aff_code%3D3f472301f%26unique%3Db59a83690%26st%3Dkudika-article-61226%26redirect_to%3Dhttps%253A%252F%252Fwww.janette.ro%252Fset-argint-macadamia.html'); return true;" data-operation="converted" target="_blank" data-type="outlink" rel="nofollow" target="_blank" title="Set Argint cu pietre Malachit" type="Set Argint cu pietre Malachit">Set Argint cu pietre Malachit</a> &ndash; pret 275 lei &ndash; disponibil pe <a href="https://www.janette.ro/set-argint-macadamia.html" target="_blank" rel="nofollow" ontouchstart="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'janette.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'janette.ro']); this.href = decodeURIComponent('https%3A%2F%2Fevent.2performant.com%2Fevents%2Fclick%3Fad_type%3Dquicklink%26aff_code%3D3f472301f%26unique%3Db59a83690%26st%3Dkudika-article-61226%26redirect_to%3Dhttps%253A%252F%252Fwww.janette.ro%252Fset-argint-macadamia.html'); return true;" onmousedown="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'janette.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'janette.ro']); this.href = decodeURIComponent('https%3A%2F%2Fevent.2performant.com%2Fevents%2Fclick%3Fad_type%3Dquicklink%26aff_code%3D3f472301f%26unique%3Db59a83690%26st%3Dkudika-article-61226%26redirect_to%3Dhttps%253A%252F%252Fwww.janette.ro%252Fset-argint-macadamia.html'); return true;" data-operation="converted" target="_blank" data-type="outlink" rel="nofollow" target="_blank">Janette.ro</a></p><p></p></p><p> <p><a href="https://www.teilor.ro/cercei-aur-galben-diamante-malachit-si-sidef-dcsc00832-teilor.html" target="_blank" data-type="outlink" rel="nofollow" target="_blank" title="Cercei aur galben cu diamante, malachit si sidef" type="Cercei aur galben cu diamante, malachit si sidef">Cercei aur galben cu diamante, malachit si sidef</a> &ndash; disponibili pe <a href="https://www.teilor.ro/cercei-aur-galben-diamante-malachit-si-sidef-dcsc00832-teilor.html" target="_blank" data-type="outlink" rel="nofollow" target="_blank">Tailor.ro</a><div class="inArticleNew clearfix"><a href="https://horoscop.kudika.ro/articole/59140/horoscop-luna-septembrie-pentru-fiecare-zodie.html" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Horoscopul lunii SEPTEMBRIE 2019: realitati si posibilitati neasteptate pentru fiecare zodie[59140]' }); return true;" class="left"><div>Citeste si:</div><h5>Horoscopul lunii SEPTEMBRIE 2019: realitati si posibilitati...</h5></a><a href="https://horoscop.kudika.ro/articole/59140/horoscop-luna-septembrie-pentru-fiecare-zodie.html" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Horoscopul lunii SEPTEMBRIE 2019: realitati si posibilitati neasteptate pentru fiecare zodie[59140]' }); return true;" class="right"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/6d3c3c2ef44ec85a593cceb33888600d/400x250-10-70.jpg?v=1566909554"/></a></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div data-sitepath="content/horoscoparticole" class="onnetwork-holder"> <h2>Vizionare placuta</h2> <script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=aUMsMCw5dA=="></script> </div><div class="retail_insert_in_article"><script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js"></script></div><p></p><script src="//storage.icorp.ro/storage/retail/ads/adx-context.js?v=170316_4"></script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73872/tag"></script><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --></div></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="col-xs-12 col-md-4"><div class="articleSidebar"><div class="sidebarBox"><h3>S-ar putea sa-ti placa si:</h3><div class="articles-list"><ul class="items-list "><li class="item"><a href="https://horoscop.kudika.ro/articole/61019/saturn-in-varsator-ne-provoaca-sa-evoluam.html" title="Astrologie: Saturn în Vărsător ne provoacă să evoluăm" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/75547503045e23a7edef824625ae51bd/280x200-10-75.jpg?v=1583932853" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Astrologie: Saturn în Vărsător ne provoacă să evoluăm</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/61007/astrologie-momente-speciale-au-loc-in-martie-2020.html" title="Astrologie: 5 momente speciale au loc în martie 2020" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/b668dd0765ef8e259233562624ac1c0e/280x200-10-75.jpg?v=1583773153" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Astrologie: 5 momente speciale au loc în martie 2020</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/60966/3-zodii-pe-care-nu-poti-sa-te-superi-nici-cand-te-cearta.html" title="Astrologie: TOP 3 zodii pe care nu poți să te superi nici când te ceartă" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/377d1b02e0dadc9f8d0fcd9f1f790caf/280x200-10-75.jpg?v=1583405809" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Astrologie: TOP 3 zodii pe care nu poți să te superi nici când te...</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/60956/top-4-zodii-cu-noroc-in-luna-martie.html" title="Astrologie: TOP 4 zodii pentru care martie este o lună fabuloasă" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/816346bca440e21d57088090dac73012/280x200-10-75.jpg?v=1583318348" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Astrologie: TOP 4 zodii pentru care martie este o lună fabuloasă</h4></div></a></li></ul></div></div><div class="sidebarBox"><div id="ado-Y_PqgMos48t798H8tucCZLBosJ8f8YLiQ7uQpQYT3Qj.t7" class="desk"></div><script type="text/javascript">/* (c)AdOcean 2003-2018, Internet_Corp_ro.Kudika.300x200_permanent */	ado.placement({id: 'ado-Y_PqgMos48t798H8tucCZLBosJ8f8YLiQ7uQpQYT3Qj.t7', server: 'ado.icorp.ro' });</script></div><div class="sidebarBox"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.Box3 --><div id="adoceanicorproxnnkeniihr"></div><script type="text/javascript">ado.slave('adoceanicorproxnnkeniihr', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.Box3 */</script> <!-- [ADOCEAN:END] --></div><div class="sidebarBox"><h3>Mai multe articole:</h3><div class="articles-list"><ul class="items-list "><li class="item"><a href="https://horoscop.kudika.ro/articole/60927/horoscopul-dragostei-in-martie.html" title="Horoscopul dragostei în luna martie 2020: putem să ne îndrăgostim subit" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3d28da8093a23ee2aedfabd8d4a2068e/280x200-10-75.jpg?v=1583146845" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Horoscopul dragostei în luna martie 2020: putem să ne îndrăgostim...</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/60888/horoscop-luna-martie-pentru-fiecare-zodie.html" title="Horoscopul lunii MARTIE 2020: consolidam relatii importante sau legam unele noi" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/7d149fd49fe3ee396bb31e567554b4e7/280x200-10-75.jpg?v=1582800598" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Horoscopul lunii MARTIE 2020: consolidam relatii importante sau...</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/60849/semne-ca-e-indragostit-de-tine-in-functie-de-zodia-lui.html" title="Astrologie: Semne ca e indragostit de tine in functie de zodia lui" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/4e2419c248e866df92c076cb31d45e8d/280x200-10-75.jpg?v=1582541153" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Astrologie: Semne ca e indragostit de tine in functie de zodia lui</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/60821/top-4-semne-zodiacale-care-te-fac-sa-ti-iesi-din-minti.html" title="Astrologie: TOP 4 semne zodiacale care te fac sa-ti iesi din minti" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/4e81525b5741ab73eae4fbe352764e6c/280x200-10-75.jpg?v=1582200299" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Astrologie: TOP 4 semne zodiacale care te fac sa-ti iesi din minti</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/60795/caracteristici-zodia-pesti-ce-trebuie-sa-stii-despre-el.html" title="Astrologie: 7 lucruri pe care orice Peste ar vrea sa le stii despre zodia lui" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/c9da57787f7bf3ff40d3c7f6f06630c9/280x200-10-75.jpg?v=1582024423" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Astrologie: 7 lucruri pe care orice Peste ar vrea sa le stii despre...</h4></div></a></li></ul></div></div><!-- start box4 --><div class="sidebarBox"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.box4 --><div id="ado-YH_swmyBTTNZXjR1x5fQdPFqHSlHREc1VrBIprUjfQ7.v7"></div><script type="text/javascript">ado.placement({id:'ado-YH_swmyBTTNZXjR1x5fQdPFqHSlHREc1VrBIprUjfQ7.v7', server: 'ado.icorp.ro' });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.box4 */</script> <!-- [ADOCEAN:END] --></div><!-- end box4 --></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></div><section class="article-body"><div class="innerArticle clearfix"><nav class="text-center" aria-label="Page navigation"> <ul class="pagination pagination-lg"><li class="active"><a href="https://horoscop.kudika.ro/articole/61226/talismanul-energetic-protector-piatra-norocoasa-cristal-vindecare-zodii.html">1</a></li><li ><a href="https://horoscop.kudika.ro/articole/61226/talismanul-energetic-protector-piatra-norocoasa-cristal-vindecare-zodii/pagina-2.html">2</a></li><li ><a href="https://horoscop.kudika.ro/articole/61226/talismanul-energetic-protector-piatra-norocoasa-cristal-vindecare-zodii/pagina-3.html">3</a></li><li ><a href="https://horoscop.kudika.ro/articole/61226/talismanul-energetic-protector-piatra-norocoasa-cristal-vindecare-zodii/pagina-4.html">4</a></li><li ><a href="https://horoscop.kudika.ro/articole/61226/talismanul-energetic-protector-piatra-norocoasa-cristal-vindecare-zodii/pagina-5.html">5</a></li><li class="next"><a href="https://horoscop.kudika.ro/articole/61226/talismanul-energetic-protector-piatra-norocoasa-cristal-vindecare-zodii/pagina-2.html">&raquo;</a></li> </ul></nav><ul class="article-tags list-unstyled list-inline"><li class="list-title">Alte articole despre:</li><li><a title="Articole despre agata" href="https://www.kudika.ro/tag/agata.html">agata</a></li><li><a title="Articole despre amazonit" href="https://www.kudika.ro/tag/amazonit.html">amazonit</a></li><li><a title="Articole despre ametist" href="https://www.kudika.ro/tag/ametist.html">ametist</a></li><li><a title="Articole despre Aventurin" href="https://www.kudika.ro/tag/Aventurin.html">Aventurin</a></li><li><a title="Articole despre Balanta" href="https://www.kudika.ro/tag/balanta.html">Balanta</a></li><li><a title="Articole despre berbec" href="https://www.kudika.ro/tag/berbec.html">berbec</a></li><li><a title="Articole despre bijuterii noroscoase" href="https://www.kudika.ro/tag/bijuterii-noroscoase.html">bijuterii noroscoase</a></li><li><a title="Articole despre bijuterii zodii" href="https://www.kudika.ro/tag/bijuterii-zodii.html">bijuterii zodii</a></li><li><a title="Articole despre bogatie" href="https://www.kudika.ro/tag/bogatie.html">bogatie</a></li><li><a title="Articole despre Capricorn" href="https://www.kudika.ro/tag/capricorn.html">Capricorn</a></li><li><a title="Articole despre carneol" href="https://www.kudika.ro/tag/carneol.html">carneol</a></li><li><a title="Articole despre cristal energetic" href="https://www.kudika.ro/tag/cristal-energetic.html">cristal energetic</a></li><li><a title="Articole despre cristal norocos" href="https://www.kudika.ro/tag/cristal-norocos.html">cristal norocos</a></li><li><a title="Articole despre cristal vindecator" href="https://www.kudika.ro/tag/cristal-vindecator.html">cristal vindecator</a></li><li><a title="Articole despre cristal zodii" href="https://www.kudika.ro/tag/cristal-zodii.html">cristal zodii</a></li><li><a title="Articole despre energetic" href="https://www.kudika.ro/tag/energetic.html">energetic</a></li><li><a title="Articole despre Fecioara" href="https://www.kudika.ro/tag/fecioara.html">Fecioara</a></li><li><a title="Articole despre Gemeni" href="https://www.kudika.ro/tag/gemeni.html">Gemeni</a></li><li><a title="Articole despre Horoscop" href="https://www.kudika.ro/tag/horoscop.html">Horoscop</a></li><li><a title="Articole despre jasp rosu" href="https://www.kudika.ro/tag/jasp-rosu.html">jasp rosu</a></li><li><a title="Articole despre Leu" href="https://www.kudika.ro/tag/leu.html">Leu</a></li><li><a title="Articole despre magic" href="https://www.kudika.ro/tag/magic.html">magic</a></li><li><a title="Articole despre malachit" href="https://www.kudika.ro/tag/malachit.html">malachit</a></li><li><a title="Articole despre onix" href="https://www.kudika.ro/tag/onix.html">onix</a></li><li><a title="Articole despre opal" href="https://www.kudika.ro/tag/opal.html">opal</a></li><li><a title="Articole despre Pesti" href="https://www.kudika.ro/tag/pesti.html">Pesti</a></li><li><a title="Articole despre piatra lunii" href="https://www.kudika.ro/tag/piatra-lunii.html">piatra lunii</a></li><li><a title="Articole despre piatra norocoasa" href="https://www.kudika.ro/tag/piatra-norocoasa.html">piatra norocoasa</a></li><li><a title="Articole despre piatra soarelui" href="https://www.kudika.ro/tag/piatra-soarelui.html">piatra soarelui</a></li><li><a title="Articole despre piatra zodiacala" href="https://www.kudika.ro/tag/piatra-zodiacala.html">piatra zodiacala</a></li><li><a title="Articole despre piatra zodii" href="https://www.kudika.ro/tag/piatra-zodii.html">piatra zodii</a></li><li><a title="Articole despre pietre pretioase zodii" href="https://www.kudika.ro/tag/pietre-pretioase-zodii.html">pietre pretioase zodii</a></li><li><a title="Articole despre Rac" href="https://www.kudika.ro/tag/rac.html">Rac</a></li><li><a title="Articole despre Sagetator" href="https://www.kudika.ro/tag/sagetator.html">Sagetator</a></li><li><a title="Articole despre Scorpion" href="https://www.kudika.ro/tag/scorpion.html">Scorpion</a></li><li><a title="Articole despre talisman" href="https://www.kudika.ro/tag/talisman.html">talisman</a></li><li><a title="Articole despre talisman energetic" href="https://www.kudika.ro/tag/talisman-energetic.html">talisman energetic</a></li><li><a title="Articole despre talisman norocos" href="https://www.kudika.ro/tag/talisman-norocos.html">talisman norocos</a></li><li><a title="Articole despre talisman protector" href="https://www.kudika.ro/tag/talisman-protector.html">talisman protector</a></li><li><a title="Articole despre talisman zodii" href="https://www.kudika.ro/tag/talisman-zodii.html">talisman zodii</a></li><li><a title="Articole despre Taur" href="https://www.kudika.ro/tag/taur.html">Taur</a></li><li><a title="Articole despre tucoaz" href="https://www.kudika.ro/tag/tucoaz.html">tucoaz</a></li><li><a title="Articole despre Varsator" href="https://www.kudika.ro/tag/varsator.html">Varsator</a></li><li><a title="Articole despre vindecare" href="https://www.kudika.ro/tag/vindecare.html">vindecare</a></li><li><a title="Articole despre zodiac" href="https://www.kudika.ro/tag/zodiac.html">zodiac</a></li></ul><div class="article-body-footer"><div class="article-social"><span>Iti place acest articol? Recomanda-l prietenilor:</span> <div class="social-box"><a data-shareurl="https://horoscop.kudika.ro/articole/61226/talismanul-energetic-protector-piatra-norocoasa-cristal-vindecare-zodii.html" href="#" data-share="facebook" class="btn facebook-btn toolbox_share"><i class="zmdi zmdi-facebook"></i> <span class="hidden-xs">Share pe facebook</span></a><a data-shareurl="https://horoscop.kudika.ro/articole/61226/talismanul-energetic-protector-piatra-norocoasa-cristal-vindecare-zodii.html" data-shareimage="https://img.kudika.ro/storage/articles_share/61226/1585728048.jpg" href="#" data-share="pinterest" class="btn pinterest-btn toolbox_share"><i class="zmdi zmdi-pinterest"></i></a></div></div><div data-widget="plista_widget_belowArticle"></div><script type="text/javascript">(function(c){ var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){ w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}	}({	"publickey": "3908e5b9cb6786ffb61141b5",	"item": {	"objectid": "06e5f7135fef3c5f45e451ebe3dfbeee",	"title": "Talismanul ENERGETIC antic pentru fiecare zodie: proprietăți protectoare și vindecătoare",	"text": "Talismanele si cristalele energetice zodiacale prezintă proprietăți metafizice, protectoare și echilibrante pentru cine le poartă. Acestora le sunt atribuite puteri vindecătoare, considerându-se că pot echilibra meridianele energetice, pot aduce...",	"url": "https://horoscop.kudika.ro/articole/61226/talismanul-energetic-protector-piatra-norocoasa-cristal-vindecare-zodii.html",	"img": "https://img.kudika.ro/storage/articles_share/61226/1585728048.jpg",	"category": "horoscop-articole",	"published_at": 1585688400,	"updated_at": 1585688400	},	"origin": "ro"	}));</script></div><div style="margin: 0 auto;"><div id="ado-wjoBCze8bGW1CSHZFa6YGpVkrqXtcBrkotf4GAwImIX.C7"></div><script type="text/javascript">/* (c)AdOcean 2003-2019, Internet_Corp_ro.Kudika.Video_Mondelez */	ado.placement({ id: 'ado-wjoBCze8bGW1CSHZFa6YGpVkrqXtcBrkotf4GAwImIX.C7', server: 'ado.icorp.ro' });</script></div></section><div class="article-footer flex-row"><div class="flex-1 align-self-start"><div class="footer-add add-container"><div class="add add600x150"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.560x150 --><div id="adoceanicorprorjqebidihn"></div><script type="text/javascript">ado.slave('adoceanicorprorjqebidihn', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.560x150 */</script> <!-- [ADOCEAN:END] --></div></div><div class="article-comments"></div></div></div></article><div class="subscribers-area row"><div class="container form-container collapse in"><form class="form-inline"><div class="padded-box text-center"><h4>Ti-a placut acest articol?</h4><p class="lead">Aboneaza-te pe Kudika pentru a primi articole similare.</p><div class="row"><div class="col-xs-12 col-sm-7 form-group form-group-lg"> <div class="input-group flex-group"><input class="form-control has-right-addon" id="quick-subscribe-email-input" placeholder="Adresa ta de email" name="email" value=""></input><button class="input-group-addon btn btn-lg btn-default ladda-button action" data-style="slide-right" data-action="register" data-emailinput="quick-subscribe-email-input"><span class="ladda-label zmdi zmdi-mail-send"></span></button> </div></div><div class="col-xs-12 col-sm-5"><button class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-right" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Prin Facebook</span></button></div></div></div></form></div><div class="subscribe-succes-articles collapse "><h4 class="text-center section-title">Sigur o sa-ti placa si:</h4><div class="row"><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://horoscop.kudika.ro/articole/61201/horoscopul-lunii-aprilie-2020-previziuni-pentru-toate-zodiile.html" title="Horoscopul lunii APRILIE 2020 pentru fiecare zodie" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/6325ba6765cb55af1e7e15a7478aa01d/400x400-10-75.jpg?v=1585573774" alt="Horoscopul lunii APRILIE 2020: Resetare. Evoluție la nivel personal și colectiv" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://horoscop.kudika.ro/articole/61201/horoscopul-lunii-aprilie-2020-previziuni-pentru-toate-zodiile.html" title="Horoscopul lunii APRILIE 2020 pentru fiecare zodie"/>Horoscopul lunii APRILIE 2020: Resetare. Evoluție la nivel personal...</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://horoscop.kudika.ro/articole/61173/horoscopul-dragostei-in-luna-aprilie-2020-trebuie-sa-trecem-impreuna-testul-rabdarii.html" title="Horoscopul dragostei in luna aprilie 2020: Trebuie sa trecem impreuna testul rabdarii" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/c86936c7300523bc2ce46a88c89baffe/400x400-10-75.jpg?v=1585246290" alt="Horoscopul dragostei în luna aprilie 2020: Trebuie să trecem împreună testul răbdării" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://horoscop.kudika.ro/articole/61173/horoscopul-dragostei-in-luna-aprilie-2020-trebuie-sa-trecem-impreuna-testul-rabdarii.html" title="Horoscopul dragostei in luna aprilie 2020: Trebuie sa trecem impreuna testul rabdarii"/>Horoscopul dragostei în luna aprilie 2020: Trebuie să trecem...</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://horoscop.kudika.ro/articole/61134/cum-iti-ridici-rapid-moralul-in-functie-de-zodie.html" title="Astrologie: Cum îți ridici rapid moralul în funcție de zodie" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/709f420308490c47b50fd88db19d814c/400x400-10-75.jpg?v=1584966191" alt="Astrologie: Cum îți ridici rapid moralul în funcție de zodie" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://horoscop.kudika.ro/articole/61134/cum-iti-ridici-rapid-moralul-in-functie-de-zodie.html" title="Astrologie: Cum îți ridici rapid moralul în funcție de zodie"/>Astrologie: Cum îți ridici rapid moralul în funcție de zodie</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://horoscop.kudika.ro/articole/61094/partenerul-tau-de-carantina-in-functie-de-zodie.html" title="Astrologie: Partenerul tău de carantină în funcție de zodie" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/80ff37eb7c5f3b7deeee32c72fae86b5/400x400-10-75.jpg?v=1584541098" alt="Astrologie: Partenerul tău de carantină în funcție de zodie" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://horoscop.kudika.ro/articole/61094/partenerul-tau-de-carantina-in-functie-de-zodie.html" title="Astrologie: Partenerul tău de carantină în funcție de zodie"/>Astrologie: Partenerul tău de carantină în funcție de zodie</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small></div></div></div></div></div></div><div class="container"><!-- [ADAPTATIVE:START:HIDE_TABLET] --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext --><div id="ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7"></div><script type="text/javascript">ado.placement({id:'ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext */</script> <!-- [ADOCEAN:END] --><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.contextual --><div id="ado-OP4xvwEMXKIdtkcDFqCU6Pr_s6fTajI74xiZfE1RQ1n.b7"></div><script type="text/javascript">ado.placement({id:'ado-OP4xvwEMXKIdtkcDFqCU6Pr_s6fTajI74xiZfE1RQ1n.b7', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.contextual */</script> <!-- [ADOCEAN:END] --><br><br><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><div class="other-articles-recomandations"><div class="articles-list three-columns"><ul class="items-list "><li class="item"><a href="https://horoscop.kudika.ro/articole/61019/saturn-in-varsator-ne-provoaca-sa-evoluam.html" title="Astrologie: Saturn în Vărsător ne provoacă să evoluăm" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/75547503045e23a7edef824625ae51bd/280x200-10-75.jpg?v=1583932853" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Astrologie: Saturn în Vărsător ne provoacă să evoluăm</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/61007/astrologie-momente-speciale-au-loc-in-martie-2020.html" title="Astrologie: 5 momente speciale au loc în martie 2020" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/b668dd0765ef8e259233562624ac1c0e/280x200-10-75.jpg?v=1583773153" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Astrologie: 5 momente speciale au loc în martie 2020</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/60966/3-zodii-pe-care-nu-poti-sa-te-superi-nici-cand-te-cearta.html" title="Astrologie: TOP 3 zodii pe care nu poți să te superi nici când te ceartă" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/377d1b02e0dadc9f8d0fcd9f1f790caf/280x200-10-75.jpg?v=1583405809" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Astrologie: TOP 3 zodii pe care nu poți să te superi nici când te...</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/60956/top-4-zodii-cu-noroc-in-luna-martie.html" title="Astrologie: TOP 4 zodii pentru care martie este o lună fabuloasă" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/816346bca440e21d57088090dac73012/280x200-10-75.jpg?v=1583318348" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Astrologie: TOP 4 zodii pentru care martie este o lună fabuloasă</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/60927/horoscopul-dragostei-in-martie.html" title="Horoscopul dragostei în luna martie 2020: putem să ne îndrăgostim subit" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3d28da8093a23ee2aedfabd8d4a2068e/280x200-10-75.jpg?v=1583146845" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Horoscopul dragostei în luna martie 2020: putem să ne îndrăgostim...</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/60888/horoscop-luna-martie-pentru-fiecare-zodie.html" title="Horoscopul lunii MARTIE 2020: consolidam relatii importante sau legam unele noi" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/7d149fd49fe3ee396bb31e567554b4e7/280x200-10-75.jpg?v=1582800598" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Horoscopul lunii MARTIE 2020: consolidam relatii importante sau...</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/60849/semne-ca-e-indragostit-de-tine-in-functie-de-zodia-lui.html" title="Astrologie: Semne ca e indragostit de tine in functie de zodia lui" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/4e2419c248e866df92c076cb31d45e8d/280x200-10-75.jpg?v=1582541153" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Astrologie: Semne ca e indragostit de tine in functie de zodia lui</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/60821/top-4-semne-zodiacale-care-te-fac-sa-ti-iesi-din-minti.html" title="Astrologie: TOP 4 semne zodiacale care te fac sa-ti iesi din minti" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/4e81525b5741ab73eae4fbe352764e6c/280x200-10-75.jpg?v=1582200299" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Astrologie: TOP 4 semne zodiacale care te fac sa-ti iesi din minti</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/60795/caracteristici-zodia-pesti-ce-trebuie-sa-stii-despre-el.html" title="Astrologie: 7 lucruri pe care orice Peste ar vrea sa le stii despre zodia lui" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/c9da57787f7bf3ff40d3c7f6f06630c9/280x200-10-75.jpg?v=1582024423" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Astrologie: 7 lucruri pe care orice Peste ar vrea sa le stii despre...</h4></div></a></li></ul></div></div><div class="add-container m-t-16 m-b-16"><div class="add"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.728x90 --><div id="adoceanicorprosndfckepls"></div><script type="text/javascript">ado.slave('adoceanicorprosndfckepls', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.728x90 */</script> <!-- [ADOCEAN:END] --></div></div><div class="flex-box"><div class="flex-item "><div class="row m-b-32"><div class="col-xs-12 col-sm-12"><div class="article-block flow-row"><a href="https://healthy.kudika.ro/articol/healthy/60958/alimente-bogate-in-crom-beneficiile-cromului-pentru-sanatate.html" title="Alimente bogate în CROM – un mineral esențial sănătății" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/ba953e2c59ab7d0661b0093bda818199/400x400-10-75.jpg?v=1583328498" alt="Alimente bogate în CROM – un mineral esențial sănătății" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://healthy.kudika.ro/articol/healthy/60958/alimente-bogate-in-crom-beneficiile-cromului-pentru-sanatate.html" title="Alimente bogate în CROM – un mineral esențial sănătății"/>Alimente bogate în CROM – un mineral esențial sănătății</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://healthy.kudika.ro/articol/healthy/60828/sfaturi-pentru-starea-de-bine-digestiva.html" title="10 Sfaturi pentru a-ți menține starea de bine digestivă" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/ea2db42e6263781bb518d4e9b81e827b/400x400-10-75.jpg?v=1582273756" alt="10 Sfaturi pentru a-ți menține starea de bine digestivă" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://healthy.kudika.ro/articol/healthy/60828/sfaturi-pentru-starea-de-bine-digestiva.html" title="10 Sfaturi pentru a-ți menține starea de bine digestivă"/>10 Sfaturi pentru a-ți menține starea de bine digestivă</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/60963/evenimentele-astrologice-din-martie-luna-plina-in-fecioara-si-luna-noua-in-berbec.html" title="Evenimentele astrologice din martie: Luna Plina in Fecioara si Luna Noua in Berbec" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/b88cc24c5318de36f006447f6ce0949c/400x400-10-75.jpg?v=1583403435" alt="Evenimentele astrologice din martie: Lună Plină în Fecioară și Lună Nouă în Berbec" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/60963/evenimentele-astrologice-din-martie-luna-plina-in-fecioara-si-luna-noua-in-berbec.html" title="Evenimentele astrologice din martie: Luna Plina in Fecioara si Luna Noua in Berbec"/>Evenimentele astrologice din martie: Lună Plină în Fecioară și Lună...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-12"><hr /><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/beautiful-minds/60920/daniela-lucia-nistor-prin-feminitate-te-po-i-conecta-la-darurile-sufletului-tau.html" title="Daniela Lucia Nistor: Prin feminitate te poți conecta la darurile sufletului tău" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/89f1c8afd69c158c494e96b45342971f/400x400-10-75.jpg?v=1583144225" alt="Daniela Lucia Nistor: Prin feminitate te poți conecta la darurile sufletului tău" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/beautiful-minds/60920/daniela-lucia-nistor-prin-feminitate-te-po-i-conecta-la-darurile-sufletului-tau.html" title="Daniela Lucia Nistor: Prin feminitate te poți conecta la darurile sufletului tău"/>Daniela Lucia Nistor: Prin feminitate te poți conecta la darurile...</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/andreea-billig.html">A.G. Billig</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><hr /><div class="flex-row" style="overflow: hidden;"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext --><div id="ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7"></div><script type="text/javascript">ado.placement({id:'ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7', server: 'ado.icorp.ro',vars:{cid:"article_content",maxkw:"4"} });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext */</script> <!-- [ADOCEAN:END] --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/60921/cele-mai-norocoase-semne-zodiacale-ale-lunii-martie-2020.html" title="Cele mai norocoase semne zodiacale ale lunii martie 2020" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/6ff67debba9c786e0c3da99225a58717/400x400-10-75.jpg?v=1583141481" alt="Cele mai norocoase semne zodiacale ale lunii martie 2020" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/60921/cele-mai-norocoase-semne-zodiacale-ale-lunii-martie-2020.html" title="Cele mai norocoase semne zodiacale ale lunii martie 2020"/>Cele mai norocoase semne zodiacale ale lunii martie 2020</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/60922/alege-o-luna-de-primavara-si-afla-ce-ti-a-pregatit-universul-pentru-urmatoarele-luni.html" title="Alege o luna de primavara si afla ce ti-a pregatit Universul pentru urmatoarele luni" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/25b69b097720bc9c2d3099e1d090eaa6/400x400-10-75.jpg?v=1583143376" alt="Alege o lună de primăvară și află ce ți-a pregătit Universul pentru următoarele luni" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/60922/alege-o-luna-de-primavara-si-afla-ce-ti-a-pregatit-universul-pentru-urmatoarele-luni.html" title="Alege o luna de primavara si afla ce ti-a pregatit Universul pentru urmatoarele luni"/>Alege o lună de primăvară și află ce ți-a pregătit Universul pentru...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-12"><hr /><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/fashion/60923/cum-sa-faci-senzatie-purtand-pantofi-stiletto.html" title="Cum sa faci senzatie purtand pantofi stiletto" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/a48bb5f9719f466f0317694e9d4ca242/400x400-10-75.jpg?v=1583145003" alt="Cum să faci senzație purtând pantofi stiletto" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/fashion/60923/cum-sa-faci-senzatie-purtand-pantofi-stiletto.html" title="Cum sa faci senzatie purtand pantofi stiletto"/>Cum să faci senzație purtând pantofi stiletto</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div></div></div><aside class="sidebar"><div><fb:like-box href="http://www.facebook.com/www.kudika.ro" width="300" height="260" show_faces="true" stream="false" header="false"></fb:like-box></div><!-- ADSENSE REMOVED: ADSENSE_BLOCK_WAS_HERE: MATCHED 2 WORDS --></aside></div></div><footer id="footer"><div class="container"><div class="row"><div class="col-xs-12 breadcrumbs text-center"><ol class="breadcrumb"><li><a href="https://www.kudika.ro" title="Kudika">Kudika</a></li><li><a href="https://www.kudika.ro/articol/horoscop-articole/index.html" title="Horoscop-articole">Horoscop-articole</a></li><li class="active">Talismanul ENERGETIC antic pentru fiecare zodie: proprietăți protectoare și vindecătoare</li></ol></div></div><div class="row"><div class="col-xs-12 col-md-4 footer-social"><a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a><a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a><a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a><a href="https://www.kudika.ro/feed.xml" title="Urmareste Kudika prin RSS"><span class="zmdi zmdi-rss"></span></a></div><div class="col-xs-12 col-md-6 pull-right text-right"><ul class="list-unstyled list-inline"><li><a href="https://www.kudika.ro/contact.html" data-toggle="modal" data-target="#contact-modal" class="user_ident_contact" rel="nofollow">Contact</a></li><li><a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" rel="nofollow">Termeni si conditii</a></li><li><a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" rel="nofollow">Confidentialitate</a></li></ul></div></div></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --></footer> </div> </div> <div class="modal fade flex-modal" tabindex="-1" role="dialog" id="login-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box panel-group" id="login-accordion" role="tablist" aria-multiselectable="true"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><div class="form-card text-center panel panel-default"><div id="step-login" class="panel-collapse collapse fade" role="tabpanel"><h2 class="m-b-24">Login</h2><a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a><p class="small text-muted m-t-24 m-b-24">sau prin email</p><form method="post" action="" id="login-form" class="m-b-32 "><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" class="form-control has-right-addon" id="form_login_email" name="email" placeholder="Adresa ta de e-mail"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="form-group form-group-lg"><label for="password "class="sr-only">Parola</label><div class="input-group block-group"><input type="password" class="form-control has-right-addon" id="form_login_password" name="password" placeholder="Parola contului"><div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div></div></div><div class="form-group form-group-lg text-right"><a class="btn btn-link" href="https://www.kudika.ro/account/recover-password.html">am uitat parola</a></div><div class=""><button type="submit" class="btn btn-primary btn-lg btn-block ladda-button action" data-style="slide-left" data-action="login"><span class="ladda-label">Intra in cont</span></button></div></form><hr /><a data-toggle="collapse" data-parent="#login-accordion" href="#step-subscribe" aria-expanded="false" aria-controls="step-subscribe">Nu ai cont? Aboneaza-te</a></div><div id="step-subscribe" class="panel-collapse collapse fade in" role="tabpanel"><h2 class="m-b-24">Creaza-ti cont cu un<br /> singur click</h2><a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a><p class="small text-muted m-t-24 m-b-24">sau prin email</p><form method="post" action="" class="m-b-32" id="subscribe-form"><input type="hidden" name="subscription_id" value="0" /><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" id="user_register_email" class="form-control has-right-addon" id="email" name="email" placeholder="Adresa ta de e-mail *"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="m-b-16"><button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="register"><span class="ladda-label">Aboneaza-te</span></button></div><p class="text-center">   
 <small><label><input required oninvalid="showErrorGDPR();" type="checkbox" name="gdpr_reg_terms" value="1" /> Prin abonarea la Kudika confirm ca am peste 16 ani si am citit si sunt de acord cu <a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" target="_blank">termenii si conditiile</a> de utilizare si cu acordul <a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" target="_blank">privind prelucrarea datelor personale</a>  si doresc sa primesc ultimele noutati publicate  pe  Kudika pe adresa de e-mail *</label></small><br/>
 
 
 <script>
 	function showErrorGDPR() {
 		if(typeof swal !== "undefined") {
 			swal("Eroare!", "Trebuie sa fii de acord cu termeni si conditii.", "error");
 		}
 	}
 </script>
 
  </p></form><hr /><a class="btn btn-link" data-toggle="collapse" data-parent="#login-accordion" href="#step-login" aria-expanded="false" aria-controls="step-login">Ai deja cont? Login</a></div></div></div></div></div><div class="modal fade" tabindex="-1" role="dialog" id="recover-modal"><div class="modal-dialog"><div class="modal-content text-center"><div class="modal-header no-border"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><h2>Recupereaza parola</h2></div><div class="modal-body form-card"><form method="post" action="https://www.kudika.ro/action/recover" id="recover-form"><h4>Introdu adresa de email cu care te-ai inregistrat</h4><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" class="form-control has-right-addon" id="recover-email" name="email" placeholder="Adresa de e-mail *"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="m-b-24 m-t-24"><button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="recover-pass"><span class="ladda-label">Recupereaza parola</span></button></div><small class="text-email email-reset">Vei primi prin email un link de resetare a parolei</small><small class="text-email phone-reset hidden">Vei primi prin SMS un cod de resetare a parolei</small></form></div><div class="modal-footer no-border"></div></div></div></div><div class="modal fade flex-modal" tabindex="-1" role="dialog" id="profile-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><form class="form user-profile-form profile-form" id="profile-form" ><div class="flex-row profile-wizzard-tabs"><a href="#" class="step btn btn-link" data-step="0" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#interests-info">Interese tale</a><a href="#" class="step btn btn-link collapsed" data-step="1" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#user-fav-authors">Editorii tai</a><a href="#" class="step btn btn-link collapsed" data-step="2" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#account-info">Contul tau</a><a href="https://www.kudika.ro/account/logout.html" class="btn btn-link collapsed">Logout</a></div><div class="panel-group flexmodel" id="profile-wizzard" role="tablist" aria-multiselectable="true"><div class="panel panel-default"><div id="interests-info" class="panel-collapse collapse fade in" role="tabpanel"><div class="panel-body text-center"><h2 class="text-center">Vrem sa ne asiguram ca primesti doar informatiile care te intereseaza</h2><hr width="40" align="center" /><p class="lead">Selecteaza domeniile care te preocupa</p><div class="fav-subjects btn-group flex-row" data-toggle="buttons"><label class="btn btn-default"><input type="checkbox" name="optins[]" value="1" hidden> astrologie</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="2" hidden> stil de viata sanatos</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="3" hidden> povesti inspirationale</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="4" hidden> teste de personalitate</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="5" hidden> moda</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="6" hidden> frumusete</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="7" hidden> relatii</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="8" hidden> calatorii</label><label class="btn btn-default "><input type="checkbox" name="newsletter" value="1" hidden> Newsletter</label></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="user-fav-authors" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button></div></div></div></div><div class="panel panel-default"><div id="user-fav-authors" class="panel-collapse collapse fade" role="tabpanel"><div class="panel-body text-center"><h2 class="text-center">Editori preferati?</h2><hr width="40" align="center" /><div class="fav-authors btn-group flex-row" data-toggle="buttons"><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/23dc57cd30a7f6fc0d1dbffa39851ab1/50x50-10-10.jpg?v=1485095719" class="img-circle" height="32" /></span>Oana Bulzan (Trifu)<input type="checkbox" name="editors[]" value="11" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/82cd1075436344e91f92386ce489e415/50x50-10-10.jpg?v=1484826405" class="img-circle" height="32" /></span>Iulia Maftei (Dibu)<input type="checkbox" name="editors[]" value="14" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/955ad8a3fb01b8918d1743d12ac7f10f/50x50-10-10.jpg?v=1484826827" class="img-circle" height="32" /></span>Amelia Ciurica<input type="checkbox" name="editors[]" value="18" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fd68b6107be36a1895686d193b5b2733/50x50-10-10.jpg?v=1484828103" class="img-circle" height="32" /></span>Noemi<input type="checkbox" name="editors[]" value="25" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/61a33d833021c1ad14a6813227eaeff1/50x50-10-10.jpg?v=1484828164" class="img-circle" height="32" /></span>Vladimir<input type="checkbox" name="editors[]" value="29" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f8b3cc2f005524857898c0793a76e8a8/50x50-10-10.jpg?v=1484828744" class="img-circle" height="32" /></span>Carmen<input type="checkbox" name="editors[]" value="34" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5b09763713b08aec614c6ad5df2cff16/50x50-10-10.jpg?v=1521205361" class="img-circle" height="32" /></span>Radu Buzaianu<input type="checkbox" name="editors[]" value="40" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f9681688e278fd5a6d8e469f5b7d3a62/50x50-10-10.jpg?v=1484829109" class="img-circle" height="32" /></span>Iulia Claudia Dumitru<input type="checkbox" name="editors[]" value="38" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2cb326d12ad511f7e9fd56b50749e55b/50x50-10-10.jpg?v=1484832878" class="img-circle" height="32" /></span>A.G. Billig<input type="checkbox" name="editors[]" value="39" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3247f0b389efdbccb9b990b20d8af9f5/50x50-10-10.jpg?v=1484829669" class="img-circle" height="32" /></span>Andreea R<input type="checkbox" name="editors[]" value="43" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f74dd11ca7c3ee97617f48918e0f3de4/50x50-10-10.jpg?v=1484830164" class="img-circle" height="32" /></span>Dana Negoita<input type="checkbox" name="editors[]" value="44" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/be172ddda1eacca44ea5d1713672292d/50x50-10-10.jpg?v=1516971622" class="img-circle" height="32" /></span>Raluca Popescu<input type="checkbox" name="editors[]" value="47" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bf81a24b4ab152dc87f2e23b4a23d513/50x50-10-10.jpg?v=1520589617" class="img-circle" height="32" /></span>Andra Ganaite<input type="checkbox" name="editors[]" value="48" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/0c2c7497200bb3f5ee022e1e6a2ae58c/50x50-10-10.jpg?v=1554286568" class="img-circle" height="32" /></span>Lorena Martin<input type="checkbox" name="editors[]" value="49" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/d95b7b66befcfda789c8c6a3e243671c/50x50-10-10.jpg?v=1585128786" class="img-circle" height="32" /></span>Petruța Coman<input type="checkbox" name="editors[]" value="50" hidden></label></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="account-info" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button></div></div></div></div><div class="panel panel-default"><div id="account-info" class="panel-collapse collapse fade" role="tabpanel"><div class="panel-body form-card"><h2 class="text-center">Sunt corecte aceste informatii despre tine? </h2><hr width="40" align="center" /><div class="row"><div class="col-xs-12 col-sm-6 form-group form-group-lg"><input type="text" class="form-control" id="lname" name="lname" value="" placeholder="Numele tau"></div><div class="col-xs-12 col-sm-6 form-group form-group-lg"><input type="text" class="form-control" id="fname" name="fname" value="" placeholder="Prenumele tau"></div></div><div class="form-group form-group-lg user-profile-mail clearfix"><label for="email" class="sr-only">E-mail</label><div class="input-group flex-group"><input type="email" class="form-control has-right-addon" id="profile-email" name="email" value="" placeholder="Emailul tau"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div><div class="flex-group" style="text-align: center; padding-top: 10px;"><button id="resend-btn" class="btn special-cta">Resend</button></div></div><div class="form-group form-group-lg"><label for="password" class="sr-only">Parola</label><div class="input-group flex-group"><input type="password" class="form-control has-right-addon" id="password" name="password" placeholder="&bull;&bull;&bull;&bull;&bull;&bull;&bull;&bull;" disabled readonly><div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div></div></div><div class="form-group form-group-lg"><div class="m-t-8 text-center"><a href="https://www.kudika.ro/account/recover-password.html" class="btn btn-link"/>schimba parola</a></div></div><div class="form-group form-group-lg"><div class="input-group flex-group"><input type="email" class="form-control has-right-addon" id="phone" name="phone" value="" placeholder="Numarul tau de telefon"><div class="input-group-addon right"><span class="zmdi zmdi-phone"></span></div></div><small class="help-block">Recupereaza-ti parola mai usor pe viitor, prin sms!</small></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="done" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">salveaza</span></button></div></div></div></div></div></form></div></div></div><div class="modal fade flex-modal" tabindex="-1" role="dialog" id="contact-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><div class="form-card text-center"><form class="form contact-form" id="contact-form" ><img src="https://img.kudika.ro/images/image_thumbs/thumbs/614c7b8bd41b575e8868810bb303b877/800x800-10-85.jpg?v=1487071832" style="max-width: 200px;margin: 0 auto;" class="img-responsive" /><h2 class="m-b-16 text-center">Contacteaza-ne</h2><p class="text-center muted m-b-24">Foloseste formularul de mai jos, sau mai rapid, scaneaza codul de mai sus daca folosesti <strong>Facebook Messenger</strong>.</p><div class="row"><div class="col-xs-12 form-group form-group-lg"><input type="text" class="form-control" id="name" name="name" value="" placeholder="Numele tau"></div><div class="col-xs-12 form-group form-group-lg"><input type="text" class="form-control" id="contact-email" name="email" value="" placeholder="Emailul tau"></div><div class="col-xs-12 form-group form-group-lg"><textarea class="form-control" placeholder="Mesajul tau pentru noi" id="message" name="message" rows="5"></textarea></div><div class="col-xs-6 col-xs-offset-3"><button class="btn btn-lg btn-block btn-primary ladda-button action" data-style="slide-right" data-action="sendcontact"><span class="ladda-label">trimite</span></button></div></div></form></div></div></div></div><!-- Modal embed--><div class="modal fade" id="embedModal" role="dialog"><div class="modal-dialog"><!-- Modal content--><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal">&times;</button><h4 class="modal-title">Embed Video</h4></div><div class="modal-body"><div class="embed-copy-code input-group"><textarea class="form-control" type="text" id="iframe-script" name=""></textarea> <span class="input-group-btn"><button class="btn copy-code-btn" type="button"><div><span>Copy Code</span></div></button></span></div></div><div class="modal-footer"><button type="button" class="btn btn-default" data-dismiss="modal">Close</button></div></div></div></div><script src="https://img.kudika.ro/js/vendors/jQuery/jquery-2.2.4.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/bootstrap-3.3.7/js/bootstrap.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/sweetalert/sweetalert.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/slick.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/ladda/spin.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/ladda/ladda.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/ladda/ladda.jquery.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/serialize_object/jquery.serialize-object.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/jquery.mask.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/blazy.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/app/app.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/app/user.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/owl.carousel.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/modules/custom-article.js?v=191217_02" type="text/javascript"></script><script>var cb = function() {	var l = document.createElement('link'); l.rel = 'stylesheet';	l.href = 'https://fonts.googleapis.com/css?family=Open+Sans:300,400,700|Playfair+Display:400,700,900';	var h = document.getElementsByTagName('head')[0]; h.parentNode.insertBefore(l, h); };	var raf = requestAnimationFrame || mozRequestAnimationFrame ||	webkitRequestAnimationFrame || msRequestAnimationFrame;	if (raf) raf(cb);	else window.addEventListener('load', cb);</script><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/material-design-iconic-font/css/material-design-iconic-font.min.css"/><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/ladda/ladda-themeless.min.css"/><script async defer src="//assets.pinterest.com/js/pinit.js"></script><script src="https://apis.google.com/js/platform.js" async defer></script><div id="fb-root"></div><!-- Begin ContainR --><script type='application/javascript'>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);	mpfContainr('V2_510928',{'host': 'ro-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : '[add_sourceid_here]' });</script><noscript><iframe src='//ro-gmtdmp.mookie1.com/t/v2?tagid=V2_510928&isNoScript&src.rand=[timestamp]&src.id=[add_sourceid_here]' height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript><!-- End ContainR --><style>.kdkNotifWrap {	width: 100%;	height: 100%;	position: fixed;	z-index: 9999999999;	left: 0;	top: 0;	display: flex;	justify-content: center;	align-items: center;	background-color: rgba(255,255,255,.9);	font-size: 16px;	}	.hide { display: none;	}	.kdkNotifPop {	width: 100%;	padding: 20px;	max-width: 500px;	background-color: white;	border-radius: 5px;	box-shadow: 0 0 100px rgba(51, 51, 51, .5);	text-align: center;	}	.kdkNotifPop h2 {	margin-bottom: 20px;	font-weight: bold;	}	.kdkNotifPop p {	margin-top: 0	}	a.kdkNotifBtn {	display: inline-block;	text-decoration: none;	text-align: center;	padding: 8px 0px;	color: #a6015f;	font-size: 14px;	width: 100%;	max-width: calc(50% - 2px);	border: 1px solid #a6015f;	border-radius: 3px;	transition: all .35s ease-in;	font-family: sans-serif, Arial;	}	a.kdkNotifBtn.yes {	background-color: #a6015f;	color: white;	margin-right: 4px;	}	a.kdkNotifBtn:hover {	}	.kdkNotifSel {	width: 100%;	padding: 8px 10px;	margin-bottom: 20px;	font-size: 14px;	border-radius: 4px;	}</style><div id="kudikaHoroscopNotif" class="kdkNotifWrap hide"><div class="kdkNotifPop"><h2>Horoscop Kudika</h2><p>Astrele au in fiecare zi vesti pentru tine. Aboneaza-te la notificarile zodiei tale iar astrologul Vladimir iti va descifra mesajele citite in stele.</p><p>Alege zodia care te intereseaza:</p><select class="kdkNotifSel" name="" id="selectZodiac"><option value="1" selected>Berbec</option> <option value="2">Taur</option> <option value="3">Gemeni</option> <option value="4">Rac</option> <option value="5">Leu</option> <option value="6">Fecioara</option> <option value="7">Balanta</option> <option value="8">Scorpion</option> <option value="9">Sagetator</option> <option value="10">Capricorn</option> <option value="11">Varsator</option> <option value="12">Pesti</option></select><p><a data-action="register_zodiac_push" href="#" class="kdkNotifBtn yes action">Vreau notificari</a><a href="#" class="kdkNotifBtn no">Nu, multumesc</a></p></div></div><script type="text/javascript">if (typeof (__cmp) === 'function') {	window.__cmp('getVendorConsents', null, function(consentCookie){	window.setUpAgknTag = function(tag){	console.log('Init AGKN');	tag.setBpId("internetcorp");	/*tag.setCat("horoscop");*/	if (typeof IC_ADO_EXTRAVARS["section"]!="undefined"){	tag.setCat(IC_ADO_EXTRAVARS["section"]);	}	/*tag.addEchoKeyValue("subcategory", "[subcat1]");*/	tag.setGdpr("1");	tag.setGdprConsent(consentCookie.metadata);	};	var script = document.createElement('script');	script.src = '//js.agkn.com/prod/v0/tag.js';	document.body.appendChild(script);	});	}</script><!-- [ADOCEAN:START] --><!-- [ADOCEAN:END] --><script src='https://img.kudika.ro//js/ga_socials.js'></script><a class="optanon-show-settings" style="position:fixed;bottom:0px;right:0px;display:block;padding:10px;text-align:center;color:#fff;background-color:#000">Setari Cookie-uri</a></body></html>