<!DOCTYPE html><html lang="ro"><head><meta name="verification" content="92fd92fe49af752c1b72b01915c1bca4" /> <meta http-equiv="content-type" content="text/html; charset=windows-1250" /><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1, maximum-scale=1" /> <meta name="theme-color" content="#ffffff"><title>Cati copii ar trebui sa ai in functie de zodia ta</title><meta name="description" content="Iata cati copii ar trebui sa ai in functie de trasaturile semnului tau zodiacal! Esti pregatita?" /><meta name="keywords" content="astrologie,horoscop,cati copii vei avea in functie de zodie,mama" /><link rel="manifest" href="/manifest.json"><meta name="REVISIT-AFTER" content="1 day" /><meta name="verify-v1" content="tVjn+KOuLlQtKOUmvoDubXnIkKZ7xXLq12ewg4hIaJ0=" /> <meta name="msvalidate.01" content="FFF405DFA91E4F058E582EDD01DE663A" /><meta name="msvalidate.01" content="3DA3C5B4790B51866433C51E551449DB" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.kudika.ro/images//fav-icons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://img.kudika.ro/images//fav-icons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://img.kudika.ro/images//fav-icons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://img.kudika.ro/images//fav-icons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://img.kudika.ro/images//fav-icons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://img.kudika.ro/images//fav-icons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://img.kudika.ro/images//fav-icons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://img.kudika.ro/images//fav-icons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://img.kudika.ro/images//fav-icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://img.kudika.ro/images//fav-icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://img.kudika.ro/images//fav-icons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://img.kudika.ro/images//fav-icons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://img.kudika.ro/images//fav-icons/favicon-16x16.png"><link rel="manifest" href="https://img.kudika.ro/images//fav-icons/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://img.kudika.ro/images//fav-icons/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><link rel="shortlink" href="https://kudika.ro/rd53696" /><link rel="amphtml" href="https://horoscop.kudika.ro/articole/53696/astrologie-cati-copii-o-sa-ai-in-functie-de-zodie.html-amp"><link rel="canonical" href="https://horoscop.kudika.ro/articole/53696/astrologie-cati-copii-o-sa-ai-in-functie-de-zodie.html" /><link rel="next" href="https://horoscop.kudika.ro/articole/53696/astrologie-cati-copii-o-sa-ai-in-functie-de-zodie/pagina-2.html" /><meta property="fb:admins" content="1189600443" /><meta property="fb:admins" content="606022806" /><meta property="fb:admins" content="100001913124266" /><meta property="fb:admins" content="100002852873204" /><meta property="fb:app_id" content="149633695090777" /><meta property="og:site_name" content="Kudika"/><meta property="og:description" content="Iata cati copii ar trebui sa ai in functie de trasaturile semnului tau zodiacal! Esti pregatita?
" /><meta property="og:image" content="https://img.kudika.ro/storage/articles_share/53696/1522750056.jpg" /><meta property="og:url" content="https://horoscop.kudika.ro/articole/53696/astrologie-cati-copii-o-sa-ai-in-functie-de-zodie.html" /><meta property="og:type" content="article" /><meta property="og:title" content="Astrologie: Cati copii o sa ai? Afla ce spun astrele!" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="625" /><meta property="article:publisher" content="https://www.facebook.com/www.kudika.ro" /><meta property="article:author" content="https://www.facebook.com/HoroscopNumerologie/" /><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/css/owl.carousel.min.css?ord=171014_10"/><style>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</style><script>var CONFIGAPP = {"static_url":"https:\/\/img.kudika.ro\/","site_url":"https:\/\/www.kudika.ro","name":"Kudika","ajax_url":"https:\/\/www.kudika.ro\/action.json","socials":{"facebook":{"page_url":"https:\/\/www.facebook.com\/www.kudika.ro","page_name":"Kudika.ro","page_code":"www.kudika.ro","page_id":"104078702963895"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+kudika","page_name":"Kudika.ro","page_code":"+kudika","page_id":"114007811995303437566"},"twitter":{"page_url":"https:\/\/twitter.com\/Kudika_ro","page_name":"Kudika.ro","username":"Kudika_ro"},"instagram":{"page_url":"https:\/\/www.instagram.com\/kudika.ro\/","page_name":"Kudika.ro","username":"kudika.ro"},"rss":{"page_url":"https:\/\/www.kudika.ro\/feed.xml","page_name":"RSS","username":"kudika.ro"}},"img_url":"https:\/\/img.kudika.ro\/images\/","fb_api_id":"149633695090777","pushnotification_public_key":"BGPV1Rf3kEV1hTQ6bddG5Xv7qOPuGre6WfsQhLNuk72cxqftxmaD51V12nUyxdyPfVIGyRdsMxXzDWGS6RCcuyE"};	var USERDATA = {"id":0};	var APPREPORT = "";</script><!-- [ADOCEAN:START] --><!-- [ADOCEAN:START] --> <script type="text/javascript" src="//cdn.cxense.com/cx.js?v=180315"></script><script type="text/javascript" src="//ado.icorp.ro/files/js/ado.js" ></script><script src="//stats.icorp.ro/?module=ado-user-config"></script><script src="//storage.icorp.ro/storage/reclame/ado_lib/ado_lib_less_jquery.js?ord=20150731"></script><script type="text/javascript" language="JavaScript"> var IC_ADO_EXTRAVARS = {articlelen : 1788,is_article : 1,item_id : 53696,loggedin : 0,blockadsenseonadocean : 1}; </script><script type="text/javascript">var _key = "";	/* (c)AdOcean 2003-2018 */	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}	ado.config({mode: "old", xml: false, characterEncoding: true, defer:true});	ado.preview({enabled: true, emiter: "ado.icorp.ro", id: "qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});	/* (c)AdOcean 2003-2018, MASTER: INTERNETCORP - Kudika.Horoscop */</script><script type="text/javascript">ado.master({id: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7', server: 'ado.icorp.ro', vars: IC_ADO_EXTRAVARS , keys: cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString() });</script><script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script> <!-- [ADOCEAN:END] --><!-- [ADOCEAN:END] --><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;	ga('create', 'UA-152994-17', 'auto');	ga('provide', 'adblockTracker', function(tracker, opts) {	var ad = document.createElement('ins');	ad.className = 'AdSense';	ad.style.display = 'block';	ad.style.position = 'absolute';	ad.style.top = '-1px';	ad.style.height = '1px';	document.body.appendChild(ad);	tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);	document.body.removeChild(ad);	});	ga('require', 'adblockTracker', { dimensionIndex: 2 });	ga('require', 'displayfeatures');	ga('require', 'urlChangeTracker');	ga('send', 'pageview');</script><script async src="https://www.google-analytics.com/analytics.js"></script><script async src="https://img.kudika.ro/js/autotrack.js"></script> <script> var ONESIGNAL = {"appid":"e6961d85-90c0-4aa1-b932-a39665fa140a","safari_web_id":"web.onesignal.auto.32866db8-e87d-48d6-8bf4-a7b54cca5ee4"}; var ONESIGNAL_TAG = 'horoscop'; var SITE = {'title' : 'Kudika', 'socials' : {'facebook' : {'page_name' : 'Kudika.ro'}}}; var PAGE = {'title' : 'Kudika - wear a smile'}; </script> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script src="https://img.kudika.ro/js/OneSignal/onesignal.js" async='async'></script><!-- Hotjar Tracking Code for https://www.kudika.ro --><script> (function(h,o,t,j,a,r){ h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)}; h._hjSettings={hjid:738172,hjsv:6}; a=o.getElementsByTagName('head')[0]; r=o.createElement('script');r.async=1; r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv; a.appendChild(r); })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script> <!-- Neustar Publisher Data Collection --> <script type="text/javascript"> function setUpAgknTag(tag) { tag.setBpId("internetcorp"); } </script><!-- Neustar Publisher Data Collection --> <script src="//js.agkn.com/prod/v0/tag.js" async></script><!-- Cxense SATI script begin --><script type="text/javascript">window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];	cX.callQueue.push(['setSiteId', '1138479773402378602']);	cX.callQueue.push(['sendPageViewEvent']);</script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><!-- Cxense SATI script end --><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:url" content="https://www.kudika.ro/articole/53696/astrologie-cati-copii-o-sa-ai-in-functie-de-zodie.html"/><!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s)	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?	n.callMethod.apply(n,arguments):n.queue.push(arguments)};	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';	n.queue=[];t=b.createElement(e);t.async=!0;	t.src=v;s=b.getElementsByTagName(e)[0];	s.parentNode.insertBefore(t,s)}(window,document,'script',	'https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '1650363505254414');	fbq('track', 'PageView');</script><noscript> <img height="1" width="1"	src="https://www.facebook.com/tr?id=1650363505254414&ev=PageView	&noscript=1"/></noscript><!-- End Facebook Pixel Code --></head><body class=""><script type="text/javascript">var pp_gemius_identifier = 'B8NFXSbqPZKBnzV.J1rsLdVqTBj1LXf1xNkbJOuf7Y7..7';	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');	gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><!-- BRAT 2013 --><!-- /BRAT 2013 --><script>(function() {var scr = document.createElement('script');scr.type = 'text/javascript'; scr.async = true;scr.src = 'https://img.kudika.ro/js/brat_spring_js_1.6/spring.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(scr, s);})();</script><div style="position: absolute;"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.1x1 --><div id="adoceanicorprozpiimrrmdh"></div><script type="text/javascript">ado.slave('adoceanicorprozpiimrrmdh', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.1x1 */</script> <!-- [ADOCEAN:END] --></div> <div class="header-placeholder"></div> <header id="main-header" class="affix-top" ><nav id="menu" class="white navbar"> <div class="container-fluid"><button class="shift-to-close collapsed categories-collapser" data-toggle="collapse" data-parent="#header-accordion" href="#header-categories" aria-expanded="false" aria-controls="header-register"><span class="zmdi zmdi-menu zmdi-hc-fw"></span></button><a class="brand" href="https://www.kudika.ro"><img src="https://img.kudika.ro//images/logo.svg"></a><div id="menu-groups" class="navbar-collapse collapse in hidden-xs hidden-sm" aria-expanded="true"> <ul class="nav navbar-nav"><li><a href="https://www.kudika.ro/inspirational/index.html" title="Mai multe din Inspirational" data-group="inspirational">Inspirational</a></li><li><a href="https://www.kudika.ro/lifestyle/index.html" title="Mai multe din Lifestyle" data-group="lifestyle">Lifestyle</a></li><li><a href="https://www.kudika.ro/echipa/index.html" title="Mai multe din Echipa" data-group="echipa">Echipa</a></li> </ul> </div><div class="nav navbar-nav text-right"><span class="header-socials hidden-xs hidden-sm"><a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a><a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a><a href="https://plus.google.com/+kudika" title="Kudika pe Kudika.ro" rel="publisher" target="_blank"><span class="zmdi zmdi-google-plus"></span></a><a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a></span><a class="shift-to-close collapsed" data-toggle="collapse" data-parent="#header-accordion" href="#header-search" aria-expanded="false" aria-controls="header-search"><span class="zmdi zmdi-search zmdi-hc-fw"></span></a><a class="userdata " data-userelem="subscribe" href="https://www.kudika.ro/account/subscribe.html" data-toggle="modal" data-target="#login-modal" ><span class="zmdi zmdi-email zmdi-hc-fw hidden-md hidden-lg"></span><span class="hidden-xs hidden-sm">Aboneaza-te</span></a><a class="userdata hidden" data-userelem="profile" href="https://www.kudika.ro/account/profile.html" data-toggle="modal" data-target="#profile-modal" ><span class="zmdi zmdi-account-circle zmdi-hc-fw"></span><span class="picture hidden"><img class="img-circle" height="32" /></span> <span class="hidden-xs hidden-sm"><span class="name"></span></span></a></div> </div></nav><div class="panel-group" id="header-accordion" role="tablist" aria-multiselectable="true"><div class="panel panel-default"><div id="header-categories" class="panel-collapse collapse" role="tabpanel"><div id="submenu" class="container flex-box"><div id="group-sections"><div id="inspirational-sections" class="group-sections-list active"><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/inspirational/index.html" title="Inspirational"><small class="hidden-xs hidden-sm">mai multe din</small><span>Inspirational</span></a></li><li><a href="https://www.kudika.ro/articol/good-vibes/index.html" title="good vibes"><span>good vibes</span></a></li><li><a href="https://www.kudika.ro/articol/believe/index.html" title="believe"><span>believe</span></a></li><li><a href="https://www.kudika.ro/articol/spiritual/index.html" title="spiritual"><span>spiritual</span></a></li><li><a href="https://www.kudika.ro/articol/beautiful-minds/index.html" title="beautiful minds"><span>beautiful minds</span></a></li><li><a href="https://www.kudika.ro/quiz/index.html" title="quiz"><span>quiz</span></a></li><li><a href="http://horoscop.kudika.ro" title="astro"><span>astro</span></a></li><li><a href="https://www.kudika.ro/tag/kudikavibe.html" title="scoala increderii"><span>scoala increderii</span></a></li></ul></div><div id="lifestyle-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/lifestyle/index.html" title="Lifestyle"><small class="hidden-xs hidden-sm">mai multe din</small><span>Lifestyle</span></a></li><li><a href="https://www.kudika.ro/articol/beauty/index.html" title="beauty"><span>beauty</span></a></li><li><a href="https://www.kudika.ro/articol/fashion/index.html" title="fashion"><span>fashion</span></a></li><li><a href="https://www.kudika.ro/articol/green/index.html" title="green"><span>green</span></a></li><li><a href="https://www.kudika.ro/articol/wellness/index.html" title="wellness"><span>wellness</span></a></li><li><a href="https://www.kudika.ro/articol/love/index.html" title="love"><span>love</span></a></li><li><a href="https://www.kudika.ro/articol/art-fun/index.html" title="art & fun"><span>art & fun</span></a></li><li><a href="https://healthy.kudika.ro" title="health"><span>health</span></a></li><li><a href="https://www.kudika.ro/articol/travel/index.html" title="travel"><span>travel</span></a></li><li><a href="https://www.kudika.ro/jobs/" title="jobs"><span>jobs</span></a></li><li><a href="https://www.kudika.ro/vibeparty/2017/" title="Vibe Party"><span>Vibe Party</span></a></li></ul></div><div id="echipa-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/echipa/index.html" title="Echipa"><small class="hidden-xs hidden-sm">vezi toata</small><span>Echipa</span></a></li><li><a href="" title=""><span></span></a></li></ul></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div id="group-articles" class="flex-item hidden-xs hidden-sm"><div id="inspirational-articles" class="articles-list two-columns group-articles-list active"><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/53678/sfaturi-de-de-la-keanu-reeves-care-pot-fi-mantre-pentru-sufletul-tau-de-sarbatori.html" title="Sfaturi de la Keanu Reeves care pot fi mantre pentru sufletul tău de sărbători"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/8bb8a717b382b1a7feeaa72102b9f8f6/280x200-10-75.jpg?v=1522661622" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Sfaturi de la Keanu Reeves care pot fi mantre pentru sufletul tău...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/53679/uneori-miracolele-vin-in-viata-ta-prin-oameni-buni-cu-inima-mare.html" title="Uneori miracolele vin în viața ta prin oameni buni cu inimă mare"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/67b9409ae69c99af4fdc31c6f175bab4/280x200-10-75.jpg?v=1522663821" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Uneori miracolele vin în viața ta prin oameni buni cu inimă mare</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/53680/6-lucruri-pe-care-o-persoana-cu-suflet-toxic-crede-ca-i-le-datorezi-ai-grija-de-inima-ta.html" title="6 Lucruri pe care o persoană cu suflet toxic crede că i le datorezi. Ai grijă de inima ta"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/c5f8bed146f0a126c61a775563fff73f/280x200-10-75.jpg?v=1522667667" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">6 Lucruri pe care o persoană cu suflet toxic crede că i le...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/53682/8-alimente-care-iti-strica-somnul-ce-sa-elimini-de-la-cina.html" title="8 alimente care iti strica somnul: ce sa elimini de la cina"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/a4465afff05e2128eab33aea39e83f25/280x200-10-75.jpg?v=1522668286" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">8 alimente care iti strica somnul: ce sa elimini de la cina</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/53683/trei-parti-ale-fructelor-pe-care-nu-stiai-ca-le-poti-folosi.html" title="Trei părți ale fructelor pe care nu știai că le poți folosi"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/efe32dddf00197c8ac50611e7f9dd696/280x200-10-75.jpg?v=1522668960" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Trei părți ale fructelor pe care nu știai că le poți folosi</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/53654/8-lectii-aproape-divine-pe-care-majoritatea-oamenilor-le-invata-prea-tarziu-in-viata.html" title="8 Lecții aproape divine pe care majoritatea oamenilor le învață prea târziu în viață"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/84edaa688c2b04287c3db944d0acf947/280x200-10-75.jpg?v=1522411086" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">8 Lecții aproape divine pe care majoritatea oamenilor le învață...</h4></div></a></li></ul></div><div id="lifestyle-articles" class="articles-list two-columns group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/love/53670/6-semne-ca-nu-este-barbatul-nepotrivit.html" title="6 semne ca nu este barbatul potrivit pentru tine"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/806708921805ccdbf9bc9edd4f8adca7/280x200-10-75.jpg?v=1522417013" class="img-responsive"/></div><div class="details"><small>love, A.G. Billig</small><h4 class="title">6 semne ca nu este barbatul potrivit pentru tine</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/shopping/blugi-pantaloni-scurti-vara-53580.html" title="Blugi scurți de vară: modele sexy de purtat în sezonul cald"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/af5446a1c6ddaa539497273f5dab987c/280x200-10-75.jpg?v=1521815481" class="img-responsive"/></div><div class="details"><small>fashion, Iulia Claudia Dumitru</small><h4 class="title">Blugi scurți de vară: modele sexy de purtat în sezonul cald</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/wellness/53659/picioare-umflate-cauze-si-tratament.html" title="De ce se umfla picioarele? Cauze, remedii si cand e cazul sa mergi la doctor"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/e881e9d62376763cf5e97e593253b223/280x200-10-75.jpg?v=1522412998" class="img-responsive"/></div><div class="details"><small>wellness, Kudika</small><h4 class="title">De ce se umfla picioarele? Cauze, remedii si cand e cazul sa mergi...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/beauty/53652/parul-tau-sufera-afla-6-obiceiuri-necesare-pentru-un-par-sanatos.html" title="Părul tău suferă? Află 6 obiceiuri necesare pentru un păr sănătos"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2ae12f746a3ab886bc11e2b90021d198/280x200-10-75.jpg?v=1522409562" class="img-responsive"/></div><div class="details"><small>beauty, Kudika</small><h4 class="title">Părul tău suferă? Află 6 obiceiuri necesare pentru un păr sănătos</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/wellness/53608/remedii-anxietate-si-depresie-remedii-naturiste-suplimente-produse-homeopatice.html" title="Cum mă vindec de anexietate: remedii naturiste, suplimente, homeopatie"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/1b4fcc15acb9b353d2a9d411f64d965a/280x200-10-75.jpg?v=1522074638" class="img-responsive"/></div><div class="details"><small>wellness, Mia</small><h4 class="title">Cum mă vindec de anexietate: remedii naturiste, suplimente, homeopatie</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/shopping/rochii-office-birou-modele-clasice-mereu-moda-53586.html" title="10 tipuri de rochii evergreen pentru ținute office classy"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/376ce0e08a9d0f3d494c0c30eba090ee/280x200-10-75.jpg?v=1521924280" class="img-responsive"/></div><div class="details"><small>fashion, Kudika</small><h4 class="title">10 tipuri de rochii evergreen pentru ținute office classy</h4></div></a></li></ul></div><div id="echipa-articles" class="editors-list group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/echipa/oana.html" title="Oana Bulzan (Trifu)" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/23dc57cd30a7f6fc0d1dbffa39851ab1/300x300-10-75.jpg?v=1485095719" alt="Oana Bulzan (Trifu)" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Oana Bulzan (Trifu)</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-dibu.html" title="Iulia Dibu" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/82cd1075436344e91f92386ce489e415/300x300-10-75.jpg?v=1484826405" alt="Iulia Dibu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Dibu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/amelia.html" title="Amelia Ciurica" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/955ad8a3fb01b8918d1743d12ac7f10f/300x300-10-75.jpg?v=1484826827" alt="Amelia Ciurica" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Amelia Ciurica</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-sima.html" title="Iulia Sima" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/236ed1d574253f409e47f381b86a1dfb/300x300-10-75.jpg?v=1484827930" alt="Iulia Sima" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Sima</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/noemi.html" title="Noemi" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fd68b6107be36a1895686d193b5b2733/300x300-10-75.jpg?v=1484828103" alt="Noemi" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Noemi</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/vladimir.html" title="Vladimir" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/61a33d833021c1ad14a6813227eaeff1/300x300-10-75.jpg?v=1484828164" alt="Vladimir" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Vladimir</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/carmen.html" title="Carmen" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f8b3cc2f005524857898c0793a76e8a8/300x300-10-75.jpg?v=1484828744" alt="Carmen" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Carmen</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/mirela-nicolescu.html" title="Mia" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bda78af9cbba2fc4dcc1a1c6130859b1/300x300-10-75.jpg?v=1478706708" alt="Mia" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Mia</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/radu-buzuianu.html" title="Radu Buzaianu" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5b09763713b08aec614c6ad5df2cff16/300x300-10-75.jpg?v=1521205361" alt="Radu Buzaianu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Radu Buzaianu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-claudia-dumitru.html" title="Iulia Claudia Dumitru" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f9681688e278fd5a6d8e469f5b7d3a62/300x300-10-75.jpg?v=1484829109" alt="Iulia Claudia Dumitru" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Claudia Dumitru</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andreea-billig.html" title="A.G. Billig" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2cb326d12ad511f7e9fd56b50749e55b/300x300-10-75.jpg?v=1484832878" alt="A.G. Billig" class="img-responsive img-circle" /></div><div class="editor-details"><strong>A.G. Billig</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andreea-radulescu.html" title="Andreea R" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3247f0b389efdbccb9b990b20d8af9f5/300x300-10-75.jpg?v=1484829669" alt="Andreea R" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Andreea R</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/dana-negoita.html" title="Dana Negoita" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f74dd11ca7c3ee97617f48918e0f3de4/300x300-10-75.jpg?v=1484830164" alt="Dana Negoita" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Dana Negoita</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/rals-rals.html" title="Raluca Popescu" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/be172ddda1eacca44ea5d1713672292d/300x300-10-75.jpg?v=1516971622" alt="Raluca Popescu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Raluca Popescu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andra-ganaiteandra-ganaite.html" title="Andra Ganaite" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bf81a24b4ab152dc87f2e23b4a23d513/300x300-10-75.jpg?v=1520589617" alt="Andra Ganaite" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Andra Ganaite</strong></div></a></li></ul></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></div></div><div class="panel panel-default"><div id="header-search" class="panel-collapse collapse" role="tabpanel"><div class="panel-flex"><div class="container m-t-16"><form method="post" action="https://www.kudika.ro/search.html" id="form_menu_search_input" class="search-form"> <div class="row"><div class="col-xs-10 col-sm-8 col-md-10"><div class="form-group form-group-lg"><input id="menu_search_input" type="text" class="form-control" placeholder="keyword" name="keyword" value="" /></div></div><div class="col-xs-2 col-sm-4 col-md-2"><button type="submit" class="btn btn-lg btn-block btn-primary"><span class="zmdi zmdi-search"></span> <span class="hidden-xs">Cauta</span></button></div></div></form><div id="search-results" class="articles-list two-columns"><ul class="type-articles items-list"></ul><p class="text-right"><a href="#" class="more-results btn btn-ghost bt-sm hidden"/>Mai multe</a></p></div></div></div></div></div></div></header> <!-- [ADAPTATIVE:START:HIDE_MOBILE|HIDE_TABLET] --><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.Brandings --><div id="adoceanicorprollorhsgrqd"></div><script type="text/javascript">ado.slave('adoceanicorprollorhsgrqd', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.Brandings */</script> <!-- [ADOCEAN:END] --><div id="ado_brandings_after_this"><!-- --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE|HIDE_TABLET] --><div id="site"><div id="site-wrapper" class="container article-view"> <script type="text/javascript"> var ARTICLE_ID = 53696; var KUDIKA_GALLERY = 0; var defaultKudikaGalleryURL = ''; </script><script type="application/ld+json">{	"@context": "http://schema.org",	"@type": "Article",	"mainEntityOfPage": {	"@type": "WebPage",	"@id": "https://horoscop.kudika.ro/articole/53696/astrologie-cati-copii-o-sa-ai-in-functie-de-zodie.html"	},	"author": "Echipa Kudika",	"name": "Astrologie: Cati copii o sa ai? Afla ce spun astrele!",	"publisher": {	"@type": "Organization",	"name" : "Kudika.ro",	"logo": {	"@type": "ImageObject",	"url": "https://img.kudika.ro/images/kudika-dark-logo.png",	"width": 195,	"height": 50	}	},	"datePublished": "0000-00-00 00:00:00",	"headline" :"Iata cati copii ar trebui sa ai in functie de trasaturile semnului tau zodiacal! Esti pregatita?",	"image": {	"@type": "ImageObject",	"url": "https://img.kudika.ro/storage/articles_share/53696/1522750056.jpg",	"height": 627,	"width": 1200	},	"dateModified" : "2018-04-03 18:38:59"	}</script><article class="container" itemscope itemtype="http://schema.org/WebPage"><header	class="article-header"><h1>Astrologie: Cati copii o sa ai? Afla ce spun astrele!</h1><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div class="excerpt">Iata cati copii ar trebui sa ai in functie de trasaturile semnului tau zodiacal! Esti pregatita?<div class="clearfix"></div><div class="fb-like" style="margin-top:16px; display: inline-block;" data-href="https://horoscop.kudika.ro/articole/53696/astrologie-cati-copii-o-sa-ai-in-functie-de-zodie.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div></div><div><div style="height:20px;" class="clearfix"></div><a onclick=" ga('send', { hitType: 'event', eventCategory: 'Autor: Vladimir',eventAction: 'click',eventLabel: 'url from article' }); return true; " href="https://www.kudika.ro/echipa/vladimir.html" title="Mai multe articole de Vladimir" class="follow-author-btn btn btn-sm btn-ghost pull-right"><span class="hidden-xs">Urmareste-l pe Vladimir</span> <span class="zmdi zmdi-favorite-outline"></span></a> <div class="details"><a onclick=" ga('send', { hitType: 'event', eventCategory: 'Autor: Vladimir',eventAction: 'click',eventLabel: 'url from article' }); return true; " class="author-picture" href="https://www.kudika.ro/echipa/vladimir.html" title="Mai multe articole by Vladimir"><img src="https://img.kudika.ro/storage/new_editors/29/83651f8ef312e53a98fc4604939da1c6-original.jpg" class="img-responsive" /></a><a onclick=" ga('send', { hitType: 'event', eventCategory: 'Autor: Vladimir',eventAction: 'click',eventLabel: 'url from article' }); return true; " class="author-name" href="https://www.kudika.ro/echipa/vladimir.html" title="Mai multe articole de Vladimir">Vladimir</a><small>3 Aprilie 2018</small></div></div></header><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div id="billboard"><div class="add-container"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.Ribbon --><div id="adoceanicorprotbhfdmfgzb"></div><script type="text/javascript">ado.slave('adoceanicorprotbhfdmfgzb', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.Ribbon */</script> <!-- [ADOCEAN:END] --></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><section class="article-body"><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="textlink"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.Linktext --><div id="adoceanicorpropoklfxntzn"></div><script type="text/javascript">ado.slave('adoceanicorpropoklfxntzn', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.Linktext */</script> <!-- [ADOCEAN:END] --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div class="article-content" id="article_content"><p>Se spune ca toate femeile au instinctul matern in sange. Totusi, unele sunt mai responsabile si organizate, altele mai libertine si cu capul in nori, unele egoiste sau impulsive, altele duioase si rabdatoare, unele isi doresc mai mult decat orice pe lume sa aiba copii, altele lasa lucrurile la voie intamplarii... Totul depinde si de zodia in care te-ai nascut. Iata cati copii ar trebui sa ai in functie de trasaturile semnului tau zodiacal!</p> <h2>Cati copii ar trebui sa ai in functie de zodie</h2> <h3>Berbec - cati vrei tu</h3> <p>Trebuie spus de la bun inceput ca nu e cel mai mare vis al tau sa devii mama. Poti trai foarte bine si fara sot, si fara copii. Cand decizi ca esti pregatita sa faci pasul cel mare, te descurci la fel de bine si cu unul si cu cinci prichindei. E drept ca plasezi cat de multe sarcini poti taticului, bunicilor, prietenilor. Dar te-ai descurca la fel de bine si singura, caci esti o luptatoare.<div class="in-article-recommendation"><a href="https://horoscop.kudika.ro/articole/53323/cum-esti-ca-mama-in-functie-de-zodie.html" class="flex-row" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Astrologie: Cum esti ca mama in functie de zodie[53323]' }); return true;"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/dd3d757c26a73d7866fd4f3dc13a676f/120x120-10-85.jpg?v=1519989399"/><span class="col">Astrologie: Cum esti ca mama in functie de zodie</span></a><script>ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'view',eventLabel: 'Astrologie: Cum esti ca mama in functie de zodie[53323]', nonInteraction: true });</script></div><p><img alt="cati copii vei avea" src="https://img.kudika.ro/storage/articles-content/4/9/3/1522749371/1522749371_mama berbec.jpg" title="mama berbec" /><small><em>Foto: oneinchpunch, Shutterstock</em></small></p> <h3>Taur &ndash; fata si baiat</h3> <p>Tie iti ies cam toate lucrurile ca la carte. Respecti traditiile, te casatoresti la varsta ideala, esti o sotie model si o mama serioasa. Stii si care-ti sunt limitele si nu te-ai inhama sa te ocupi de o familie prea mare, dar iti doresti tabloul perfect, adica un baietel si o fetita, care vin pe lume, cel mai probabil, la distanta mica unul de altul.</p><div class="article-invix"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.300x250_2 --><div id="adoceanicorprovmmoomkkux"></div><script type="text/javascript">ado.slave('adoceanicorprovmmoomkkux', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.300x250_2 */</script> <!-- [ADOCEAN:END] --></div><img alt="cati copii vei avea" src="https://img.kudika.ro/storage/articles-content/4/9/4/1522749438/1522749438_mama taur.jpg" title="mama taur" /><small><em>Foto: Evgeny Atamenko, Shutterstock</em></small></p> <h3>Gemeni &ndash; gemeni</h3> <p>Sigur ca tie, din tot zodiacul, ti-ar sta cel mai bine cu gemeni. Dar, cum asta depinde mai putin de astre si mai mult de genetica, te poti multumi si cu doi copii nascuti in ani consecutivi. Vei fi o mama deschisa, relaxata, vesela, care ea insasi copilareste alaturi de cei mici. Pe de o parte ii ajuti la lectii, pe de alta iesi cu ei in club.</p><p><img alt="cati copii vei avea in functie de zodie" src="https://img.kudika.ro/storage/articles-content/4/9/4/1522749472/1522749472_mama gemeni.jpg" title="mama gemeni" /><small><em>Foto: bbernard, Shutterstock</em></small></p> <div class="in-article-recommendation"><a href="https://www.kudika.ro/articol/good-vibes/48811/cele-15-job-uri-ale-unei-mame.html" class="flex-row" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Cele 15 job-uri ale unei mame[48811]' }); return true;"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/19bc9ceb7b8f6674e986c91cef28d73e/120x120-10-85.jpg?v=1487931018"/><span class="col">Cele 15 job-uri ale unei mame</span></a><script>ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'view',eventLabel: 'Cele 15 job-uri ale unei mame[48811]', nonInteraction: true });</script></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div class="retail_insert_in_article"><script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js"></script></div></div><nav class="text-center" aria-label="Page navigation"> <ul class="pagination pagination-lg"><li class="active"><a href="https://horoscop.kudika.ro/articole/53696/astrologie-cati-copii-o-sa-ai-in-functie-de-zodie.html">1</a></li><li ><a href="https://horoscop.kudika.ro/articole/53696/astrologie-cati-copii-o-sa-ai-in-functie-de-zodie/pagina-2.html">2</a></li><li ><a href="https://horoscop.kudika.ro/articole/53696/astrologie-cati-copii-o-sa-ai-in-functie-de-zodie/pagina-3.html">3</a></li><li ><a href="https://horoscop.kudika.ro/articole/53696/astrologie-cati-copii-o-sa-ai-in-functie-de-zodie/pagina-4.html">4</a></li><li class="next"><a href="https://horoscop.kudika.ro/articole/53696/astrologie-cati-copii-o-sa-ai-in-functie-de-zodie/pagina-2.html">&raquo;</a></li> </ul></nav><div class="article-body-footer"><div class="article-social"><span>Iti place acest articol? Recomanda-l prietenilor:</span> <div class="social-box"><a data-shareurl="https://horoscop.kudika.ro/articole/53696/astrologie-cati-copii-o-sa-ai-in-functie-de-zodie.html" href="#" data-share="facebook" class="btn facebook-btn toolbox_share"><i class="zmdi zmdi-facebook"></i> <span class="hidden-xs">Share pe facebook</span></a><a data-shareurl="https://horoscop.kudika.ro/articole/53696/astrologie-cati-copii-o-sa-ai-in-functie-de-zodie.html" data-shareimage="https://img.kudika.ro/storage/articles_share/53696/1522750056.jpg" href="#" data-share="pinterest" class="btn pinterest-btn toolbox_share"><i class="zmdi zmdi-pinterest"></i></a><a data-shareurl="https://horoscop.kudika.ro/articole/53696/astrologie-cati-copii-o-sa-ai-in-functie-de-zodie.html" href="#" data-share="google" class="btn google-plus-btn toolbox_share"><i class="zmdi zmdi-google-plus"></i></a></div></div><!-- Composite Start --><div id="M323526ScriptRootC219428"> <div id="M323526PreloadC219428"> Loading... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M323526ScriptRootC219428")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M323526ScriptRootC219428");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=219428;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/k/u/kudika.ro.219428.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script></div><!-- Composite End --><div data-widget="plista_widget_belowArticle"></div><script type="text/javascript">(function(c){ var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){ w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}	}({	"publickey": "3908e5b9cb6786ffb61141b5",	"item": {	"objectid": "8a467964e1f06afdd7f4bfe539fdcd1b",	"title": "Astrologie: Cati copii o sa ai? Afla ce spun astrele!",	"text": "Iata cati copii ar trebui sa ai in functie de trasaturile semnului tau zodiacal! Esti pregatita?",	"url": "https://horoscop.kudika.ro/articole/53696/astrologie-cati-copii-o-sa-ai-in-functie-de-zodie.html",	"img": "https://img.kudika.ro/storage/articles_share/53696/1522750056.jpg",	"category": "horoscop-articole",	"published_at": 1522702800,	"updated_at": 1522702800	},	"origin": "ro"	}));</script><script id="ICKudikaJbList" type="text/javascript" src="//storage.icorp.ro/storage/kudikajb/widget_jobs_list_new.js?v=2"></script></div><!-- ADSENSE_BLOCK_STARTS --><div style="margin: 15px auto; width: 336px;"><!-- ADSENSE_CODE_STARTS --><!-- ADSENSE_CODE_INFO: kudika.ro: Kudika_ArticoleEnd_336x280 336x280 T --><ins class="adsbygoogle" style="display: inline-block; width: 336px; height: 280px" data-ad-client="ca-pub-7359363350701209" data-ad-slot="5792026231"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script><!-- ADSENSE_CODE_ENDS --></div><!-- ADSENSE_BLOCK_ENDS --></section><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><aside class="sidebar article-sidebar"><div class="add-container"><script id="ICKudikaJb" type="text/javascript" src="//storage.icorp.ro/storage/kudikajb/widget.js"></script></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="add-container"><div class="add add300x250"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.300x250 --><div id="adoceanicorprouijonkjtro"></div><script type="text/javascript">ado.slave('adoceanicorprouijonkjtro', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.300x250 */</script> <!-- [ADOCEAN:END] --></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><!-- ADSENSE_BLOCK_STARTS --><div class="add-container"><!-- ADSENSE_CODE_STARTS --><!-- ADSENSE_CODE_INFO: kudika.ro: Kudika_Mobile_300x100 300x100 T --><ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 100px" data-ad-client="ca-pub-7359363350701209" data-ad-slot="4500808139"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script><!-- ADSENSE_CODE_ENDS --></div><!-- ADSENSE_BLOCK_ENDS --><div><fb:like-box href="http://www.facebook.com/www.kudika.ro" width="300" height="260" show_faces="true" stream="false" header="false"></fb:like-box></div><div class="add-container"><script src="//storage.icorp.ro/storage/retail/servim/rad-300x250x.js"></script></div><div class="add-container"> </div><div class="article-sidebar-recomandations"><div class="articles-list"><ul class="items-list "><li class="item square"><a href="https://horoscop.kudika.ro/articole/53688/top-4-zodii-sincere.html" title="Astrologie: Top 4 zodii de o sinceritate debordanta. Pregateste-te sa auzi doar adevarul." class="square"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/079f227b1c6899c8ec9a886cf97d0647/240x240-10-75.jpg?v=1522678995" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Astrologie: Top 4 zodii de o sinceritate debordanta. Pregateste-te...</h4></div></a></li><li class="item square"><a href="https://horoscop.kudika.ro/articole/53664/dezlegare-vise-simboluri-care-te-pregatesc-pentru-schimbare.html" title="Dezlegare vise: semne din vis care te pregatesc pentru SCHIMBARE" class="square"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/6ca121748f0e2ee8256a358b0dabf0ca/240x240-10-75.jpg?v=1522415518" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Dezlegare vise: semne din vis care te pregatesc pentru SCHIMBARE</h4></div></a></li></ul></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="add-container"><div class="add add300x250"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.Box3 --><div id="adoceanicorproxnnkeniihr"></div><script type="text/javascript">ado.slave('adoceanicorproxnnkeniihr', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.Box3 */</script> <!-- [ADOCEAN:END] --></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><div class="article-sidebar-recomandations order-last"><div class="articles-list"><ul class="items-list "><li class="item square"><a href="http://www.rochii365.ro/2018/93-rochie-seara-catifea-bej-maneci-dantela/?utm_source=Kudika&utm_medium=link&utm_campaign=Kudika+Recomandari" target="_blank" class=""><div class="image"><img src="http://img.rochii365.ro/img/cache/products/0/2/5/2525/image-2525-160x160-10-85.jpg" alt="Rochie de seara din catifea bej cu dantela neagra" class="img-responsive"/></div><div class="details"><small>Rochia zilei</small><h4 class="title">Rochie de seara din catifea bej cu dantela neagra</h4></div></a></li><li class="item square"><a href="https://horoscop.kudika.ro/articole/53637/horoscop-dragoste-luna-aprilie-2018.html" title="Horoscopul dragostei pentru luna Aprilie 2018" class="square"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/a6145f5efa7b4c865c47c0eb552d9da7/240x240-10-75.jpg?v=1522327538" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Horoscopul dragostei pentru luna Aprilie 2018</h4></div></a></li><li class="item square"><a href="https://horoscop.kudika.ro/articole/53641/efecte-majore-ale-primului-mercur-retrograd-din-2018.html" title="3 efecte majore ale primului Mercur retrograd din 2018" class="square"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/1b1aad34f2eda2b04ae07855bb990042/240x240-10-75.jpg?v=1522330558" class="img-responsive"/></div><div class="details"><small>A.G. Billig</small><h4 class="title">3 efecte majore ale primului Mercur retrograd din 2018</h4></div></a></li><li class="item square"><a href="https://horoscop.kudika.ro/articole/53612/horoscop-luna-aprilie-2018-pentru-fiecare-zodie.html" title="Horoscopul lunii Aprilie pentru fiecare zodie" class="square"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/75efaf3fce4e5c161295638ec2c0f3d8/240x240-10-75.jpg?v=1522154191" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Horoscopul lunii Aprilie pentru fiecare zodie</h4></div></a></li></ul></div></div></aside><div class="article-footer flex-row"><div class="flex-1 align-self-start"><div class="footer-add add-container"><div class="add add600x150"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.560x150 --><div id="adoceanicorprorjqebidihn"></div><script type="text/javascript">ado.slave('adoceanicorprorjqebidihn', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.560x150 */</script> <!-- [ADOCEAN:END] --></div></div><div class="bfs-articles clearfix"><a href="https://www.blackfridaysales.ro/" target="_blank" class="bfs-logo"><img src="https://storage.icorp.ro/storage/html5/170926_3430_r1506418019/bfs-custom-logo_0555f96ea0998ac48a84e0bae93a35fa.png" alt=""></a><h2>ARTICOLE RECOMANDATE BLACK FRIDAY SALES</h2><div class="block-content "><a title="Masini electrice de tocat la oferta: pentru chiftelute si sarmalute gustoase" href="https://www.blackfridaysales.ro/black-friday/masini-electrice-de-tocat-la-oferta-pentru-chiftelute-si-sarmalute-gustoase-1621.html?utm_source=kudika&utm_medium=link&utm_campaign=inhouse" target="_blank"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/6e44b5858755500f1f45ea4ca8d6c112/120x120-10-75.jpg?v=1510725603"><h4 class="title">Masini electrice de tocat la oferta: pentru chiftelute si sarmalute gustoase</h4><p class="excerpt"> Daca te gandesti ca iarna asta te vei chinui iar sa faci carnatii aia gustosi, noi iti spunem ca nu este cazul. De asta iti recomandam ca la editia de anul asta de Black Friday 2017 sa urmaresti promotiile la&nbsp; masinile electrice de tocat...</p></a></div><div class="block-content "><a title="Rochii romanesti la reducere iarna aceasta" href="https://www.blackfridaysales.ro/reduceri-oferte/rochii-romanesti-la-reducere-iarna-aceasta-1618.html?utm_source=kudika&utm_medium=link&utm_campaign=inhouse" target="_blank"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bca86e3dbb95a41ff47f96cb3e11ac85/120x120-10-75.jpg?v=1512540004"><h4 class="title">Rochii romanesti la reducere iarna aceasta</h4><p class="excerpt"> Atunci cand te afli in cautarea unei rochii, vrei ca aceasta sa atraga privirile asupra ei, sa impresioneze si, evident, sa-ti reprezinte stilul tau personal. Ca sa alegi corect o rochie, insa, e foarte important sa tii cont de o serie de cerinte...</p></a></div><div class="block-content "><a title="Lentile de contact colorate in oferta de Black Friday toata luna noiembrie!" href="https://www.blackfridaysales.ro/black-friday/lentile-de-contact-colorate-in-oferta-de-black-friday-toata-luna-noiembrie-1614.html?utm_source=kudika&utm_medium=link&utm_campaign=inhouse" target="_blank"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/0d3420b6882daa32da9997a2f05841e1/120x120-10-75.jpg?v=1511503205"><h4 class="title">Lentile de contact colorate in oferta de Black Friday toata luna noiembrie!</h4><p class="excerpt"> Lentilele de contact colorate sunt o varianta prin care poti sa-ti schimbi look-ul, experimentand cu variate nuante si culori pe care le ai la dispozitie. Cu astfel de produse poti sa-ti schimbi culoarea ochilor in cea pe care ti-o doresti,...</p></a></div></div><div class="article-comments"></div><ul class="article-tags list-unstyled list-inline"><li class="list-title">Alte articole despre:</li><li><a title="Articole despre astrologie" href="https://www.kudika.ro/tag/astrologie.html">astrologie</a></li><li><a title="Articole despre cati copii vei avea" href="https://www.kudika.ro/tag/cati-copii-vei-avea.html">cati copii vei avea</a></li><li><a title="Articole despre cati copii vei avea in functie de zodie" href="https://www.kudika.ro/tag/cati-copii-vei-avea-in-functie-de-zodie.html">cati copii vei avea in functie de zodie</a></li><li><a title="Articole despre mama" href="https://www.kudika.ro/tag/mama.html">mama</a></li><li><a title="Articole despre zodiile ca mame" href="https://www.kudika.ro/tag/zodiile-ca-mame.html">zodiile ca mame</a></li></ul></div><aside class="sidebar"><div class="crosspromo hidden-xs hidden-sm"><strong>S-ar putea sa-ti placa si:</strong><div class="articles-list"><ul class="items-list "> <li class="item"><a href="https://www.wall-street.ro/articol/Social/214917/zile-libere-2018-in-ce-zile-pica-sarbatorile-legale.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Zile libere 2018. In ce zile pica sarbatorile legale?" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/be26e12236bcfd63b9ca47daf02614a0/280x200-10-75.jpg?v=1512645387" class="img-responsive"/></div><div class="details"><h4 class="title">Zile libere 2018. In ce zile pica sarbatorile legale?</h4></div></a></li> <li class="item"><a href="https://www.wall-street.ro/articol/Social/216270/5-metode-simple-de-a-economisi-in-2018-daca-vei-mai-avea-de-unde.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="5 metode simple de a economisi in 2018...daca vei mai avea de unde" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/da6f6b6228c676776a0b8c9458b3ce29/280x200-10-75.jpg?v=1512645242" class="img-responsive"/></div><div class="details"><h4 class="title">5 metode simple de a economisi in 2018...daca vei mai avea de unde</h4></div></a></li> <li class="item"><a href="https://www.wall-street.ro/articol/Turism/216304/vacanta-de-iarna-cele-mai-spectaculoase-targuri-de-craciun.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Vacanta de iarna intr-unul din orasele cu cele mai spectaculoase targuri de Craciun din Europa" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/ab53cdda181d39147eea84e51d409e6c/280x200-10-75.jpg?v=1512644735" class="img-responsive"/></div><div class="details"><h4 class="title">Vacanta de iarna intr-unul din orasele cu cele mai spectaculoase...</h4></div></a></li> <li class="item"><a href="http://www.wall-street.ro/articol/Lifestyle/214863/destinatii-de-toamna-cele-mai-bune-8-orase-in-care-sa-ti-planuiesti-o-vacanta-acum.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Destinatii de toamna: cele mai bune 8 orase pentru un city break" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/db9ccc2410ded19e5e648e7079fd8bde/280x200-10-75.jpg?v=1508246913" class="img-responsive"/></div><div class="details"><h4 class="title">Destinatii de toamna: cele mai bune 8 orase pentru un city break</h4></div></a></li></ul></div></div> </aside></div></article><div class="subscribers-area row"><div class="container form-container collapse in"><form class="form-inline"><div class="padded-box text-center"><h4>Ti-a placut acest articol?</h4><p class="lead">Aboneaza-te pe Kudika pentru a primi articole similare.</p><div class="row"><div class="col-xs-12 col-sm-7 form-group form-group-lg"> <div class="input-group flex-group"><input class="form-control has-right-addon" id="quick-subscribe-email-input" placeholder="Adresa ta de email" name="email" value=""></input><button class="input-group-addon btn btn-lg btn-default ladda-button action" data-style="slide-right" data-action="register" data-emailinput="quick-subscribe-email-input"><span class="ladda-label zmdi zmdi-mail-send"></span></button> </div></div><div class="col-xs-12 col-sm-5"><button class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-right" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Prin Facebook</span></button></div></div></div></form></div><div class="subscribe-succes-articles collapse "><h4 class="text-center section-title">Sigur o sa-ti placa si:</h4><div class="row"><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://horoscop.kudika.ro/articole/53688/top-4-zodii-sincere.html" title="Astrologie: Top 4 cele mai sincere zodii" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/079f227b1c6899c8ec9a886cf97d0647/400x400-10-75.jpg?v=1522678995" alt="Astrologie: Top 4 zodii de o sinceritate debordanta. Pregateste-te sa auzi doar adevarul." class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://horoscop.kudika.ro/articole/53688/top-4-zodii-sincere.html" title="Astrologie: Top 4 cele mai sincere zodii"/>Astrologie: Top 4 zodii de o sinceritate debordanta. Pregateste-te...</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://horoscop.kudika.ro/articole/53664/dezlegare-vise-simboluri-care-te-pregatesc-pentru-schimbare.html" title="Dezlegare vise: semne care te pregatesc pentru o schimbare de destin" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/6ca121748f0e2ee8256a358b0dabf0ca/400x400-10-75.jpg?v=1522415518" alt="Dezlegare vise: semne din vis care te pregatesc pentru SCHIMBARE" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://horoscop.kudika.ro/articole/53664/dezlegare-vise-simboluri-care-te-pregatesc-pentru-schimbare.html" title="Dezlegare vise: semne care te pregatesc pentru o schimbare de destin"/>Dezlegare vise: semne din vis care te pregatesc pentru SCHIMBARE</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://horoscop.kudika.ro/articole/53637/horoscop-dragoste-luna-aprilie-2018.html" title="Horoscop dragoste: Cum stai cu iubirea in luna Aprilie 2018?" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/a6145f5efa7b4c865c47c0eb552d9da7/400x400-10-75.jpg?v=1522327538" alt="Horoscopul dragostei pentru luna Aprilie 2018" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://horoscop.kudika.ro/articole/53637/horoscop-dragoste-luna-aprilie-2018.html" title="Horoscop dragoste: Cum stai cu iubirea in luna Aprilie 2018?"/>Horoscopul dragostei pentru luna Aprilie 2018</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://horoscop.kudika.ro/articole/53641/efecte-majore-ale-primului-mercur-retrograd-din-2018.html" title="3 efecte majore ale primului Mercur retrograd din 2018" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/1b1aad34f2eda2b04ae07855bb990042/400x400-10-75.jpg?v=1522330558" alt="3 efecte majore ale primului Mercur retrograd din 2018" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://horoscop.kudika.ro/articole/53641/efecte-majore-ale-primului-mercur-retrograd-din-2018.html" title="3 efecte majore ale primului Mercur retrograd din 2018"/>3 efecte majore ale primului Mercur retrograd din 2018</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/andreea-billig.html">A.G. Billig</a></small></div></div></div></div></div></div><div class="container"><div class="other-articles-recomandations"><div class="articles-list three-columns"><ul class="items-list "><li class="item"><a href="https://horoscop.kudika.ro/articole/53562/top-zodii-compatibile.html" title="Horoscopul compatibilitatii: cele 3 zodii ale iubirii perfecte" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/9a4b2dff5e712808eb886c3fec145a81/280x200-10-75.jpg?v=1521718288" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Horoscopul compatibilitatii: cele 3 zodii ale iubirii perfecte</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/53543/3-principii-de-viata-ale-fiecarei-zodii.html" title="Astrologie: 3 principii de viata ale fiecarei zodii" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/42d788aadae53a72225e22c99ea2d0ba/280x200-10-75.jpg?v=1521559582" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Astrologie: 3 principii de viata ale fiecarei zodii</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/53539/iubesti-o-femeie-berbec-7-lucruri-pe-care-trebuie-sa-le-stii.html" title="Iubesti o femeie Berbec? 7 lucruri pe care trebuie sa le stii " class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/1cc7bed42a48632f61713afbb096f5ed/280x200-10-75.jpg?v=1521556235" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Iubesti o femeie Berbec? 7 lucruri pe care trebuie sa le stii </h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/53486/astrologie-dependentele-zodiilor.html" title="Astrologie: Dependenta ta in functie de zodie" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/e764bd8831ee7222a99054429b0e209d/280x200-10-75.jpg?v=1521200544" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Astrologie: Dependenta ta in functie de zodie</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/53478/top-4-zodii-de-femei-considerate-reginele-dramei.html" title="Astrologie: Top 4 zodii de femei considerate reginele dramei" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/1a9ea6b824622bfccbfa3e2fe2f47652/280x200-10-75.jpg?v=1521119923" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Astrologie: Top 4 zodii de femei considerate reginele dramei</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/53378/ce-sa-nu-i-spui-niciodata-iubitului-tau-ca-sa-nu-l-pierzi.html" title="Astrologie: Ce sa nu-i spui niciodata iubitului tau ca sa nu-l pierzi" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/77563e8e51d073308073816dba1aa393/280x200-10-75.jpg?v=1520339201" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Astrologie: Ce sa nu-i spui niciodata iubitului tau ca sa nu-l pierzi</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/53376/din-23-martie-mercur-este-retrograd-afla-cum-te-influenteaza.html" title="Astrologie: Din 23 martie, Mercur este retrograd. Cum te influenteaza" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5cf5a590e7b440e861a6ba43182eb40b/280x200-10-75.jpg?v=1520337288" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Astrologie: Din 23 martie, Mercur este retrograd. Cum te influenteaza</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/53369/3-trasaturi-fermecatoare-in-functie-de-zodie.html" title="Astrologie: 3 trasaturi fermecatoare ale fiecarei zodii" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/b44607dfdb7df11533ae06462dc8408f/280x200-10-75.jpg?v=1520331586" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Astrologie: 3 trasaturi fermecatoare ale fiecarei zodii</h4></div></a></li><li class="item"><a href="https://horoscop.kudika.ro/articole/53323/cum-esti-ca-mama-in-functie-de-zodie.html" title="Astrologie: Cum esti ca mama in functie de zodie" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/dd3d757c26a73d7866fd4f3dc13a676f/280x200-10-75.jpg?v=1519989399" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Astrologie: Cum esti ca mama in functie de zodie</h4></div></a></li></ul></div></div><div class="add-container m-t-16 m-b-16"><div class="add"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.728x90 --><div id="adoceanicorprosndfckepls"></div><script type="text/javascript">ado.slave('adoceanicorprosndfckepls', {myMaster: 'Ftf7KiMP6JkKukMTdbD2pU7mPf7ZtbuTkALLqk3bFab.H7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Horoscop.728x90 */</script> <!-- [ADOCEAN:END] --></div></div><div class="flex-box"><div class="flex-item "><div class="row m-b-32"><div class="col-xs-12 col-sm-12"><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/good-vibes/53325/cand-esti-intr-o-relatie-nu-fugi-cand-lucrurile-devin-complicate-ci-lupti-pentru-iubire.html" title="Cand esti intr-o relatie, nu fugi cand lucrurile devin complicate... ci lupti pentru iubire" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/ba0ed18b0d28232bede05e13ac202a6c/400x400-10-75.jpg?v=1519990700" alt="Cand esti intr-o relatie, nu fugi cand lucrurile devin complicate... ci lupti pentru iubire" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/53325/cand-esti-intr-o-relatie-nu-fugi-cand-lucrurile-devin-complicate-ci-lupti-pentru-iubire.html" title="Cand esti intr-o relatie, nu fugi cand lucrurile devin complicate... ci lupti pentru iubire"/>Cand esti intr-o relatie, nu fugi cand lucrurile devin...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://horoscop.kudika.ro/articole/53323/cum-esti-ca-mama-in-functie-de-zodie.html" title="Astrologie: Ce fel de mama esti in functie de zodie" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/dd3d757c26a73d7866fd4f3dc13a676f/400x400-10-75.jpg?v=1519989399" alt="Astrologie: Cum esti ca mama in functie de zodie" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://horoscop.kudika.ro/articole/53323/cum-esti-ca-mama-in-functie-de-zodie.html" title="Astrologie: Ce fel de mama esti in functie de zodie"/>Astrologie: Cum esti ca mama in functie de zodie</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small></div></div></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/53349/5-obiceiuri-la-care-trebuie-sa-renunti-pentru-a-fi-fericita.html" title="5 Obiceiuri la care trebuie sa renunti pentru a fi fericita" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/b33a354dda29c70c692884b40851ae7b/400x400-10-75.jpg?v=1520182133" alt="5 Obiceiuri la care trebuie sa renunti pentru a fi fericita" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/53349/5-obiceiuri-la-care-trebuie-sa-renunti-pentru-a-fi-fericita.html" title="5 Obiceiuri la care trebuie sa renunti pentru a fi fericita"/>5 Obiceiuri la care trebuie sa renunti pentru a fi fericita</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-12"><hr /><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/good-vibes/53352/nu-cauta-dragostea-in-alta-parte-ea-este-ascunsa-adanc-in-sufletul-tau.html" title="Nu cauta dragostea in alta parte. Ea este ascunsa adanc in sufletul tau" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/410177c00ba0db875eb98ee29980afbd/400x400-10-75.jpg?v=1520253109" alt="Nu cauta dragostea in alta parte. Ea este ascunsa adanc in sufletul tau" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/53352/nu-cauta-dragostea-in-alta-parte-ea-este-ascunsa-adanc-in-sufletul-tau.html" title="Nu cauta dragostea in alta parte. Ea este ascunsa adanc in sufletul tau"/>Nu cauta dragostea in alta parte. Ea este ascunsa adanc in sufletul...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><hr /><div class="flex-row" style="overflow: hidden;"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext --><div id="ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7"></div><script type="text/javascript">ado.placement({id:'ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7', server: 'ado.icorp.ro',vars:{cid:"article_content",maxkw:"4"} });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext */</script> <!-- [ADOCEAN:END] --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/53367/nu-mai-purta-unghiile-lungi-cele-mai-frumoase-idei-de-manichiura-pentru-primavara.html" title="Nu mai purta unghiile lungi. Cele mai frumoase idei de manichiura pentru primavara" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/38bd678eb1bf3e42f770811b02deb163/400x400-10-75.jpg?v=1520431204" alt="Nu mai purta unghiile lungi. Cele mai frumoase idei de manichiura pentru primavara" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/53367/nu-mai-purta-unghiile-lungi-cele-mai-frumoase-idei-de-manichiura-pentru-primavara.html" title="Nu mai purta unghiile lungi. Cele mai frumoase idei de manichiura pentru primavara"/>Nu mai purta unghiile lungi. Cele mai frumoase idei de manichiura...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://horoscop.kudika.ro/articole/53369/3-trasaturi-fermecatoare-in-functie-de-zodie.html" title="Astrologie: 3 trasaturi fermecatoare pentru fiecare zodie in parte" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/b44607dfdb7df11533ae06462dc8408f/400x400-10-75.jpg?v=1520331586" alt="Astrologie: 3 trasaturi fermecatoare ale fiecarei zodii" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://horoscop.kudika.ro/articole/53369/3-trasaturi-fermecatoare-in-functie-de-zodie.html" title="Astrologie: 3 trasaturi fermecatoare pentru fiecare zodie in parte"/>Astrologie: 3 trasaturi fermecatoare ale fiecarei zodii</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small></div></div></div><div class="col-xs-12 col-sm-12"><hr /><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/good-vibes/53375/nu-mai-cauta-vinovati-acolo-unde-nu-sunt-viata-nu-iti-cere-socoteala.html" title="Nu mai cauta vinovati acolo unde nu sunt. Viata nu iti cere socoteala" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/e4d660b1347d4b020aef1cc66e7c4d48/400x400-10-75.jpg?v=1520337500" alt="Nu mai cauta vinovati acolo unde nu sunt. Viata nu iti cere socoteala" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/53375/nu-mai-cauta-vinovati-acolo-unde-nu-sunt-viata-nu-iti-cere-socoteala.html" title="Nu mai cauta vinovati acolo unde nu sunt. Viata nu iti cere socoteala"/>Nu mai cauta vinovati acolo unde nu sunt. Viata nu iti cere socoteala</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://horoscop.kudika.ro/articole/53376/din-23-martie-mercur-este-retrograd-afla-cum-te-influenteaza.html" title="Mercur este retrograd din 23 martie. Cum te influenteaza" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/5cf5a590e7b440e861a6ba43182eb40b/400x400-10-75.jpg?v=1520337288" alt="Astrologie: Din 23 martie, Mercur este retrograd. Cum te influenteaza" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://horoscop.kudika.ro/articole/53376/din-23-martie-mercur-este-retrograd-afla-cum-te-influenteaza.html" title="Mercur este retrograd din 23 martie. Cum te influenteaza"/>Astrologie: Din 23 martie, Mercur este retrograd. Cum te influenteaza</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small></div></div></div></div></div><aside class="sidebar"><div><fb:like-box href="http://www.facebook.com/www.kudika.ro" width="300" height="260" show_faces="true" stream="false" header="false"></fb:like-box></div><div><div class="g-page" data-href="//plus.google.com/u/0/105341726664466899950" data-rel="publisher"></div></div><!-- ADSENSE_BLOCK_STARTS --><div class="add-container"><!-- ADSENSE_CODE_STARTS --><!-- ADSENSE_CODE_INFO: kudika.ro: Kudika_300x250_1 300x250 T --><ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px" data-ad-client="ca-pub-7359363350701209" data-ad-slot="8538443227"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script><!-- ADSENSE_CODE_ENDS --></div><!-- ADSENSE_BLOCK_ENDS --></aside></div></div><footer id="footer"><div class="container"><div class="row"><div class="col-xs-12 breadcrumbs text-center"><ol class="breadcrumb"><li><a href="https://www.kudika.ro" title="Kudika">Kudika</a></li><li><a href="https://www.kudika.ro/articol/horoscop-articole/index.html" title="Horoscop-articole">Horoscop-articole</a></li><li class="active">Astrologie: Cati copii o sa ai? Afla ce spun astrele!</li></ol></div></div><div class="row"><div class="col-xs-12 col-md-4 footer-social"><a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a><a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a><a href="https://plus.google.com/+kudika" title="Kudika pe Kudika.ro" rel="publisher" target="_blank"><span class="zmdi zmdi-google-plus"></span></a><a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a><a href="https://www.kudika.ro/feed.xml" title="Urmareste Kudika prin RSS"><span class="zmdi zmdi-rss"></span></a></div><div class="col-xs-12 col-md-6 pull-right text-right"><ul class="list-unstyled list-inline"><li><a href="https://www.kudika.ro/contact.html" data-toggle="modal" data-target="#contact-modal" class="user_ident_contact" rel="nofollow">Contact</a></li><li><a href="https://www.kudika.ro/terms.html" rel="nofollow">Termeni si conditii</a></li><li><a href="https://www.kudika.ro/acord.html" rel="nofollow">Confidentialitate</a></li></ul></div></div></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --></footer> </div> </div> <div class="modal fade flex-modal" tabindex="-1" role="dialog" id="login-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box panel-group" id="login-accordion" role="tablist" aria-multiselectable="true"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><div class="form-card text-center panel panel-default"><div id="step-login" class="panel-collapse collapse fade" role="tabpanel"><h2 class="m-b-24">Login</h2><a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a><p class="small text-muted m-t-24 m-b-24">sau prin email</p><form method="post" action="" id="login-form" class="m-b-32 "><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" class="form-control has-right-addon" id="form_login_email" name="email" placeholder="Adresa ta de e-mail"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="form-group form-group-lg"><label for="password "class="sr-only">Parola</label><div class="input-group block-group"><input type="password" class="form-control has-right-addon" id="form_login_password" name="password" placeholder="Parola contului"><div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div></div></div><div class="form-group form-group-lg text-right"><a class="btn btn-link" href="https://www.kudika.ro/account/recover-password.html">am uitat parola</a></div><div class=""><button type="submit" class="btn btn-primary btn-lg btn-block ladda-button action" data-style="slide-left" data-action="login"><span class="ladda-label">Intra in cont</span></button></div></form><hr /><a data-toggle="collapse" data-parent="#login-accordion" href="#step-subscribe" aria-expanded="false" aria-controls="step-subscribe">Nu ai cont? Aboneaza-te</a></div><div id="step-subscribe" class="panel-collapse collapse fade in" role="tabpanel"><h2 class="m-b-24">Creaza-ti cont cu un<br /> singur click</h2><a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a><p class="small text-muted m-t-24 m-b-24">sau prin email</p><form method="post" action="" class="m-b-32" id="subscribe-form"><input type="hidden" name="subscription_id" value="0" /><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" id="user_register_email" class="form-control has-right-addon" id="email" name="email" placeholder="Adresa ta de e-mail *"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="m-b-16"><button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="register"><span class="ladda-label">Aboneaza-te</span></button></div><p class="text-center"><small>Prin abonarea la Kudika confirmi ca ai citit si esti de acord cu <a href="https://www.kudika.ro/terms.html" target="_blank">termenii si conditiile</a> de utilizare</small></p></form><hr /><a class="btn btn-link" data-toggle="collapse" data-parent="#login-accordion" href="#step-login" aria-expanded="false" aria-controls="step-login">Ai deja cont? Login</a></div></div></div></div></div><div class="modal fade" tabindex="-1" role="dialog" id="recover-modal"><div class="modal-dialog"><div class="modal-content text-center"><div class="modal-header no-border"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><h2>Recupereaza parola</h2></div><div class="modal-body form-card"><form method="post" action="https://www.kudika.ro/action/recover" id="recover-form"><h4>Introdu adresa de email cu care te-ai inregistrat</h4><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" class="form-control has-right-addon" id="recover-email" name="email" placeholder="Adresa de e-mail *"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="m-b-24 m-t-24"><button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="recover-pass"><span class="ladda-label">Recupereaza parola</span></button></div><small class="text-email email-reset">Vei primi prin email un link de resetare a parolei</small><small class="text-email phone-reset hidden">Vei primi prin SMS un cod de resetare a parolei</small></form></div><div class="modal-footer no-border"></div></div></div></div><div class="modal fade flex-modal" tabindex="-1" role="dialog" id="profile-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><form class="form user-profile-form profile-form" id="profile-form" ><div class="flex-row profile-wizzard-tabs"><a href="#" class="step btn btn-link" data-step="0" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#interests-info">Interese tale</a><a href="#" class="step btn btn-link collapsed" data-step="1" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#user-fav-authors">Editorii tai</a><a href="#" class="step btn btn-link collapsed" data-step="2" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#account-info">Contul tau</a></div><div class="panel-group flexmodel" id="profile-wizzard" role="tablist" aria-multiselectable="true"><div class="panel panel-default"><div id="interests-info" class="panel-collapse collapse fade in" role="tabpanel"><div class="panel-body text-center"><h2 class="text-center">Vrem sa ne asiguram ca primesti doar informatiile care te intereseaza</h2><hr width="40" align="center" /><p class="lead">Selecteaza domeniile care te preocupa</p><div class="fav-subjects btn-group flex-row" data-toggle="buttons"><label class="btn btn-default"><input type="checkbox" name="optins[]" value="1" hidden> astrologie</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="2" hidden> stil de viata sanatos</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="3" hidden> povesti inspirationale</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="4" hidden> teste de personalitate</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="5" hidden> moda</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="6" hidden> frumusete</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="7" hidden> relatii</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="8" hidden> calatorii</label><label class="btn btn-default "><input type="checkbox" name="newsletter" value="1" hidden> Newsletter</label></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="user-fav-authors" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button></div></div></div></div><div class="panel panel-default"><div id="user-fav-authors" class="panel-collapse collapse fade" role="tabpanel"><div class="panel-body text-center"><h2 class="text-center">Editori preferati?</h2><hr width="40" align="center" /><div class="fav-authors btn-group flex-row" data-toggle="buttons"><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/23dc57cd30a7f6fc0d1dbffa39851ab1/50x50-10-10.jpg?v=1485095719" class="img-circle" height="32" /></span>Oana Bulzan (Trifu)<input type="checkbox" name="editors[]" value="11" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/82cd1075436344e91f92386ce489e415/50x50-10-10.jpg?v=1484826405" class="img-circle" height="32" /></span>Iulia Dibu<input type="checkbox" name="editors[]" value="14" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/955ad8a3fb01b8918d1743d12ac7f10f/50x50-10-10.jpg?v=1484826827" class="img-circle" height="32" /></span>Amelia Ciurica<input type="checkbox" name="editors[]" value="18" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/236ed1d574253f409e47f381b86a1dfb/50x50-10-10.jpg?v=1484827930" class="img-circle" height="32" /></span>Iulia Sima<input type="checkbox" name="editors[]" value="20" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fd68b6107be36a1895686d193b5b2733/50x50-10-10.jpg?v=1484828103" class="img-circle" height="32" /></span>Noemi<input type="checkbox" name="editors[]" value="25" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/61a33d833021c1ad14a6813227eaeff1/50x50-10-10.jpg?v=1484828164" class="img-circle" height="32" /></span>Vladimir<input type="checkbox" name="editors[]" value="29" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f8b3cc2f005524857898c0793a76e8a8/50x50-10-10.jpg?v=1484828744" class="img-circle" height="32" /></span>Carmen<input type="checkbox" name="editors[]" value="34" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bda78af9cbba2fc4dcc1a1c6130859b1/50x50-10-10.jpg?v=1478706708" class="img-circle" height="32" /></span>Mia<input type="checkbox" name="editors[]" value="36" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5b09763713b08aec614c6ad5df2cff16/50x50-10-10.jpg?v=1521205361" class="img-circle" height="32" /></span>Radu Buzaianu<input type="checkbox" name="editors[]" value="40" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f9681688e278fd5a6d8e469f5b7d3a62/50x50-10-10.jpg?v=1484829109" class="img-circle" height="32" /></span>Iulia Claudia Dumitru<input type="checkbox" name="editors[]" value="38" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2cb326d12ad511f7e9fd56b50749e55b/50x50-10-10.jpg?v=1484832878" class="img-circle" height="32" /></span>A.G. Billig<input type="checkbox" name="editors[]" value="39" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3247f0b389efdbccb9b990b20d8af9f5/50x50-10-10.jpg?v=1484829669" class="img-circle" height="32" /></span>Andreea R<input type="checkbox" name="editors[]" value="43" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f74dd11ca7c3ee97617f48918e0f3de4/50x50-10-10.jpg?v=1484830164" class="img-circle" height="32" /></span>Dana Negoita<input type="checkbox" name="editors[]" value="44" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/be172ddda1eacca44ea5d1713672292d/50x50-10-10.jpg?v=1516971622" class="img-circle" height="32" /></span>Raluca Popescu<input type="checkbox" name="editors[]" value="47" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bf81a24b4ab152dc87f2e23b4a23d513/50x50-10-10.jpg?v=1520589617" class="img-circle" height="32" /></span>Andra Ganaite<input type="checkbox" name="editors[]" value="48" hidden></label></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="account-info" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button></div></div></div></div><div class="panel panel-default"><div id="account-info" class="panel-collapse collapse fade" role="tabpanel"><div class="panel-body form-card"><h2 class="text-center">Sunt corecte aceste informatii despre tine? </h2><hr width="40" align="center" /><div class="row"><div class="col-xs-12 col-sm-6 form-group form-group-lg"><input type="text" class="form-control" id="lname" name="lname" value="" placeholder="Numele tau"></div><div class="col-xs-12 col-sm-6 form-group form-group-lg"><input type="text" class="form-control" id="fname" name="fname" value="" placeholder="Prenumele tau"></div></div><div class="form-group form-group-lg user-profile-mail clearfix"><label for="email" class="sr-only">E-mail</label><div class="input-group flex-group"><input type="email" class="form-control has-right-addon" id="profile-email" name="email" value="" placeholder="Emailul tau"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div><div class="flex-group" style="text-align: center; padding-top: 10px;"><button id="resend-btn" class="btn special-cta">Resend</button></div></div><div class="form-group form-group-lg"><label for="password" class="sr-only">Parola</label><div class="input-group flex-group"><input type="password" class="form-control has-right-addon" id="password" name="password" placeholder="&bull;&bull;&bull;&bull;&bull;&bull;&bull;&bull;" disabled readonly><div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div></div></div><div class="form-group form-group-lg"><div class="m-t-8 text-center"><a href="https://www.kudika.ro/account/recover-password.html" class="btn btn-link"/>schimba parola</a></div></div><div class="form-group form-group-lg"><div class="input-group flex-group"><input type="email" class="form-control has-right-addon" id="phone" name="phone" value="" placeholder="Numarul tau de telefon"><div class="input-group-addon right"><span class="zmdi zmdi-phone"></span></div></div><small class="help-block">Recupereaza-ti parola mai usor pe viitor, prin sms!</small></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="done" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">salveaza</span></button></div></div></div></div></div></form></div></div></div><div class="modal fade flex-modal" tabindex="-1" role="dialog" id="contact-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><div class="form-card text-center"><form class="form contact-form" id="contact-form" ><img src="https://img.kudika.ro/images/image_thumbs/thumbs/614c7b8bd41b575e8868810bb303b877/800x800-10-85.jpg?v=1487071832" style="max-width: 200px;margin: 0 auto;" class="img-responsive" /><h2 class="m-b-16 text-center">Contacteaza-ne</h2><p class="text-center muted m-b-24">Foloseste formularul de mai jos, sau mai rapid, scaneaza codul de mai sus daca folosesti <strong>Facebook Messenger</strong>.</p><div class="row"><div class="col-xs-12 form-group form-group-lg"><input type="text" class="form-control" id="name" name="name" value="" placeholder="Numele tau"></div><div class="col-xs-12 form-group form-group-lg"><input type="text" class="form-control" id="contact-email" name="email" value="" placeholder="Emailul tau"></div><div class="col-xs-12 form-group form-group-lg"><textarea class="form-control" placeholder="Mesajul tau pentru noi" id="message" name="message" rows="5"></textarea></div><div class="col-xs-6 col-xs-offset-3"><button class="btn btn-lg btn-block btn-primary ladda-button action" data-style="slide-right" data-action="sendcontact"><span class="ladda-label">trimite</span></button></div></div></form></div></div></div></div> <script src="https://img.kudika.ro/js/vendors/jQuery/jquery-2.2.4.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/bootstrap-3.3.7/js/bootstrap.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/sweetalert/sweetalert.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/ladda/spin.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/ladda/ladda.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/ladda/ladda.jquery.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/serialize_object/jquery.serialize-object.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/jquery.mask.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/cookies-policy.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/blazy.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/app/app.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/app/user.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/owl.carousel.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/modules/custom-article.min.js?v=171014_10" type="text/javascript"></script><script> var cb = function() { var l = document.createElement('link'); l.rel = 'stylesheet'; l.href = 'https://fonts.googleapis.com/css?family=Open+Sans:300,400,700|Playfair+Display:400,700,900'; var h = document.getElementsByTagName('head')[0]; h.parentNode.insertBefore(l, h); }; var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame; if (raf) raf(cb); else window.addEventListener('load', cb);</script><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/material-design-iconic-font/css/material-design-iconic-font.min.css"/><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/ladda/ladda-themeless.min.css"/><script async defer src="//assets.pinterest.com/js/pinit.js"></script><script src="https://apis.google.com/js/platform.js" async defer></script><div id="fb-root"></div> <style>.kdkNotifWrap {	width: 100%;	height: 100%;	position: fixed;	z-index: 9999999999;	left: 0;	top: 0;	display: flex;	justify-content: center;	align-items: center;	background-color: rgba(255,255,255,.9);	font-size: 16px;	}	.hide { display: none;	}	.kdkNotifPop {	width: 100%;	padding: 20px;	max-width: 500px;	background-color: white;	border-radius: 5px;	box-shadow: 0 0 100px rgba(51, 51, 51, .5);	text-align: center;	}	.kdkNotifPop h2 {	margin-bottom: 20px;	font-weight: bold;	}	.kdkNotifPop p {	margin-top: 0	}	a.kdkNotifBtn {	display: inline-block;	text-decoration: none;	text-align: center;	padding: 8px 0px;	color: #a6015f;	font-size: 14px;	width: 100%;	max-width: calc(50% - 2px);	border: 1px solid #a6015f;	border-radius: 3px;	transition: all .35s ease-in;	font-family: sans-serif, Arial;	}	a.kdkNotifBtn.yes {	background-color: #a6015f;	color: white;	margin-right: 4px;	}	a.kdkNotifBtn:hover {	}	.kdkNotifSel {	width: 100%;	padding: 8px 10px;	margin-bottom: 20px;	font-size: 14px;	border-radius: 4px;	}</style><div id="kudikaHoroscopNotif" class="kdkNotifWrap hide"><div class="kdkNotifPop"><h2>Horoscop Kudika</h2><p>Astrele au in fiecare zi vesti pentru tine. Aboneaza-te la notificarile zodiei tale iar astrologul Vladimir iti va descifra mesajele citite in stele.</p><p>Alege zodia care te intereseaza:</p><select class="kdkNotifSel" name="" id="selectZodiac"><option value="1" selected>Berbec</option> <option value="2">Taur</option> <option value="3">Gemeni</option> <option value="4">Rac</option> <option value="5">Leu</option> <option value="6">Fecioara</option> <option value="7">Balanta</option> <option value="8">Scorpion</option> <option value="9">Sagetator</option> <option value="10">Capricorn</option> <option value="11">Varsator</option> <option value="12">Pesti</option></select><p><a data-action="register_zodiac_push" href="#" class="kdkNotifBtn yes action">Vreau notificari</a><a href="#" class="kdkNotifBtn no">Nu, multumesc</a></p></div></div> <!-- [ADOCEAN:START] --><!-- [ADOCEAN:END] --><script src="https://pacontainer.s3.amazonaws.com/ro/kudika.js" type="text/javascript"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></body></html>